Meine Probleme! Fragen zu der Reperatur?

Diskutiere Meine Probleme! Fragen zu der Reperatur? im BMW 116i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo Leute mein 116i ist war seit 16.01 in der Werkstatt zwecks einiegen problemen motor ruckelt im kaltstart, sitzbelegung funktioniert nicht,...

  1. #1 Boss1287, 20.01.2008
    Boss1287

    Boss1287 1er-Interessent(in)

    Dabei seit:
    19.01.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo Leute mein 116i ist war seit 16.01 in der Werkstatt zwecks einiegen problemen motor ruckelt im kaltstart, sitzbelegung funktioniert nicht, radio läuft nach auschalten weiter, fenster öffnen sich mal selber (war 3 mal aber auto ist dabei immer zu und selber hab ich die nicht aufgemacht), hab auch gelesen das wenn das auto ausmachst wird und ohne schlüssel wieder auf start geht es ja an, aber halt tür nicht öffnen und max 30 sec. Aber bei mir kann man tür öffnen und wieder schließen aber trotzdem geht das auto wieder auch nach 1 min. an meinen freundlichen hat das auch sehr verwundert! Ja und halt beim Schlüssel ist Emblem abgefallen.

    Hab am Freitag auch das auto wieder bekommen aber was genau gemacht wurde hatten die keine ahnung weil der Servicemitarbeiter nicht mehr da war! MotorKabelbaum wurde gewechselt und die sitzmatten das hat er mir am Tel. gesagt! Aber warum der Kabelbaum jemand ne Ahnung?

    Alles war 100% auf garantie!

    Hatte jemand auch solche Probleme ? Und nach so einem software update schon mal andere probleme gehabt?
    Und ändert sich was im auto wenn software neu ist weil der ist BJ 06.2005 wird was anders sein z.b BC? Wäre super für antworten und danke im vorraus!
    Hatte keine zeit am auto was anzuschauen weil mein DAD ist gleich weg gefahren damit kommt erst nächsten freitag?

    Gruß Robert
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Christoph, 20.01.2008
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Hallo,
    ohne deine Sätze (?) genau verstanden zu haben, empfehle ich dir, am Montag deinen Service Berater anzurufen und ihn danach zu fragen, was gemacht wurde.
    Falls ein SW-Update gemacht wurde, verändert sich der BC nicht, du musst nur alle persönlichen Einstellungen neu machen. Eventuell verbraucht er nun etwas weniger.
    Für alles weitere könnte :such_doch: weiterhelfen.
    Grüße
    Christoph
     
Thema:

Meine Probleme! Fragen zu der Reperatur?

Die Seite wird geladen...

Meine Probleme! Fragen zu der Reperatur? - Ähnliche Themen

  1. Paar Fragen zu diversen sensoren bzg. wassertemperatur, ladeluft temperatur

    Paar Fragen zu diversen sensoren bzg. wassertemperatur, ladeluft temperatur: Hey Leute Ich fahre einen 123d und hätte mal paar Fragen, die mir vll wer beantworten kann. Frage 1: Ich habe in der Front hinter den Nieren, so...
  2. [E81] Zwei Fragen: Motor geht aus und Nummer des hinteren Differentials...

    Zwei Fragen: Motor geht aus und Nummer des hinteren Differentials...: Hi und hallo allerseits... Frage 1: Unser 116i (EZ 08.2008, 122 PS, 6-Gang-Schaltgetriebe, ca. 190.000 km) muckt seit Neuestem: manchmal geht...
  3. Dachspoiler lackieren, optische Frage

    Dachspoiler lackieren, optische Frage: Hallo, Da mein F20 in schwarz kaum auffällt wollte ich ihm etwas andersfarbige Elemente verpassen. In einem anderen Thread hatte ich schon...
  4. Frage M140iA Remus oder MPE

    Frage M140iA Remus oder MPE: Hallo zusammen :winkewinke: Ich habe wirklich alle Beiträge und Themen gelesen - seriensound optimieren, remus aktion, akra aktion, mpe usw. Auch...
  5. Reifen-Frage

    Reifen-Frage: Grüß euch, vorne weg, ich hab die 5 Seiten Ergebnis zur Suche "Reifen Verschleiß" durch und keine wirkliche Antwort/Übersicht gefunden. Zum...