Mein LCD is kapott! :-(

Dieses Thema im Forum "Allgemeines" wurde erstellt von Hermchen_ME, 08.04.2010.

  1. #1 Hermchen_ME, 08.04.2010
    Hermchen_ME

    Hermchen_ME 1er-Profi

    Dabei seit:
    19.11.2009
    Beiträge:
    2.380
    Zustimmungen:
    0
    Ort:
    Kreis Mettmann
    Modell:
    Hatch (F20)
    Baujahr:
    10/2014
    Vorname:
    Katharina
    Irgendwie spinnt mein LCD Gerät.
    Dat Bild verschwindet manchemal (Siehe Video).

    YouTube - MOV00104.MP4

    Woran könnte das liegen? Hat jemand Ahnung von sowas?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 misteran, 08.04.2010
    misteran

    misteran 1er-Guru

    Dabei seit:
    25.02.2009
    Beiträge:
    7.526
    Zustimmungen:
    86
    Ort:
    Bad Kreuznach
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    05/2014
    Kabel alle richtig drin?

    Worüber empfängst du das TV Signal? Evtl. mal DVD Player oder sonst was dran hängen. Wenn es dort auch ist, ist was am LCD.

    Wenn noch Garantie wurde ich direkt mal den Support kontaktieren.
     
  4. #3 Hermchen_ME, 08.04.2010
    Hermchen_ME

    Hermchen_ME 1er-Profi

    Dabei seit:
    19.11.2009
    Beiträge:
    2.380
    Zustimmungen:
    0
    Ort:
    Kreis Mettmann
    Modell:
    Hatch (F20)
    Baujahr:
    10/2014
    Vorname:
    Katharina
    Liegt auf jeden Fall am LCD.
    Nee, nix Garantie. Dat Teil ist n Überbleibsl von nem Mietschmarotzer (der jetz im Knast sitzt! haha...)!
     
  5. #4 misteran, 08.04.2010
    misteran

    misteran 1er-Guru

    Dabei seit:
    25.02.2009
    Beiträge:
    7.526
    Zustimmungen:
    86
    Ort:
    Bad Kreuznach
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    05/2014
    Kannst ja mal en Mail an den Hersteller Support schicken mit dem Video, evtl. können die dir sagen wodran es liegt und was es ungefährt kostet es zu fixen.
     
  6. #5 Hermchen_ME, 08.04.2010
    Hermchen_ME

    Hermchen_ME 1er-Profi

    Dabei seit:
    19.11.2009
    Beiträge:
    2.380
    Zustimmungen:
    0
    Ort:
    Kreis Mettmann
    Modell:
    Hatch (F20)
    Baujahr:
    10/2014
    Vorname:
    Katharina
    hmmm, ok!
    Danke :blumen:
     
  7. fosaq

    fosaq 1er-Liebhaber(in)

    Dabei seit:
    17.05.2007
    Beiträge:
    1.742
    Zustimmungen:
    0
    Ort:
    Fulda
    Laut dem Video würd ich eher auf das Gerät tippen das das Signal zum LCD ausgibt und nicht auf den LCD selber...
     
  8. #7 Hermchen_ME, 08.04.2010
    Hermchen_ME

    Hermchen_ME 1er-Profi

    Dabei seit:
    19.11.2009
    Beiträge:
    2.380
    Zustimmungen:
    0
    Ort:
    Kreis Mettmann
    Modell:
    Hatch (F20)
    Baujahr:
    10/2014
    Vorname:
    Katharina
    Dann müssten mein Receiver und meine DVD-Player gleichzeitig kaputt sein. Es funktioniert nix wenn ich am TV umschalte.

    Ist ja nur die ersten Male so nach m anschalten. Nu läuft er wieder.
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 Muehlenmann111, 09.04.2010
    Muehlenmann111

    Muehlenmann111 1er-Guru

    Dabei seit:
    27.05.2009
    Beiträge:
    7.267
    Zustimmungen:
    10
    Ort:
    Badner Land / Oberrhein
    Fahrzeugtyp:
    118d
    Vorname:
    Jochen
    Spritmonitor:
    Könnte schonwas am LCD sein, jedoch nicht das Panel, weil das funktioniert ja die ganze Zeit zumindest im Video
     
  11. #9 Hermchen_ME, 09.04.2010
    Hermchen_ME

    Hermchen_ME 1er-Profi

    Dabei seit:
    19.11.2009
    Beiträge:
    2.380
    Zustimmungen:
    0
    Ort:
    Kreis Mettmann
    Modell:
    Hatch (F20)
    Baujahr:
    10/2014
    Vorname:
    Katharina
    Die Frage ist ja, wat da kaputt is.
    Hab eben alles eingeschaltet, und das Bild ging wieder flöten. Nach 10 Minuten war es wieder da.
    Hab die blöde Kiste jetzt seit 3 Stunden laufen um zu sehen was passiert. Das Bild ist die ganze Zeit über da.
    Ist echt nur am Anfang und das auch erst seit 3 Tagen.
     
Thema:

Mein LCD is kapott! :-(

Die Seite wird geladen...

Mein LCD is kapott! :-( - Ähnliche Themen

  1. Minimalverbrauch des M135 LCD

    Minimalverbrauch des M135 LCD: Hallo, ich besitze seit 6 Wochen einen gebrauchten M135i (Baujahr 5/2015, 7800 km) und verbrauche im Schnitt laut BC 12,4 Liter, was meiner...
  2. BMW Radio Professional Alpine CD73 Neuer LCD 1er E81 E82 E87 E88 3er E90 E91 E92

    BMW Radio Professional Alpine CD73 Neuer LCD 1er E81 E82 E87 E88 3er E90 E91 E92: [IMG] EUR 150,00 End Date: 24. Mai. 18:02 Buy It Now for only: US EUR 150,00 Buy it now | Add to watch list Weiterlesen...
  3. Stahlfelgen für 1er BMW 7 J x 16 EH 2, IS 44

    Stahlfelgen für 1er BMW 7 J x 16 EH 2, IS 44: [IMG] EUR 1,00 (0 Bids) End Date: 24. Apr. 12:55 Bid now | Add to watch list Weiterlesen...
  4. 4x Sommereifen BMW 1er F20/21 Hankook 195/55 R16 87V..IS 33..6-7mm..Dot 46/12..

    4x Sommereifen BMW 1er F20/21 Hankook 195/55 R16 87V..IS 33..6-7mm..Dot 46/12..: [IMG] EUR 189,00 End Date: 19. Mai. 23:31 Buy It Now for only: US EUR 189,00 Buy it now | Add to watch list Weiterlesen...
  5. Original BMW 16 Zoll Alufelgen 1er is/et 42 6762887-13 Styling 139

    Original BMW 16 Zoll Alufelgen 1er is/et 42 6762887-13 Styling 139: [IMG] EUR 140,00 (0 Bids) End Date: 17. Apr. 20:43 Buy It Now for only: US EUR 200,00 Bid now | Buy it now | Add to watch list Weiterlesen...