[E82] Mein BMW verliert Waschflüssigkeit

Diskutiere Mein BMW verliert Waschflüssigkeit im Sonstige Mängel Forum im Bereich Mängel am 1er BMW; Hallo Leute, ich habe ein Problem mit meinem Auto. Ich muss fast alle 2,3 Wochen die Waschflüssigkeit nachfüllen. War auch bei BMW gewesen...

  1. #1 Babyboy862o, 22.12.2011
    Babyboy862o

    Babyboy862o 1er-Interessent(in)

    Dabei seit:
    30.05.2011
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Heinsberg
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Baujahr:
    05/2008
    Vorname:
    Yunus
    Spritmonitor:
    Hallo Leute,

    ich habe ein Problem mit meinem Auto.
    Ich muss fast alle 2,3 Wochen die Waschflüssigkeit nachfüllen. War auch bei BMW gewesen und die könnten nichts finden und alles sei angeblich "dicht".
    Hat jemand da das gleiche Problem und könnt ihr mir da weiter helfen?!
    Ich bedanke mich voraus.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 chris_118, 23.12.2011
    chris_118

    chris_118 1er-Fahrer(in)

    Dabei seit:
    12.10.2011
    Beiträge:
    217
    Zustimmungen:
    1
    Ort:
    LK Peine
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    10/2008
    Vorname:
    Chris
    Mhhm, kann man nicht ungefähr erkennen wo der Kram auf dem Boden läuft?
    Hätteste schonmal einen Bereich wo du suchen könntest.

    Ansonsten würde mir erstmal auch nichts einfallen.
     
  4. Maiky

    Maiky 1er-Guru

    Dabei seit:
    03.11.2009
    Beiträge:
    7.975
    Zustimmungen:
    27
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Vielleicht drückt die Waschanlage zu viel raus? Insbesondere die Scheinwerferreinigung, sofern vorhanden.
     
  5. #4 Babyboy862o, 24.12.2011
    Babyboy862o

    Babyboy862o 1er-Interessent(in)

    Dabei seit:
    30.05.2011
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Heinsberg
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Baujahr:
    05/2008
    Vorname:
    Yunus
    Spritmonitor:
    Also, ich habe gemerkt wenn ich nachfülle, tropft es am Koltflügel (Beifahrerseite) !!!
    Wenn es die Waschanlage zu viel raus drückt, kann man da nichts machen?
    mich nervt es sehr, wenn ich alle 2 wochen nachfüllen muss und vor allem im Winter ist es scheiße!!!
     
  6. #5 BLACK-APEX, 24.12.2011
    BLACK-APEX

    BLACK-APEX Guest

    Der tank ist hinter dem vorderen kotfluegel auf der beifahrerseite. Dann ist er anscheinend undicht.
     
  7. #6 Babyboy862o, 24.12.2011
    Babyboy862o

    Babyboy862o 1er-Interessent(in)

    Dabei seit:
    30.05.2011
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Heinsberg
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Baujahr:
    05/2008
    Vorname:
    Yunus
    Spritmonitor:
    Danke, aber BMW muss das doch wissen oder nicht?
    Angeblich haben die alles kontrolliert und soll alles dich gewesen sein.
    naja ich guck morgen mal, dann berichte ich wieder :)
     
  8. #7 JayJay125D, 04.04.2012
    JayJay125D

    JayJay125D 1er-Fanatiker(in)

    Dabei seit:
    18.03.2010
    Beiträge:
    3.624
    Zustimmungen:
    287
    Ort:
    Wanne-Eickel
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Vorname:
    Georg
    Benutzt du den Scheibenwischer oft? Muss zwar nicht alle 2 Wochen nachfüllen, aber habe manchmal auch das Gefühl, dass der Tank permanent leer ist. War bei mir aber von Anfang an so, deshalb kann Undichtigkeit eigentlich auch ausgeschlossen werden, gibt auch keine Anzeichen dafür.
     
  9. #8 Babyboy862o, 05.04.2012
    Babyboy862o

    Babyboy862o 1er-Interessent(in)

    Dabei seit:
    30.05.2011
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Heinsberg
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Baujahr:
    05/2008
    Vorname:
    Yunus
    Spritmonitor:
    Nein, ich benutze die Scheibenwischer eigentlich ganz normal.
    aber daran liegt es nicht, ich war letztens wieder bei BMW und die haben raus gefunden, dass die Scheinwerferreinigungsanlage Links kaputt ist und da tropts es immer!!!
    ich glaube, krankheit bei BMW !!!!!!!!!!!!!!!!!
     
  10. #9 Texas Hold em, 04.05.2012
    Texas Hold em

    Texas Hold em 1er-Fan

    Dabei seit:
    18.10.2011
    Beiträge:
    660
    Zustimmungen:
    90
    Ort:
    Fürth
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2016
    Hallo

    und ich hab gedacht ich bin der einzige mit dem problem. meiner verliert auch flüssigkeit, und zwar wenn man vor dem auto steht rechts (scheinwerferreinigung).

    bin dann auch mal zum meinem nächsten BMW-Händler und hab das ganze mal checken lassen.
    angeblich war die wasserleitung verstopft, zum scheinwerfer....???

    aber nichts da...
    das ganze ist genauso (undicht) wie vorher, muss auch immer wieder nachfüllen, und ich brauch das spritzwasser auch eher selten.
    nervt halt echt im winter, weil da schütest praktisch das teuere antifrost zeugs rein, und kannst es eigentlich nicht brauchen......

    also wenn jemand das ganze schonmal reparieren hat lassen, wäre ich dankbar für tipps.

    weil im nachhinein hab ich 160€ für umsonst bezahlt wegen angeblicher verstopfter leitung....:-(


    grüsse
     
  11. #10 blaubaer, 07.05.2012
    blaubaer

    blaubaer 1er-Fahrer(in)

    Dabei seit:
    04.01.2012
    Beiträge:
    154
    Zustimmungen:
    11
    Ort:
    Schweiz
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F21)
    Baujahr:
    05/2015
    Vorname:
    Andreas
    Klimaanlage?.......hinterlässt auch ein hübsches Seelein..
     
  12. #11 Texas Hold em, 07.05.2012
    Texas Hold em

    Texas Hold em 1er-Fan

    Dabei seit:
    18.10.2011
    Beiträge:
    660
    Zustimmungen:
    90
    Ort:
    Fürth
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2016
    Nee Nee, also bei mir ist es definitiv die spritzwasser Anlage. Denn soviel Wasser wie ich da nachschütten muss verbrauch ich gar nicht..
     
  13. antmuc

    antmuc 1er-Interessent(in)

    Dabei seit:
    04.04.2012
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeugtyp:
    118i
    Hallo,

    ich habe auch schon das gleiche Thema in diesem Forum angesprochen und wollte heute die "Lösung" posten... Dann mache ich das eben gleich in deinem Thread ;-)

    Also bei mir ist es auch so. Ich muss zwischen jeder Tankfüllung ungefähr 3 mal die Waschflüssigkeit nachfüllen, was natürlich total nervt. 2 Termine bei BMW und die Antwort "Alles in Ordnung", und die Erklärung, dass es vermutlich an die Scheinwerferreinigungsanlage liegt...

    Zwischendurch wurde mir immer deutlicher, dass der Geruch in meinem Auto wohl nicht mehr der Neues-Auto-Geruch ist sondern wohl von der Waschflüssigkeit kommt... Also habe ich irgendwas zwischen Reinigungs- und Klimaanlage vermutet.

    Letztendlich habe ich endlich mal rausgefunden, dass bei mir die Waschflüssigkeit nach innen eindringt, und zwar unter dem Beifahrersitz, wo sich mittlerweile eine Menge Waschflüssigkeit angesammelt hat.

    Ich habe nächste Woche einen Termin bei BMW. Bin natürlich ziemlich genervt, dass BMW es nicht selbst bei den 2 Besuchen rausgefunden hat!
     
  14. #13 hidden1011, 10.05.2012
    hidden1011

    hidden1011 Guest

    Dann ist es bestimmt die Leitung nach hinten wenn du einen Hatch hast
     
  15. #14 Texas Hold em, 11.05.2012
    Texas Hold em

    Texas Hold em 1er-Fan

    Dabei seit:
    18.10.2011
    Beiträge:
    660
    Zustimmungen:
    90
    Ort:
    Fürth
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2016
    Also bei mir tropft die Flüssigkeit im unters Auto, aber halt auch nicht immer. Sondern es treten sporadisch paar wasserflecken am Boden auf.
    Ich glaub auch das sich die pumpen ab und zu mal selbstständig machen, oder einfach zuviel druck auf den Leitungen ist.
    Ich hoffe natürlich nicht das bei mir was in den Innenraum läuft, muss da heut Mittag gleich mal nachsehen..
     
  16. #15 Musikerfreak, 01.06.2012
    Musikerfreak

    Musikerfreak 1er-Fahrer(in)

    Dabei seit:
    21.04.2012
    Beiträge:
    214
    Zustimmungen:
    0
    Ort:
    Lörrach
    Fahrzeugtyp:
    123d Cabrio
    Motorisierung:
    123d
    Modell:
    Cabrio (E88)
    Baujahr:
    04/2011
    Vorname:
    Tobias
    Habe das Problem bei mir auch gehabt. Und zwar war die "Naht" vom Wischwasserbehälter oben in der Ecke auf gegangen. Er musste dafür drei mal
    in die Werkstatt bis es gefunden wurde. Grund dafür: Das Wischwasser ist immer erst ausgelaufen wenn ich den Berg hochgefahren bin und wenn ich den BMW dann abgestellt habe konnte man es tropfen sehen. Auf ebener Strecke hat nichts getropft. So auch in der Werkstatt. Sie hatten den Senor zuerst getauscht und dann geschaut ob es noch tropft, war nix. Ich hol den BMW ab...fahr nach Hause und siehe da- tropft genau noch so... Wischwasserbehälter getauscht und nun ist gut.

    Gruss Tobi
     
  17. #16 Babyboy862o, 15.06.2012
    Babyboy862o

    Babyboy862o 1er-Interessent(in)

    Dabei seit:
    30.05.2011
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    Heinsberg
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Baujahr:
    05/2008
    Vorname:
    Yunus
    Spritmonitor:
    Das Problem wurde gehoben, bin wieder zu BMW gefahren und es wurde fest gestellt dass der linke Scheinwerfer Düse kaputt ist. Neue eingebaut, kein Problem mehr ;)
    Aber ich glaube, BMW hat eine Schwachstelle damit. Dieses Problem haben viele...
     
  18. #17 Flo-123d, 17.02.2014
    Flo-123d

    Flo-123d 1er-Fahrer(in)

    Dabei seit:
    06.11.2013
    Beiträge:
    63
    Zustimmungen:
    0
    Ort:
    Dresden
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Baujahr:
    10/2009
    Vorname:
    Florian
    Hallo,

    habe jetzt vor kurzem auch feststellen müssen, dass mein 1er auf der Fahrerseite Inkontinenz hat. Es war definitiv Scheibenreinigungsflüssigkeit, welche da unter der Frontschürze hingetopft war. Beim genaueren Hinsehen entdeckte ich, dass im Lufteinlass der M-Frontschürze (zwischen Mittelteil und Nebelscheinwerfer) eine kleine WiWa-Pfütze war.

    Meine Vermutung liegt auf Scheinwerferreinigungsanlage. Diese funktioniert aber noch einwandfrei auf beiden Seiten.
     
  19. #18 alibomaye, 17.02.2014
    alibomaye

    alibomaye 1er-Fahrer(in)

    Dabei seit:
    27.11.2013
    Beiträge:
    242
    Zustimmungen:
    0
    Ort:
    Berlin
    Motorisierung:
    123d
    Baujahr:
    06/2008
    Vorname:
    Norbert
    Habe genau dasselbe Problem (Kotflügel vorne links).

    Jemand eine Idee wie man vllt selber gucken/reparieren kann? BMW meinte proforma 220-250 Euro für mich fürs überprüfen.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. RG135

    RG135 1er-Fahrer(in)

    Dabei seit:
    18.02.2011
    Beiträge:
    167
    Zustimmungen:
    0
    Ort:
    Schweiz
    Fahrzeugtyp:
    125i Cabrio
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    11/2010
    Meiner hat heute innerhalb von ca. 30min ca. 2liter Wiwa rausgelassen. Habs kurz davor aufgefüllt und dann in die Einstellhalle gestellt. 30min später ne riesen lache bei der Front auf der Beifahrerseite.

    Denke wir auch ein problem bei der SRA sein. Wie kann man die Düsen teste? Und muss man für den Wechsel der Düsen die ganze Frontschürze demontieren??
     
  22. #20 Finnsky, 18.03.2015
    Finnsky

    Finnsky 1er-Interessent(in)

    Dabei seit:
    24.07.2013
    Beiträge:
    36
    Zustimmungen:
    0
    Ort:
    Koblenz
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    10/2009
    Das würde mich auch interessieren.

    Bei mir ist es ähnlich, auf der Fahrerseite bilden sich immer hübsche Pfützen unter dem Kotflügel / Wischwasserdüse. Liegt ganz sicher daran, da es oft schon so war, dass ich den Wagen Abends ohne Warnmeldung abgestellt habe und am nächsten Morgen beim Start die Wischwasserwarnung kam.

    Allerdings läuft nicht der gesamte Tank aus, ein Rest bleibt immer drin. Hatte schon in der Werkstatt den kompletten Tank ausgebaut (was für eine Arbeit :haue: :swapeyes_blue: :motz:), der war aber dicht. Vermute daher auch das es die Düse auf der Fahrerseite ist. Kann man dies irgendwie testen?
     
Thema: Mein BMW verliert Waschflüssigkeit
Besucher kamen mit folgenden Suchen
  1. e81 wischwasser Behälterausbauen

    ,
  2. bmw 123d verliert flüssigkeit?

    ,
  3. bmw 123d coupe wischwasser

    ,
  4. bmw e87 verliert wischwasser,
  5. e90 waschflüssigkeit tropft
Die Seite wird geladen...

Mein BMW verliert Waschflüssigkeit - Ähnliche Themen

  1. SUCHE BMW BLACKLINE RÜCKLEUCHTEN

    SUCHE BMW BLACKLINE RÜCKLEUCHTEN: Suche wie oben angegeben für mein E82 Coupe Bj. 2009 die Blackline Rückleuchten High. Falls sie wer verkauft bitte direkt mit Preisvorstellung PM...
  2. [E87] BMW 120i 5trg. Monacoblau in sehr gepflegten Zustand

    BMW 120i 5trg. Monacoblau in sehr gepflegten Zustand: Hallo Forumler, ich werde jetzt meinen 120i verkaufen um mir einen 130i zu kaufen. Eigentlich ganz einfach. Nur vorher muss der kleine weg....
  3. Rückruf BMW Diesel Euro 5 - 350.000 Fahrzeuge?!

    Rückruf BMW Diesel Euro 5 - 350.000 Fahrzeuge?!: Guten Morgen Jungs, hat einer von euch davon schon was gehört oder sogar mehr Informationen die noch nicht so gestreut sind?! Geht um einen...
  4. [F20] BMW M Performance Nieren Schwarz 1er F20, 21 (Original BMW)

    BMW M Performance Nieren Schwarz 1er F20, 21 (Original BMW): [ATTACH] [ATTACH] [ATTACH] Verkaufe neuwertige Performance Nieren in Schwarz Passend für BMW 1er F20 oder F21 Teilenummern 51712240773 und...
  5. [F2x] Verkaufe BMW M2 US-Tacho

    Verkaufe BMW M2 US-Tacho: Verkaufe gebrauchten BMW M2 Tacho, er stammt aus einem US-Modell und ist mit erweiterten Umfängen. Preis VB 249€ Versand ist kein Problem Bei...