Mein Auto vibriert

Diskutiere Mein Auto vibriert im BMW M135i / M235i / M140i / M240i Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; ich habe jetzt zum 2. mal das Phänomen gehabt, dass aus irgendeinem Grund das ganze Auto vibriert. Ich kann nicht sagen wann das auftritt und...

  1. #1 M-Power135, 09.08.2015
    M-Power135

    M-Power135 1er-Interessent(in)

    Dabei seit:
    22.05.2015
    Beiträge:
    41
    Zustimmungen:
    8
    Ort:
    Remscheid
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    03/2014
    ich habe jetzt zum 2. mal das Phänomen gehabt, dass aus irgendeinem Grund das ganze Auto vibriert.

    Ich kann nicht sagen wann das auftritt und kann es so auch nicht rekonstruieren. Es fühlt sich an wie die Vibration von einem Dualshock Controller der Playstation oder nem Handyvibrationsalarm, allerdings nonstop.
    Man hört das ganze auch sehr deutlich. Das Vibrieren hört erst einige Sekunden nach abschalten des Fahrzeuges auf.?!?! Ich habe null Ahnung was das sein könnte. hat das vielleicht schonmal jemand gehabt?
     
  2. #2 darkstar23, 09.08.2015
    darkstar23

    darkstar23 1er-Fahrer(in)

    Dabei seit:
    01.02.2010
    Beiträge:
    230
    Zustimmungen:
    13
    Ort:
    Bonn
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    08/2012
    Vorname:
    Andreas
    Spritmonitor:
    Spurhalte Assi? :mrgreen:
     
  3. #3 M-Power135, 09.08.2015
    M-Power135

    M-Power135 1er-Interessent(in)

    Dabei seit:
    22.05.2015
    Beiträge:
    41
    Zustimmungen:
    8
    Ort:
    Remscheid
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    03/2014
    Ne ne. Das hat der Wagen nicht. Also schließe ich das mal aus
     
  4. #4 darkstar23, 09.08.2015
    darkstar23

    darkstar23 1er-Fahrer(in)

    Dabei seit:
    01.02.2010
    Beiträge:
    230
    Zustimmungen:
    13
    Ort:
    Bonn
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    08/2012
    Vorname:
    Andreas
    Spritmonitor:
    Es ist nicht nur am Lenkrad? Es muss was lose sein, was nicht ganz ohne Gewicht ist, und diese Bewegung überträgt sich auf den Wagen. Kein Ahnung was das sein könnte, sorry. Würde mal versuchen den Motor auszuschliessen und schauen, ob es beim Rollen auch vibriert? Geht das überhaupt mit Start und Stop?
     
  5. #5 M-Power135, 09.08.2015
    Zuletzt bearbeitet: 09.08.2015
    M-Power135

    M-Power135 1er-Interessent(in)

    Dabei seit:
    22.05.2015
    Beiträge:
    41
    Zustimmungen:
    8
    Ort:
    Remscheid
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    03/2014
    nein es ist am Lenkrad sehr deutlich zu spüren, aber auch der Fußraum, der Sitz, eben das ganze Auto vibriert. dabei spielt es allerdings keine Rolle, ob ich fahre oder stehe. dieses Vibrieren bleibt konstant und verändert sich nicht. es geht wie gesagt auch erst weg, wenn ich den Wagen abschalte. Mit dem Motor im direkten zusammenhang glaube ich auch nicht, da es unverändert nach dem abschalten des Motors weiter "Brummt" und erst einige Sekunden später aufhört.
    Danach kommt es aber auch nicht wieder. wie gesagt, ich habe das jetzt seit ich den Wagen habe zum 2. Mal. Ich kann nicht sagen wodurch das hervorgerufen wird.
    Und es vibriert so stark, dass nach 10 Minuten autofahren die Füße sich beim aussteigen taub anfühlen. Tja, dass etwas lose ist.... ich weiß nicht. wenn was lose ist, ist es immer lose und ich müsste das ganze regelmäßig haben. ich bin ebenso ratlos, daher meine Frage hier mal, ob das eventuell auch schonmal jemand hatte.
     
  6. #6 srracer, 09.08.2015
    srracer

    srracer 1er-Liebhaber(in)

    Dabei seit:
    21.06.2009
    Beiträge:
    1.428
    Zustimmungen:
    42
    Ort:
    nähe Stuttgart
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Würde mal schauen ob das mit dem lüfter zu tun hat hinter dem kühler, was anderes kann ich mir kaum vorstellen
     
  7. #7 M-Power135, 09.08.2015
    M-Power135

    M-Power135 1er-Interessent(in)

    Dabei seit:
    22.05.2015
    Beiträge:
    41
    Zustimmungen:
    8
    Ort:
    Remscheid
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    03/2014
    das wäre sicher eine Möglichkeit. aber auch dann müsste das doch öfter auftreten, da der Lüfter quasi bei jeder Fahrt läuft.
    Ich werde morgen mal beim freundlichen vorbeischauen. Ich mache mir allerdings keine große Hoffnung, dass der etwas findet um ehrlich zu sein.
     
  8. Gunnar

    Gunnar 1er-Liebhaber(in)

    Dabei seit:
    27.10.2009
    Beiträge:
    1.268
    Zustimmungen:
    14
    Ort:
    WN
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2013
    Hi,
    Ich habe eben wie Björn auch sofort an den Lüfter gedacht. Und nein, der läuft normal eher nicht... Such mal hier nach dem Lüfterproblem.


    Sent from my iPhone using Tapatalk
     
  9. #9 M-Power135, 10.08.2015
    M-Power135

    M-Power135 1er-Interessent(in)

    Dabei seit:
    22.05.2015
    Beiträge:
    41
    Zustimmungen:
    8
    Ort:
    Remscheid
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    03/2014
    Es ist tatsächlich der elektrolüfter hinter dem Kühler.

    Es wurde eine Fehlermeldung abgelegt. Und bei manuellem Ansteuern des Lüfters, lässt sich der Fehler rekonstruieren.
     
  10. #10 srracer, 10.08.2015
    srracer

    srracer 1er-Liebhaber(in)

    Dabei seit:
    21.06.2009
    Beiträge:
    1.428
    Zustimmungen:
    42
    Ort:
    nähe Stuttgart
    Fahrzeugtyp:
    125i Coupé
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Super bekommst ja dann einen neuen, habe mal gelesen da gab es bis zu einem baujahr mal probleme mit oder täusche ich mich Gunnar demnächst Abends mal Stuggi? Schreib mer mal per PN
     
  11. #11 M-Power135, 10.08.2015
    M-Power135

    M-Power135 1er-Interessent(in)

    Dabei seit:
    22.05.2015
    Beiträge:
    41
    Zustimmungen:
    8
    Ort:
    Remscheid
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    03/2014
    Ganz so einfach scheint das nicht zu sein. Es gab wohl mal Probleme, allerdings habe ich schon ein neueres Modell drin. Daher ist der erste Weg ein Softwareupdate. Und wenn es dann immernoch sein sollte, wovon auszugehen ist. Dann wird der getauscht. Warten wir es ab.
     
Thema:

Mein Auto vibriert

Die Seite wird geladen...

Mein Auto vibriert - Ähnliche Themen

  1. [E87] Schwingungsdämpfer defekt, Auto im Notmodus?

    Schwingungsdämpfer defekt, Auto im Notmodus?: Servus zusammen, fahre einen e87, 118d, Bj. 2008. Heute Mittag habe ich den Motor angemacht und es gab ein lautes Geräusch, dachte aber das kommt...
  2. E87, Schwingungsdämpfer defekt, Auto im Notmodus?

    E87, Schwingungsdämpfer defekt, Auto im Notmodus?: bitte löschen, da falsches Unterforum. Danke für den Hinweis
  3. SMS und Whatsapp Nachrichten vorlesen lassen im Auto.

    SMS und Whatsapp Nachrichten vorlesen lassen im Auto.: Durfte heute feststellen das meiner 1er QP mit CIC High mir auch meine Nachrichten vorliest, auch ohne Bluetooth Media Streaming! Da ich nur eine...
  4. Nach vier Jahren Qual ist sie verschieden ... unsere Auto-Ehe!

    Nach vier Jahren Qual ist sie verschieden ... unsere Auto-Ehe!: Hallo Mitglieder im 1er-Forum. Recht selten habe ich hier einige Beiträge zu meinem F20 116i ´M´ Motorsport gepostet, auch mangels Zeit, aber vor...
  5. Studenten-Auto :D

    Studenten-Auto :D: Aloha an alle 1er-begeisterten Forenmitglieder, Ich lese schon eine ganze Weile als stiller Beobachter mit und stelle mich und mein KFZ jetzt...