mein auto spinnt!

Dieses Thema im Forum "Laberecke" wurde erstellt von R5980, 22.01.2009.

  1. R5980

    R5980 1er-Fahrer(in)

    Dabei seit:
    10.12.2007
    Beiträge:
    473
    Zustimmungen:
    0
    Ort:
    Au SG
    ich glaub die letzten zwei tequilas haben ihm nicht gut getan, armer 1er... :(



    click
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 funkydoctor, 22.01.2009
    funkydoctor

    funkydoctor 1er-Fanatiker(in)

    Dabei seit:
    21.05.2007
    Beiträge:
    3.676
    Zustimmungen:
    0
    Ort:
    Wiesbaden
    Hättest das mit klassischer Musik untermalen sollen! :daumen:

    BMW könnte das dann als Werbevideo nutzen... :twisted:
     
  4. #3 Polaris, 22.01.2009
    Polaris

    Polaris 1er-Liebhaber(in)

    Dabei seit:
    18.07.2008
    Beiträge:
    1.652
    Zustimmungen:
    0
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2014
    Vorname:
    Christian
    Bist du sicher, dass es nur zwei Tequilas waren? :wink:
     
  5. #4 Sushiman, 22.01.2009
    Sushiman

    Sushiman Guest

    bitte was geht da ab?
    g, Sushiman
     
  6. R5980

    R5980 1er-Fahrer(in)

    Dabei seit:
    10.12.2007
    Beiträge:
    473
    Zustimmungen:
    0
    Ort:
    Au SG
    es waren doch mehr... darum die "letzten" zwei :P

    das mit der klassischer musik ist eine gute idee... ich mach mich gleich an die arbeit und schicke bmw dann eine email hehe
     
  7. YT

    YT 1er-Fanatiker(in)

    Dabei seit:
    25.04.2006
    Beiträge:
    3.441
    Zustimmungen:
    1
    Fahrzeugtyp:
    135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Defektes Kombiinstrument, wenn er noch normal faehrt?

    Auf jeden Fall interessant :lol:
     
  8. #7 funkydoctor, 22.01.2009
    funkydoctor

    funkydoctor 1er-Fanatiker(in)

    Dabei seit:
    21.05.2007
    Beiträge:
    3.676
    Zustimmungen:
    0
    Ort:
    Wiesbaden
    lol

    Nee, er fuhr genau so wie das Instrument es anzeigte!!! :lachlach:

    :104: :mir_ist_schlecht:
     
  9. YT

    YT 1er-Fanatiker(in)

    Dabei seit:
    25.04.2006
    Beiträge:
    3.441
    Zustimmungen:
    1
    Fahrzeugtyp:
    135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Tittenschaukel :respekt:

    :party_time:

    Und die Gewinnfrage: was sagt der Dealer dazu? :-k oder :lach_flash:
     
  10. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    2
    Warst du nicht derjenige der selber das Eierdreif ausgebaut hat? Vielleicht ein Kausalität? :wink:

    Nix. Der möchte ihn einfach nicht mehr sehen :P
     
  11. R5980

    R5980 1er-Fahrer(in)

    Dabei seit:
    10.12.2007
    Beiträge:
    473
    Zustimmungen:
    0
    Ort:
    Au SG
    das idrive hab ich ca. im märz ausgebaut und es wurde mir versichert (von einem bmw händler) dass es einfach nur ein zusätzliches modul ist das infos anzeigt. bis jetzt hatte ich auch nie probleme... es passiert auch nur sporadisch vorallem wenn es sehr kalt ist!

    das auto hat mit diesem problem angefangen nachdem ich in eine autowaschanlage war (eine ohne die rollen siehe hier), nach dem waschen motor an und da war er das erste mal besoffen :P
     
  12. mcflow

    mcflow 1er-Guru

    Dabei seit:
    22.11.2006
    Beiträge:
    6.719
    Zustimmungen:
    1
    Ort:
    Stuttgart/Berlin
    So sieht also die hoch-beworbene und -angepriesene "Start-Stop-Automatik" aus.

    Genial :lachlach:
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 subsicxx, 23.01.2009
    subsicxx

    subsicxx 1er-Liebhaber(in)

    Dabei seit:
    13.04.2008
    Beiträge:
    1.826
    Zustimmungen:
    0
    Ort:
    Balingen
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    120d
    Modell:
    Hatch (F21)
    Baujahr:
    09/2014
    Vorname:
    Philipp
    Sieht aus wien wackelkontakt, oder feuchtigkeit... kein plan von elektrik..

    Würde aber sagen das er mal kontakt kriegt oder sich was überschneidet oder.. ach kein plan...

    auf jedenfall sehr Kosmisch... hihi :roll:
     
  15. mcflow

    mcflow 1er-Guru

    Dabei seit:
    22.11.2006
    Beiträge:
    6.719
    Zustimmungen:
    1
    Ort:
    Stuttgart/Berlin
    Das ist es auch auf jeden Fall. Nimmt dort jemand Kontakt auf ? Ja der Wackel....

    :grins:
     
Thema:

mein auto spinnt!

Die Seite wird geladen...

mein auto spinnt! - Ähnliche Themen

  1. Neues Auto wachsen

    Neues Auto wachsen: Hallo, Habe jetzt einen neuen BMW118i in mineralweiss. Da er ja vom Werk aus keine Wachssicht/Versiegelung hat, heisst dass für mich selbst Hand...
  2. [E87] Auto geht aus nach 7 - 10km

    Auto geht aus nach 7 - 10km: Hallo zusammen, ich bin langsam am verzweifeln mit unserem 1er. (118i Bj. Dez 2018 , E87 ) Er ging vor ein paar Wochen einfach morgens nicht...
  3. Auto bis ende November abmelden,Versicherung März Neu wählen?

    Auto bis ende November abmelden,Versicherung März Neu wählen?: Hallo Ich bräuchte mal kurz Hilfe von euch, ich finde bei Google kein Treffer. Bin seit Sommer 2016 stolzer Besitzer eines M2, ich wollte mein...
  4. Auto Motor Sport ohne 1er

    Auto Motor Sport ohne 1er: Hallo Zusammen! Für alle, welche die nächsten Tage am Kiosk stehen und den Kauf überlegen: In der aktuellen Auto Motor Sport wird auf dem...
  5. [E87] Auto ruckelt,Drehzahl am schwanken

    Auto ruckelt,Drehzahl am schwanken: Hey liebe Leute,ich bin heute morgen in mein Auto gestiegen und wollte ganz normal los fahren.Als ich denn Motor startete fing an mein Auto stark...