Mein Auto arbeitet wohl für die Versicherung

Dieses Thema im Forum "Allgemeines zum BMW 1er F2x" wurde erstellt von jdclayton, 08.05.2012.

  1. #1 jdclayton, 08.05.2012
    jdclayton

    jdclayton 1er-Fahrer(in)

    Dabei seit:
    29.07.2008
    Beiträge:
    142
    Zustimmungen:
    0
    Ort:
    Wuppertal
    Fahrzeugtyp:
    118i
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2011
    Und zwar gibt mein Auto selber Gas, heute Morgen ist es nun zum 5. Mal passiert. Habe einen 118iA. Es passierte eigentlich immer kurz nach dem Losfahren, z.B gestern ausgeparkt Fuß vom Gas weil vor mir noch ein Auto war und er gibt Gas, man konnte ganz klar hören das er Gas gibt, da das Fenster unten war, des weiteren stieg die Drehzahl an. Hatte bis jetzt immer den Fuss über der Bremse und hab gebremst...Gefühlt so 300 Umdrehungen oder so... Schaffe es morgen erst zu BMW. Hoffen wir das er bis dahin kein Vollgas gibt ;) schon mal jemand erlebt?? Bis dann
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.114
    Zustimmungen:
    191
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    hi,

    automatik oder schalter? benziner? eventuell marderverbiss an der lambda sonde, daher kenne ich eigenständiges beschleunigen, hatte das aber nciht im stand sondern nur mit tempo...

    sonst ist es ei toyote :shock:
     
  4. #3 DomiCreation, 08.05.2012
    DomiCreation

    DomiCreation 1er-Fahrer(in)

    Dabei seit:
    13.06.2011
    Beiträge:
    83
    Zustimmungen:
    0
    Ort:
    Hanau
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2011
    Vorname:
    Dominic
    Spritmonitor:
    Hat er doch geschrieben :)

    118iA = benziner & automatik :baehhh:
     
  5. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.114
    Zustimmungen:
    191
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    :narr:genau, hab ich gelesen...aber das hirn war wohl abgeschaltet....:narr:

    ich tippe auf marderschaden, wenn auto draussen parkt und dann in fremden revier steht....

    sonst ausfall steuerungsgerät.

    gruß
     
  6. TomDe

    TomDe 1er-Fanatiker(in)

    Dabei seit:
    17.10.2009
    Beiträge:
    3.755
    Zustimmungen:
    1
    Ort:
    Raum München
    Vorname:
    To///M
    Vielleicht auch einfach die Warmlaufphase in der die Leerlauf-Drehzahl höher ist??
     
  7. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.114
    Zustimmungen:
    191
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    das klingt aber nach auto gibt von alleine gas....also gasänderung ohne zutun...ne leerlaufdrehzahl ist konstant, wenn auch erhöht (bei kalt), aber da s kenne ich von modernen moteren eigentlich nicht mehr...

    gruß
     
  8. #7 Avdohol, 08.05.2012
    Avdohol

    Avdohol 1er-Fan

    Dabei seit:
    02.03.2008
    Beiträge:
    640
    Zustimmungen:
    2
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    12/2011
    Fahre zwar einen Diesel aber selbst im tiefsten Winter waren nach dem Anlassen im Stand niemals 1300U/Min drin... Maximal irgendwas um die 1000 herum...
     
  9. #8 2-Pentin, 08.05.2012
    2-Pentin

    2-Pentin 1er-Fahrer(in)

    Dabei seit:
    02.01.2011
    Beiträge:
    124
    Zustimmungen:
    0
    Ort:
    Weit im Süden der Republik
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2011
    Ich hatte wegen nem Werkstatt-Aufenthalt nen 118i mit knapp 350km Laufleistung als Ersatzwagen - der drehte auch direkt nach dem Starten mit 1300 rpm - hat mich auch gewundert. Und kurz darauf ging er dann auf unter 1000rpm
     
  10. #9 holger2811, 09.05.2012
    holger2811

    holger2811 1er-Liebhaber(in)

    Dabei seit:
    02.01.2009
    Beiträge:
    1.012
    Zustimmungen:
    1
    Ort:
    Lauffen am Neckar
    Fahrzeugtyp:
    118i (FL)
    macht meiner auch, so 1-2 Minuten ist die Leerlaufdrehzahl bei 1300UPM.

    Der kleine Motor erzeugt warscheinlich zu wenig Abwärme und für die Euro-Abgas-Normen ist es erforderlich dass der Kat innerhalb einer bestimmten Zeit auf Betriebstemperatur ist. Also werden die wohl eine Drehzahlerhöhung programmiert haben zum aufwärmen, beim Schalter merkt man es weniger, da kuppelt man eben "nach Gefühl", beim Automatik wird er dann wohl schneller. Wenn das Problem nur 1-2 Minuten nach dem Kaltstart ist dann ist es wohl die Drehzahlerhöhung.


    Deshalb bedeutet ja auch "Hohe Abgasnorm" nicht "niedriger Verbrauch" wie man eigentlich denken könnte, sondern "hoher Verbrauch", ich behaupte mal die heutigen Motoren würden wenn sie nur Euro 1 oder so einhalten müßten richtig sparsam, der CO2-Ausstieg würde massiv sinken aber dafür wären die sonstigen Schadstoffe wesentlich höher ;)
     
  11. #10 holger2811, 09.05.2012
    holger2811

    holger2811 1er-Liebhaber(in)

    Dabei seit:
    02.01.2009
    Beiträge:
    1.012
    Zustimmungen:
    1
    Ort:
    Lauffen am Neckar
    Fahrzeugtyp:
    118i (FL)
    ja, genau das ist das Problem, der Kat muß immer schneller seine Leistung entfalten und wenn er zu kalt wird muß er ebenfalls wieder auf Temperatur gebracht werden.

    Ich behaupte mal wenn man das Motormanagment auf Euro 1 umprogrammieren würde dann wären bei einem 1.6l-Motörchen wie dem N13 problemlos Werte unter 5l möglich im Teillastbereich ;)

    Die Politiker machen den Autoherstellern Vorwürfe dass die Autos immer schwerer werden und mehr verbrauchen, aber die 200 Kilo oder so machen eigentlich kaum etwas zur Sache, das Problem sind eher die geforderten Werte - man müßte eben in der Politik abwiegen was das geringere Übel wäre, CO2-Ausstoß senken durch schlechtere Kat-Werte wäre eine Möglichkeit, müßten ein paar Wissenschaftler mal durchrechnen was besser für die Umwelt ist ;) Wenn Co2 senken etwas bringen würde dann könnte man beim TÜV-Termin alle Autos mit neuer Software versehen ;)
     
  12. #11 jdclayton, 09.05.2012
    jdclayton

    jdclayton 1er-Fahrer(in)

    Dabei seit:
    29.07.2008
    Beiträge:
    142
    Zustimmungen:
    0
    Ort:
    Wuppertal
    Fahrzeugtyp:
    118i
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2011
    Hab erst am 29. Termin, wenn sich da was ergibt gibt's ne Info :) hatte es heute morgen beim rückwärtsfahren ca. 10 Minuten nach Motorstart. Keine Ahnung...
     
  13. fflohh

    fflohh 1er-Fahrer(in)

    Dabei seit:
    18.03.2012
    Beiträge:
    69
    Zustimmungen:
    0
    Ort:
    Solingen
    Vorname:
    Florian
    Bei unserem 116i Automatik auch schon ein paar mal passiert.
    In eine schmale Einfahrt gefahren, Kurs Fuß vom gas und rollen lassen und er gibt von selbst gas, und das nicht grad wenig..
     
  14. #13 jdclayton, 30.05.2012
    jdclayton

    jdclayton 1er-Fahrer(in)

    Dabei seit:
    29.07.2008
    Beiträge:
    142
    Zustimmungen:
    0
    Ort:
    Wuppertal
    Fahrzeugtyp:
    118i
    Motorisierung:
    118i
    Modell:
    Hatch (F20)
    Baujahr:
    12/2011
    So, hatte nun gestern meinen Termin wegen dem Thema. Die haben wohl
    Mit München telefoniert. Die sagen dass das normal wäre damit der Motor nicht abstirbt. Auf die frage ob das meine Versicherung auch so sieht wenn das Auto mal irgendwo gegen fährt konnte er auch nichts zu sagen... Ich weiß nicht ob man vielleicht selber mal anrufen sollte, ob man das schriftlich bekommt dass das normal ist Hmm ich werde mal sehen was ich da mache.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 ralle2000, 30.05.2012
    ralle2000

    ralle2000 1er-Fan

    Dabei seit:
    22.05.2012
    Beiträge:
    504
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Modell:
    Hatch (F20)
    mein 4 er golf hat das mit dem selbst gas geben richtig rigoros gemacht, damit er nicht abstirbt, wenn man beim parken unter die leerlaufdrehzahl kam. so is das teil zb die tg auffahrt "von alleine" im ersten hochgefahren ohne das ich gas geben musste...
    mein neuer 1er macht das zwar auch, aber im vergleich zum golf is das fast nichts.
     
  17. #15 marcel-bonn31, 30.05.2012
    marcel-bonn31

    marcel-bonn31 1er-Liebhaber(in)

    Dabei seit:
    26.07.2011
    Beiträge:
    1.245
    Zustimmungen:
    1
    Ort:
    Bonn
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2013
    Vorname:
    Marcel
    sowas hab ich ja noch nie gesehn,dass ein wagen selbst gas gibt um nicht abzuschmieren :shock:
     
Thema:

Mein Auto arbeitet wohl für die Versicherung

Die Seite wird geladen...

Mein Auto arbeitet wohl für die Versicherung - Ähnliche Themen

  1. Neues Auto wachsen

    Neues Auto wachsen: Hallo, Habe jetzt einen neuen BMW118i in mineralweiss. Da er ja vom Werk aus keine Wachssicht/Versiegelung hat, heisst dass für mich selbst Hand...
  2. [E87] Auto geht aus nach 7 - 10km

    Auto geht aus nach 7 - 10km: Hallo zusammen, ich bin langsam am verzweifeln mit unserem 1er. (118i Bj. Dez 2018 , E87 ) Er ging vor ein paar Wochen einfach morgens nicht...
  3. Auto bis ende November abmelden,Versicherung März Neu wählen?

    Auto bis ende November abmelden,Versicherung März Neu wählen?: Hallo Ich bräuchte mal kurz Hilfe von euch, ich finde bei Google kein Treffer. Bin seit Sommer 2016 stolzer Besitzer eines M2, ich wollte mein...
  4. Auto Motor Sport ohne 1er

    Auto Motor Sport ohne 1er: Hallo Zusammen! Für alle, welche die nächsten Tage am Kiosk stehen und den Kauf überlegen: In der aktuellen Auto Motor Sport wird auf dem...
  5. [E87] Auto ruckelt,Drehzahl am schwanken

    Auto ruckelt,Drehzahl am schwanken: Hey liebe Leute,ich bin heute morgen in mein Auto gestiegen und wollte ganz normal los fahren.Als ich denn Motor startete fing an mein Auto stark...