[E81] Mein 120d geht nicht so gut wie Eurer - ein subjektiver Thread

Diskutiere Mein 120d geht nicht so gut wie Eurer - ein subjektiver Thread im BMW 120d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Guten Morgen zusammen, wie der Titel es schon sagt, bin ich der Meinung, dass mein 1er FL Bj. 2010, 87k km nicht so rennt, wie ihr das...

  1. #1 AlpinaRS, 15.10.2013
    Zuletzt bearbeitet: 15.10.2013
    AlpinaRS

    AlpinaRS 1er-Fahrer(in)

    Dabei seit:
    05.05.2010
    Beiträge:
    145
    Zustimmungen:
    0
    Ort:
    Bonn
    Fahrzeugtyp:
    120d (FL)
    Spritmonitor:
    Guten Morgen zusammen,

    wie der Titel es schon sagt, bin ich der Meinung, dass mein 1er FL Bj. 2010, 87k km nicht so rennt, wie ihr das beschreibt und wie es früher der Fall war.

    Wenn ich heute auf die AB fahre, dann ist die Beschleunigung gefühlt immer noch i.O - leider zweifle ich aber selbst das seit heute morgen an, weil mir ein 320d E46 vor der Nase wegbeschleunigt ist, ehe ich ihn später erst wieder überholen konnte.
    Topspeed liegt nach locker 4km gerader Strecke bei Tacho 228-230 - that's it.
    Wo sind die letzten 10km/h hin?

    Wo kann ich die Fehlersuche starten? Oder muss ich damit leben?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 matthias120d, 15.10.2013
    matthias120d

    matthias120d 1er-Fahrer(in)

    Dabei seit:
    04.03.2012
    Beiträge:
    91
    Zustimmungen:
    4
    Ort:
    Bornheim
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Was für eine Rad-/Reifenkombi fährst du denn?

    Schneller als 230km/h Tacho wurde meiner vor dem PP-Kit mit 225er 18-Zöllern auch nur selten...
     
  4. #3 AlpinaRS, 15.10.2013
    Zuletzt bearbeitet: 15.10.2013
    AlpinaRS

    AlpinaRS 1er-Fahrer(in)

    Dabei seit:
    05.05.2010
    Beiträge:
    145
    Zustimmungen:
    0
    Ort:
    Bonn
    Fahrzeugtyp:
    120d (FL)
    Spritmonitor:
    Ich fahre die M207 Mischbereifung 17 Zoll...

    Gerad mal geschossen, dazwischen liegen knapp 2 Kilometer (auch wenn der Tacho nur 1 anzeigt :D - zu früh auf den Auslöser gedrückt).
    Da kommt aber auch nix mehr !

    [​IMG]

    [​IMG]

    :1protestfo5: Lieber Kinder, auf keinen Fall nach machen.
     
  5. #4 Beamer81, 15.10.2013
    Beamer81

    Beamer81 1er-Fahrer(in)

    Dabei seit:
    26.06.2012
    Beiträge:
    283
    Zustimmungen:
    1
    Ort:
    Österreich
    Motorisierung:
    120d
    Das was viele hier im forum an top speed und Beschleunigung angeben ist glaub ich nicht ernst zu nehmen...

    Leistungsdiagramme vom Prüfstand ohne Angabe von Verlustleistung sagen genauso wenig aus. Mit der Handbremse kriegst sogar nen 116i auf 200ps.

    Meiner Meinung nach ist bei schwächeren Autos das beste um Leistung zu messen, einfach Gas geben und Zeit messen. Vlt auch gleich mit Diagnose...

    Mach mal von 100 auf 200 und miss die zeit. Wennst etwas unter 20, ist alles Ok.



    Sent from my GT-I9300 using Tapatalk 2
     
  6. #5 AlpinaRS, 15.10.2013
    AlpinaRS

    AlpinaRS 1er-Fahrer(in)

    Dabei seit:
    05.05.2010
    Beiträge:
    145
    Zustimmungen:
    0
    Ort:
    Bonn
    Fahrzeugtyp:
    120d (FL)
    Spritmonitor:
    Mit Schalten oder im 6. durch?
     
  7. #6 Beamer81, 15.10.2013
    Beamer81

    Beamer81 1er-Fahrer(in)

    Dabei seit:
    26.06.2012
    Beiträge:
    283
    Zustimmungen:
    1
    Ort:
    Österreich
    Motorisierung:
    120d
    Mit schalten

    Sent from my GT-I9300 using Tapatalk 2
     
  8. #7 WhiteWolf, 15.10.2013
    WhiteWolf

    WhiteWolf 1er-Fanatiker(in)

    Dabei seit:
    07.04.2011
    Beiträge:
    3.105
    Zustimmungen:
    253
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    Wobei ich das schon mau finde...
    ich hatte meinen wo er noch serive war ebenfalls mit den 240ern mit etwas anlauf und auf ebener gerader strecke eig immer auf 240 gebracht
     
  9. #8 misteran, 15.10.2013
    misteran

    misteran 1er-Guru

    Dabei seit:
    25.02.2009
    Beiträge:
    7.575
    Zustimmungen:
    120
    Ort:
    Bad Kreuznach
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    05/2014
    Les doch den Fehlerspeicher mal aus, evtl. steht was drin.

    Ins blaue raten macht keinen Sinn.
     
  10. Arthas

    Arthas 1er-Fan

    Dabei seit:
    16.10.2011
    Beiträge:
    966
    Zustimmungen:
    6
    Ort:
    Ansbach
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    120d
    Modell:
    Coupé (E82)
    Baujahr:
    02/2010
    Vorname:
    Ural
    so schlecht geht der e46 320d nun auch nicht, immerhin 150ps und 330nm, falls es der war, der Unterschied zu 120d mit 177ps ist nicht groß, eher minimal und das dauert eben bis man den einholt, erst recht wenn er als erster auf dem Gas gestiegen ist.

    war die Autobahn gerade oder ging es da minimal den berg hoch ?
     
  11. #10 AlpinaRS, 16.10.2013
    AlpinaRS

    AlpinaRS 1er-Fahrer(in)

    Dabei seit:
    05.05.2010
    Beiträge:
    145
    Zustimmungen:
    0
    Ort:
    Bonn
    Fahrzeugtyp:
    120d (FL)
    Spritmonitor:
    Gerade Strecke ...
     
  12. #11 AlpinaRS, 18.10.2013
    AlpinaRS

    AlpinaRS 1er-Fahrer(in)

    Dabei seit:
    05.05.2010
    Beiträge:
    145
    Zustimmungen:
    0
    Ort:
    Bonn
    Fahrzeugtyp:
    120d (FL)
    Spritmonitor:




    Es sind 27 Sekunden!!
     
  13. kwadde

    kwadde 1er-Fahrer(in)

    Dabei seit:
    24.04.2010
    Beiträge:
    390
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    120d (FL)
    Baujahr:
    05/2011
    Vorname:
    Jens
    wo liegt dein momentanverbrauch bei Vollgas im 6?
    war vor Optimierung bei ~16,3L/100km, wenn ich mich recht erinner
     
  14. #13 AlpinaRS, 18.10.2013
    AlpinaRS

    AlpinaRS 1er-Fahrer(in)

    Dabei seit:
    05.05.2010
    Beiträge:
    145
    Zustimmungen:
    0
    Ort:
    Bonn
    Fahrzeugtyp:
    120d (FL)
    Spritmonitor:
    Muss ich nachher auf dem Rückweg checken.

    Hab auch im 5. Gang bei 100 bis 200 angefangen und nicht im 4.





    Sent from my WindowsPhone using Tapatalk
     
  15. #14 matthias120d, 18.10.2013
    matthias120d

    matthias120d 1er-Fahrer(in)

    Dabei seit:
    04.03.2012
    Beiträge:
    91
    Zustimmungen:
    4
    Ort:
    Bornheim
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Dann kannst du die Werte natürlich nicht vergleichen. Der 4. Gang geht glaube ich so bis 150km/h, das ist ja schon die Hälfte der Messung und macht damit einen Riesenunterschied.
     
  16. #15 silent88, 18.10.2013
    silent88

    silent88 1er-Fahrer(in)

    Dabei seit:
    27.09.2011
    Beiträge:
    136
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Nachdem ich mit meinem beim 60k km Service war geht meiner auf der Geraden ohne viel Anlauf 240km/h. Ich habe die 208er M Felgen VA 215er, HA 245er (Reifendruck auf vollbesetztes Auto).

    Bergab liegt meiner bei ca. 255km/h wobei ich an der selben Stelle schon mal am Tachoanschlag gewesen bin.

    Bei Vollgas zeigt der Momentanverbrauch konstant 15,8 an.
    Wenn ich es schaffe kann ich auch gerne mal die Zeit messen...
     
  17. #16 AlpinaRS, 18.10.2013
    AlpinaRS

    AlpinaRS 1er-Fahrer(in)

    Dabei seit:
    05.05.2010
    Beiträge:
    145
    Zustimmungen:
    0
    Ort:
    Bonn
    Fahrzeugtyp:
    120d (FL)
    Spritmonitor:
    Also Vollgas ist im Feierabend Verkehr immer so eine Sache.

    Aber ich hab gemessen 80-120 im 5. Gang » 8,658 Sek. - Das wäre ja i.O.





    Sent from my Windows Phone using Tapatalk
     
  18. #17 makkakrani, 21.10.2013
    Zuletzt bearbeitet: 21.10.2013
    makkakrani

    makkakrani 1er-Fahrer(in)

    Dabei seit:
    24.05.2010
    Beiträge:
    465
    Zustimmungen:
    7
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    02/2008
    Vorname:
    M.
    Spritmonitor:
    Der 120d von meinem Vater ging am anfang auch 0 topspeed war 220 mit glück mal 230 (hatte 34tkm runter) ich bin mit dem damals in Urlaub gefahren und habe mich total geärgert, weil meiner auf der gerade 245 ging..... und seiner dann nur 220 fuhr.... selbst n opel astra hat mich lang gemacht...

    Kann deine Aufregung also verstehen ;)

    Viel Autobahnfahren und das ding freiblasen hilft.

    Ich würde 4-5 mal den 4. und 5. Gang mal bis 4500upm halten, dann erst schalten das müssten so laut Tacho 160-170 im 4ten sein im 5ten dann 210

    Einfach mal den motor an höhere Drehzahlen gewöhnen, dann bei 245 liegt der bei ca 4200upm
    Es ist keine wissenschaftlich belegte Theorie hat aber beim 120d bei meinem Vater und bei meiner bruder geholfen ---> daddys geht jetzt 240lt der von meinem Bruder 245lt

    Was sonst helfen sollte wäre n neuer Luft und Kraftstofffilter
     
  19. mr.max

    mr.max 1er-Fahrer(in)

    Dabei seit:
    18.11.2011
    Beiträge:
    392
    Zustimmungen:
    1
    Ort:
    Sinsheim
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Vorname:
    Max
    ich habe bei meinem immer das Gefühl, dass er vom 3. in den 4. Gang kurz braucht, bis er wieder Leistung bekommt. ganz komisches gefühl. ist bei meinem kumpel seinem 20d nicht so. habe sowieso das gefühl, dass alle 20d immer besser gehen, als meiner :D werde wohl alles mal kontrollieren lassen, wenn er zum chippen kommt...
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 fastclimber, 31.10.2013
    fastclimber

    fastclimber 1er-Fahrer(in)

    Dabei seit:
    25.08.2012
    Beiträge:
    145
    Zustimmungen:
    1
    Ort:
    LB
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    01/2011
    Vorname:
    Frank
  22. mr.max

    mr.max 1er-Fahrer(in)

    Dabei seit:
    18.11.2011
    Beiträge:
    392
    Zustimmungen:
    1
    Ort:
    Sinsheim
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Vorname:
    Max
Thema:

Mein 120d geht nicht so gut wie Eurer - ein subjektiver Thread

Die Seite wird geladen...

Mein 120d geht nicht so gut wie Eurer - ein subjektiver Thread - Ähnliche Themen

  1. [E81] 120d PP-Kit Baujahr 2011

    120d PP-Kit Baujahr 2011: Hallo in die Forumsrunde, ich verkaufe meinen gepflegten 120d E81 mit M-Sportpaket und Performance Power Kit da etwas neues ins Haus kommt. Der...
  2. [E81] Zwei Fragen: Motor geht aus und Nummer des hinteren Differentials...

    Zwei Fragen: Motor geht aus und Nummer des hinteren Differentials...: Hi und hallo allerseits... Frage 1: Unser 116i (EZ 08.2008, 122 PS, 6-Gang-Schaltgetriebe, ca. 190.000 km) muckt seit Neuestem: manchmal geht...
  3. Foto-Thread M140i LCI2

    Foto-Thread M140i LCI2: Da in dem M140i Thread das Suchen / Finden der Bilder knifflig ist - hier bitte nur Bilder eurer neuen Flitzer. Edith meint: Und ne kurze Info,...
  4. Mein erster Wartungungsintervall an 120d - wo und welches Motoröl?

    Mein erster Wartungungsintervall an 120d - wo und welches Motoröl?: Hallo, obwohl ich seit vier Jahren eigene Autos habe, kommt es nun tatsächlich zum ersten Mal vor, dass ich mich selbst um eine Wartung mit...
  5. Sehr träge Beschleunigung 120D

    Sehr träge Beschleunigung 120D: Hallo, ich habe seit Ende Dezember 2016 einen 1er 120D BJ. 2016 mit 190PS Vorher hatte ich einen 118D BJ 2014 mit 140 PS. Die 50 PS Unterschied...