Mein 116i-Kummerkasten "Ruckeln"

Diskutiere Mein 116i-Kummerkasten "Ruckeln" im BMW 116i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Termin am 15.09./16.09. bei der BMW NL Erstmalige Meldung des Motorproblems: Starkes Rasseln wenn Motor kalt [lt. BMW "Stand der Technik"]...

  1. #1 rz87, 24.11.2010
    Zuletzt bearbeitet: 21.12.2010
    rz87

    rz87 1er-Fahrer(in)

    Dabei seit:
    05.08.2010
    Beiträge:
    92
    Zustimmungen:
    0
    Ort:
    Eystrup
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Robin
    Termin am 15.09./16.09. bei der BMW NL

    Erstmalige Meldung des Motorproblems:

    • Starkes Rasseln wenn Motor kalt [lt. BMW "Stand der Technik"]
    • Rupfen der Kupplung, u.a. beim Anfahren oder konst. Beschleunigen (egal ob Motor kalt/warm)
    • "Rupfen" = Stottern/Ruckeln

    ==> Tausch eines Stickoxidsensor o.ä. / Keine genaue Beschreibung der Lösung, da der Kollege von BMW keine Zeit fand mich zu informieren.

    Termin am 24.11. bei der BMW NL

    Erneute Meldung des alten Problems, erstmalige "Lösung" brachte keinen Erfolg, diesmal versucht meine Problem noch detailierter zu erläutertern:

    • Bei Anfahren & konstanter Fahrt bei ~2000-2200 Umdrehungen gelentliches Stottern/Ruckeln des Motors
    • Dieses Verhalten tritt auch bei leichter Beschleunigung in höheren Geschwindkeiten auf
    • Bei warmem Motor außerdem gelegentlich bei "runterschalten zum Überholen" 2-3 Sekunden Wartezeit trotz Vollgas, bevor Motorleistung/Beschleunigung eintritt
    • Bei Fahren (insb. Beschleunigen) im 3. & 5. Gang mehrere Sekunden keine Gasannahme

    Telefonischer Stand [24.11. 16:00]: Tests bisher nicht erfolgreich, keine Fehlfunktionen gefunden, sie wollen den Wagen bis zum 25.11. behalten.

    25.11. 16:00 - Rückgabe des Wagens

    Es wurde neue Motorelektronik-Software aufgespielt, die lt. München das Problem beheben soll. Es konnten keine Tests gemacht werden, da der Fehler "nicht so einfach" reproduzierbar sei. Ich solle den Wagen mal ein/zwei Wochen fahren und mich wieder melden.

    ==> Auf der Rückfahrt wurde es interessant:
    • Die ersten 10km Fahrt 39,5l Durchschnittsverbrauch, danach pendelte er sich bei normal 7,2l ein
    • Ich habe jetzt eine Schaltpunktanzeige im Boardcomputer!
    • Das Ruckeln konnte ich auf der Rückfahrt dennoch spüren!!!
    • Ich glaube, dass von den 122PS nochmal 20 geklaut wurden, evtl. Leistungsverlust muss ich mal vom ADAC gegenchecken lassen...

    Nunja, zu zwei Wochen 'Testfahren' kam es nicht. Erneute Ruckellei habe ich bereits Anfang der Woche angezeigt und direkt für den 14. einen Termin bekommen.
    Die nette Service-MA rief mich an, um einen Termin zu vereinbaren, um mein "Problem ein für alle Mal aus der Welt zu schaffen", wir dürfen also gespannt sein!

    ==> Interessant ist, dass ich einen 0,5l höheren Verbrauch seit dem "Update" habe... Und ich fahre so ziemlich genauso wie vorher...

    14.12. 07:30 - Erneuter Termin in der BMW NL

    Es wurde ein Sensor getauscht, der den Lufteinlass durchmisst und danach das Benzingemisch abstimmt... Aha :-s

    Was ich nun davon halte, werde ich erst im neuen Jahr schreiben können, da ich nun in Urlaub gehe :winkewinke:

    Ich werde den Thread auf dem Laufenden halten.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.247
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Klarer Fall vom typischen 4-Pott Ruckeln, das müssen die doch bis jetzt kennen? :motz:
     
  4. #3 TT-Pitt, 24.11.2010
    TT-Pitt

    TT-Pitt 1er-Interessent(in)

    Dabei seit:
    07.03.2010
    Beiträge:
    48
    Zustimmungen:
    0
    Ort:
    Rhein-Main
    Fahrzeugtyp:
    116i (FL)
    Meiner ist seit Dienstag auch wegen des Ruckelns in der Werkstatt. Der Servicetechniker hatte den Wagen am Abend in Absprache mit mir nach Hause mitgenommen und ausführlich getestet. Auch er konnte das Ruckeln feststellen und hat - da er keinen Rat wusste- heute den Fall als sog. PUMA-Fall (was immer das ist) nach München gemeldet. Von dort wird sich jemand kümmern. Nun bin ich mal gespannt, was da raus kommt. Ich werde Euch auf dem Laufenden halten.
     
  5. #4 Christoph, 24.11.2010
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Oh man... Hat sich das bei BMW immer noch nicht rumgesprochen... Vllt sollte ich denen mal Beratung anbieten :grins:
     
  6. LA1er

    LA1er 1er-Fahrer(in)

    Dabei seit:
    02.04.2010
    Beiträge:
    229
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    Natürlich wissen die das, aber es ist doch immer das gleiche: Wenn ein "typisches", bekanntes Problem auftritt, stellt man sich erstmal tot und weiß von nichts, getreu dem Motto "Nein, das hatten wir noch nieeeeeeeee gehabt...".
     
  7. rz87

    rz87 1er-Fahrer(in)

    Dabei seit:
    05.08.2010
    Beiträge:
    92
    Zustimmungen:
    0
    Ort:
    Eystrup
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Robin
    Ich habe soeben einen Anruf aus meiner BMW NL bekommen:

    "Hallo Herr xxxxx (ja ja, ich heiße wirklich so),
    wir haben uns mit der Zentrale in München auseinandergesetzt und übers Internet wurde Ihr Auto mit aktueller Motorelektronik-Software bespielt.

    Dies soll wohl das Problem beheben, ich würde Sie bitten, den Wagen einfach ein paar Wochen testweise zu fahren. Wenn das Problem nicht behoben wurde, melden Sie sich doch einfach wieder."

    Ich hole mein kleines Bärchen dann gleich ab und werde mir die nächsten Tage/Wochen das mal genauer ansehen, bzw. anfahren :aufgeregt:
     
  8. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.247
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Immerhin scheinen die Hilfsbereit zu sein :daumen:
     
  9. rz87

    rz87 1er-Fahrer(in)

    Dabei seit:
    05.08.2010
    Beiträge:
    92
    Zustimmungen:
    0
    Ort:
    Eystrup
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Robin
    Ich habe den heutigen Tage heute mal oben im Anfangspost mal hinzugefügt!
    Außerdem steht da jetzt auch, was die "Lösung" schlussendlich gebracht hat... oder auch nicht!

    Gute Nacht ihr Lieben!
     
  10. #9 TT-Pitt, 25.11.2010
    TT-Pitt

    TT-Pitt 1er-Interessent(in)

    Dabei seit:
    07.03.2010
    Beiträge:
    48
    Zustimmungen:
    0
    Ort:
    Rhein-Main
    Fahrzeugtyp:
    116i (FL)
    Ich habe von meiner BMW NL heute die Info bekommen, dass München die Freigabe für den Austausch aller Injektoren und der Zündspulen gegeben hat. Ferner wird heute über Nacht ein Software Update aufgespielt. Beim Ausbau der Injektoren hätte man an Hand von Verkokungen festgestellt, dass in 2 der 4 Zylinder die Verbrennung nicht optimal gelaufen sei. Insofern gehe man davon aus, dass die Ursache nun gefunden sei.

    Morgen wird der Techniker (der übrigens privat selbst auch den 1er fährt) eine ausführliche Probefahrt machen und dann werden wir weitersehen. Ich bin sehr gespannt!!!
     
  11. #10 Dandini, 26.11.2010
    Dandini

    Dandini 1er-Fahrer(in)

    Dabei seit:
    22.06.2010
    Beiträge:
    53
    Zustimmungen:
    0
    Fahrzeugtyp:
    116d (FL)
    Also das mit den Injektoren etc. wurde bei mir auch festgestellt und mal eben erneuert. 4 Wochen lang fuhr der kleine 1A. Aber die Ernüchterung kommt relativ schnell. Meiner ruckelt wieder genauso wie vorher. Es soll wohl demnächst auch einer von BMW rauskommen und sich das Problem anschauen, aber ich glaube es wird nicht wirklich viel bringen.
     
  12. #11 Matze152, 27.11.2010
    Matze152

    Matze152 1er-Fahrer(in)

    Dabei seit:
    20.01.2008
    Beiträge:
    151
    Zustimmungen:
    0
    Ort:
    Wiesbaden
    Vorname:
    Matthias
    Och, nur einmal neue Injektoren, ist ja gar nichts. Stell dich mal auf öftere Wechsel ein... bei mir wurden allein die 4 Injektoren inzwischen 4x getauscht, dazu 3x alle 4 Zündspulen, mehrere Sensoren, eine Hochdruckpumpe und x-mal kam ne neue Software drauf. Fazit: Mein Auto ruckelt immer noch, manchmal mehr als früher, die Kupplung rupft, bei Tempomatfahren ruckt es, als hätte der Wagen Aussetzer und joa... vom Spritverbrauch, trotz humaner Fahrweise wollen wir hier nicht sprechen.

    Abhilfe schafft da eigentlich nur der Wechsel auf einen anderen Wagen.
     
  13. Fux96

    Fux96 1er-Süchtling

    Dabei seit:
    04.09.2009
    Beiträge:
    13.247
    Zustimmungen:
    1
    Ort:
    Hannover
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Andy
    Spritmonitor:
    Matze, haste nicht gewandelt? :shock:
     
  14. #13 Matze152, 27.11.2010
    Matze152

    Matze152 1er-Fahrer(in)

    Dabei seit:
    20.01.2008
    Beiträge:
    151
    Zustimmungen:
    0
    Ort:
    Wiesbaden
    Vorname:
    Matthias
    Wollte ich, leider wurde ich durch einen unfähigen Anwalt schlecht beraten und blieb auf dem Wagen sitzen. Aber ich bekomme trotzdem nach viel, viel Ärger über die Kulanz des Händlers ein anderes Fahrzeug. Die müssen nur eins finden, was in etwa gleichwertig zu meinem ist, aber ich kann ja warten. :)

    Ich Berichte dann, wenn es soweit ist.


    Sent from my iPhone using Tapatalk
     
  15. #14 Dandini, 27.11.2010
    Dandini

    Dandini 1er-Fahrer(in)

    Dabei seit:
    22.06.2010
    Beiträge:
    53
    Zustimmungen:
    0
    Fahrzeugtyp:
    116d (FL)
    Das hört sich ja klasse an! Wurde bei jemandem das Problem denn so behoben das es wirklich komplett weg ist?? Oder müssen die die es haben einfach damit Leben?
     
  16. #15 Thorsten33, 27.11.2010
    Thorsten33

    Thorsten33 1er-Fahrer(in)

    Dabei seit:
    27.08.2007
    Beiträge:
    416
    Zustimmungen:
    0
    Ort:
    Bodensee
    Meiner hat das auch, und zwar klackert-rasselt es aus den vorderen radhäusern raus. wahrscheinlich gerät auch die motorhaube in resonante schwingungen, so daß es sich dann anhört als würde der motor rasseln. wenn man die haube öffnet, dann hört man daß das rasseln aus dem hinteren bereich des motors bzw. unten vom krümmer kommt.
    jetzt meine vermutung - in den neuen benzinern werden diese zweimassenschwungräder verbaut, die mit federn besetzt sind.
    mein vater hatte nen alten 324td mit 400t km laufleistung, da war das rasseln ähnlich. irgendwann ist dann das schwungrad auseinander geflogen und musste mit der kupplung getauscht werden, dannach lief der motor wieder rund und das geklackere war weg. würde mal in diesem bereich die werkstatt suchen lassen, vor allem wenn du noch gebrauchtwagen-/werksgarantie hast
     
  17. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 Tihamer, 27.11.2010
    Zuletzt bearbeitet: 27.11.2010
    Tihamer

    Tihamer 1er-Fahrer(in)

    Dabei seit:
    22.09.2009
    Beiträge:
    112
    Zustimmungen:
    0
    Ort:
    Bretten
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Tihamer
    Klingt jetzt blöd....

    Wie wärs mit Spanner der Steuerkette?

    Genau das hatte meiner nämlich auch, bei gleichem Fehlerbild!

    Die Kette wird nicht immer richtig gespannt...

    --> Bewegung in der Steuerkette verursacht rasseln...

    --> Das leichte Spiel kann bei Lastwechseln die Steuerzeiten "asynchronisieren"

    --> nicht exakte Steuerzeit führt zu falscher Leistungsentfaltung
    --> trotz Vollgas keine richtige Beschleunigung (fühlt sich fast wie turboloch an)

    --> bei hoher Drehzahl verschwindet das Problem, da die Kette durch die Trägheitskraft besser gespannt ist.

    Der Fehler kann auch (ähnlich wie bei mir am Anfang) sporadisch auftreten, oder auch dauerhaft...

    Und bevor jemand gleich aufschreit, von wegen das Kettenspannerproblem sei ein alter Hut und wurde vor Jahren schon getauscht...

    Das dacht ich auch. Ich fahr nen 04/2007 Facelift, meiner war (kriegs nicht mehr genau zusammen) entweder nicht betroffen oder es wurde schon getauscht.

    Großes ABER: Es gibt eine neue technische Order seit April 2010, da wohl weit mehr Kettenspanner auch neuerer Generation betroffen sind/waren.


    Und nun das Ende vom Lied: BMW tauschte kostenlos den Kettenspanner und seit dem bin ich wieder glücklicher und zufriedener 1-er Fahrer...
     
  19. rz87

    rz87 1er-Fahrer(in)

    Dabei seit:
    05.08.2010
    Beiträge:
    92
    Zustimmungen:
    0
    Ort:
    Eystrup
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Robin
    Update im ersten Post :-)
     
Thema: Mein 116i-Kummerkasten "Ruckeln"
Die Seite wird geladen...

Mein 116i-Kummerkasten "Ruckeln" - Ähnliche Themen

  1. [F2x] Ladeluftkühler 116i & 118i identisch?

    Ladeluftkühler 116i & 118i identisch?: Servus zusammen, mich interessiert gerade ob der LLK des 116i identisch zum 118i ist? Laut ETK müssten es die gleichen sein. :-) Aber ist der...
  2. Scheinwerfer 116i

    Scheinwerfer 116i: Hey, habe einen 116i und würde gerne wissen, ob bei dem Baujahr 2008 schon die Angel Eyes Funktion drin ist, wenn man die Birne wechselt? Des...
  3. 116i vibration

    116i vibration: Hallo Bin vor 2 Stunden noch mit meinem 116i, Baujahr 2008 gefahren. Habe ihn jetzt gestartet und auf einmal hat der Schalthebel und der Motor an...
  4. Felgen 116i bj. 08

    Felgen 116i bj. 08: Hey, kann mir jemand sagen ob die felgen auf meinen 116i Bj. 08 passen? Kenne mich damit leider gar nicht aus... Lochkreis 5* 120 mm Et 31
  5. [E8x] 116i 2006 Klackern im Motorraum

    116i 2006 Klackern im Motorraum: Hey Community, ich habe wahrscheinlich ein Problem mit meinem 1er (10/2006, N45). Und zwar kann ich ein deutliches klackern im Motorraum...