Mein 116 i springt nicht mehr an (abgesoffen?)

Diskutiere Mein 116 i springt nicht mehr an (abgesoffen?) im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Hallo ich habe folgendes Problem: Ich bin gestern mit meinem 1er auf einem Schotterweg gefahren und musste an einem parkenden Wagen vorbei....

  1. #1 Inseldriver, 12.09.2009
    Inseldriver

    Inseldriver 1er-Interessent(in)

    Dabei seit:
    12.09.2009
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo ich habe folgendes Problem:

    Ich bin gestern mit meinem 1er auf einem Schotterweg gefahren und musste an einem parkenden Wagen vorbei. Genau daneben war eine kleine Erhöhung. Da mein Wagen tiefergelegt ist, bin ich sehr langsam darüber gefahren. Da ging auch noch. Auf dem Rückweg jedoch musste ich wieder da rüber. Diesmal ging der Wagen bei langsamer Fahrt aus, Kupplung treten hat leider nix gebracht, der Motor ging aus. Das Probelm kam dann. Der Wagen sprang nicht mehr an, er versucht zwar zu starten aber mehr als ein Gewürge kam da nicht bei raus.

    Was könnte das Probelm sein, Bodenkontak hatte ich wohl nicht.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 BMWlover, 12.09.2009
    BMWlover

    BMWlover 1er-Koryphäe

    Dabei seit:
    02.06.2008
    Beiträge:
    31.383
    Zustimmungen:
    7
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Baujahr:
    02/2009
    Könnte schon sein, das die Zündkerzen nicht mehr gehen. Aber normal sollte das nicht an der Fahrt über holpriges Geläuf liegen...
     
  4. #3 Sternspeiche, 12.09.2009
    Sternspeiche

    Sternspeiche 1er-Liebhaber(in)

    Dabei seit:
    19.05.2009
    Beiträge:
    1.170
    Zustimmungen:
    0
    Motor abgewürgt und Batterie leer.





























    ganz klar :grins:
     
  5. #4 HavannaClub3.0, 12.09.2009
    HavannaClub3.0

    HavannaClub3.0 1er-Guru

    Dabei seit:
    01.04.2006
    Beiträge:
    6.908
    Zustimmungen:
    43
    Ort:
    abgewandert!
    was, kein Bodenkontakt? erstaunlich...
     
  6. Sweet

    Sweet 1er-Interessent(in)

    Dabei seit:
    22.09.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Alzey
    So, mich hat es nun auch erwischt

    Mein 2 1/2 Jahre alter 1er BMW ruckelte wie verrückt und sprang dann net mehr an - also Werkstatt. Nun hat mich der nette Mann vom Autohaus zurückgerufen u gemeint das es die Steuerkette sei und sie jetzt bei BMW prüfen lassen ob es übernommen wird. Zudem würden sie mir den Zylinderkopf aufmachen u prüfen ob die Ventile was abbekommen hätten - was schon mal nach seiner Aussage nen 1000er kostet.

    Jetzt bin ich mal gespannt was die in München meinen (ob es übernommen wird)
     
  7. #6 welle68, 23.09.2009
    welle68

    welle68 1er-Fan

    Dabei seit:
    15.01.2007
    Beiträge:
    613
    Zustimmungen:
    2
    Fahrzeugtyp:
    116i
    was für ein Bj. ist deiner?
    wurde bei dir schon eine Rückrufaktion kettenspanner von bmw durchgeführt?
     
  8. Sweet

    Sweet 1er-Interessent(in)

    Dabei seit:
    22.09.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Alzey
    BJ 11/2006 (gemäß Anzeige Bordcomputer) - Nee, bei mir wurde keine Rückrufaktion wegen Kettenspanner durchgeführt
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 welle68, 23.09.2009
    welle68

    welle68 1er-Fan

    Dabei seit:
    15.01.2007
    Beiträge:
    613
    Zustimmungen:
    2
    Fahrzeugtyp:
    116i
    also ist der alte motor vom vfl verbaut.
    Frage. neuwagen beim bmw händler gekauft?
    wartung durchführen lassen? theor. 11-2008?

    das problem hat jetzt der händler, der hätte dich inform. müssen bzw.
    kettenspanner bei durchsicht auswechseln.
    offz.Rückruf war so ab ca. sept 2008
     
  11. Sweet

    Sweet 1er-Interessent(in)

    Dabei seit:
    22.09.2009
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Alzey
    Gerade kam der Anruf von meinem BMW-Händler - Motor ist platt. Bekomm nen Austauschmotor. Anfrage bei BMW ob sie´s teilweise übernehmen.

    Er meinte aber das sie die Kosten für den Zylinderkopf aufmachen (um nach den Ventilen zu schauen) schon übernommen hätten.

    bin mal gespannt.
     
Thema: Mein 116 i springt nicht mehr an (abgesoffen?)
Besucher kamen mit folgenden Suchen
  1. bmw 1er abgesoffen startet wieder nicht

    ,
  2. bmw 116i abgesoffen und springt nicht an

    ,
  3. 1er bmw der motor ist abgesoffen

    ,
  4. bmw 523i abgesoffen,
  5. bmw springt nicht an 116 i,
  6. motor abgewürgt springt nicht mehr an
Die Seite wird geladen...

Mein 116 i springt nicht mehr an (abgesoffen?) - Ähnliche Themen

  1. Untere Gänge gehen nicht mehr rein. 2, 4, 6

    Untere Gänge gehen nicht mehr rein. 2, 4, 6: Hallo, vor ein paar Monaten hatte ich leider einen Getriebeschaden mit meinem 1er. Genau auf der Heimfahrt als ich meinen Zweitwagen gekauft hab....
  2. BMW 116 Sport lautes kleckern

    BMW 116 Sport lautes kleckern: 116 Sport mit turbo... 2013 bj ca 60000km Fing auf einmal sehr laut an zu klappern würde sagen aus dem Zylinderkopf vorne rechts neben dem turbo....
  3. Auto startet nicht mehr !

    Auto startet nicht mehr !: Hallo Mein 120d 177 PS BJ 2007 hat folgendes Problem beim Überholen habe ich kein Leistung mehr gehabt es hat geknallt Motor ging aus...
  4. Esys nach I-Stufen Update

    Esys nach I-Stufen Update: Moin Zusammen, mein Auto hat gestern ein I-Stufen Update bekommen. vorher: F020-13-07-506 jetzt: F020-17-03-509 Nachdem ich nun Esys gestartet...
  5. BMW 135i Motor startet nicht mehr

    BMW 135i Motor startet nicht mehr: Hallo Zusammen Ich brauche dringend Euren Rat, evtl. kennt jemand das Problem oder kann mir weiterhelfen. Ich habe seit 4 Monaten einen BMW...