[E81] Mehrere Elektronikprobleme ! Hilfe !

Diskutiere Mehrere Elektronikprobleme ! Hilfe ! im BMW 120d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, ich habe einen 120d, bj. 2009 und in letzter zeit kommen immer mehr Mängel zusammen. Es wär nett wenn ihr mir ein paar hilfreiche Tipps...

  1. jarmal

    jarmal 1er-Interessent(in)

    Dabei seit:
    26.10.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    Hann. Münden
    Fahrzeugtyp:
    120d
    Vorname:
    Martin
    Hallo, ich habe einen 120d, bj. 2009 und in letzter zeit kommen immer mehr Mängel zusammen.

    Es wär nett wenn ihr mir ein paar hilfreiche Tipps oder Lösungsvorschläge mitteilen könntet.

    - Also meine Startstop-Automatik funktionert nur ab und zu, mal gehts, dann wieder nicht ... seit längerem geht sie gar nicht mehr.

    - Dann das gleiche Problem mit meinem PDC, mal geht es, mal wieder nicht... seit längerem geht es garnicht mehr.

    - Mit der Beleuchtung wenn ich an meiner Fernbedienung das Auto öffne stimmt ebenfalls etwas nicht. Die innen beleuchtung leuchten, das Standlicht und die Kennzeichenbeleuchtung aber nicht !

    Wär nett wenn ihr mir helfen könntet, da ich mir ein BMW-Werkstattbesucht nicht leisten kann :)


    mfg Martin
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Tim_Taylor, 02.02.2012
    Tim_Taylor

    Tim_Taylor 1er-Liebhaber(in)

    Dabei seit:
    15.05.2011
    Beiträge:
    1.776
    Zustimmungen:
    1
    Ort:
    Hessen
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Tim
    Preiswerte Erstmassnahme -> Batterie aufladen
     
  4. #3 car-coding.de, 02.02.2012
    car-coding.de

    car-coding.de 1er-Liebhaber(in)

    Dabei seit:
    18.05.2009
    Beiträge:
    1.062
    Zustimmungen:
    1
    Ort:
    München
    Fahrzeugtyp:
    1er M Coupé
    Vorname:
    Thorsten
    :daumen:

    - Zu deinem Begrüßungslicht: bei schlechtem Ladezustand der Batterie werden unnötige Spielerein abgeschaltet.

    - Start-Stopp funktioniert nur bei bestimmten Randbedingungen. Wenn eine nicht erfüllt ist, dann geht es nicht. Hier kämen zur Zeit z.B. Ladezustand Batterie und/oder Außentemperatur in Frage (>2°C braucht das System IMHO). Die Suche hätte dich hier aber bereits weitergebracht :eusa_shhh:
     
  5. #4 Tim_Taylor, 02.02.2012
    Tim_Taylor

    Tim_Taylor 1er-Liebhaber(in)

    Dabei seit:
    15.05.2011
    Beiträge:
    1.776
    Zustimmungen:
    1
    Ort:
    Hessen
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Tim
    Die Suchfunktion und das Lesen der Bedienungsanleitung wird absolut überbewertet :mrgreen:
     
  6. #5 car-coding.de, 02.02.2012
    car-coding.de

    car-coding.de 1er-Liebhaber(in)

    Dabei seit:
    18.05.2009
    Beiträge:
    1.062
    Zustimmungen:
    1
    Ort:
    München
    Fahrzeugtyp:
    1er M Coupé
    Vorname:
    Thorsten
    :lach_flash:

     
  7. #6 Reiki San, 02.02.2012
    Reiki San

    Reiki San 1er-Fahrer(in)

    Dabei seit:
    20.08.2011
    Beiträge:
    410
    Zustimmungen:
    21
    Ort:
    Hamburg
    Fahrzeugtyp:
    120d
    Vorname:
    Tyler
    Hört sich stark nach der Batterie an.
    Entweder mal ne schön lange Strecke fahren und dabei möglichst viele elektronische Verbraucher abschalten, oder -wie bereits gesagt- aufladen lassen.
    Sollte funktionieren :daumen:
     
  8. jarmal

    jarmal 1er-Interessent(in)

    Dabei seit:
    26.10.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Ort:
    Hann. Münden
    Fahrzeugtyp:
    120d
    Vorname:
    Martin
    alles klar, vielen dank euch =) ich werde es mal ausprobieren ...
     
  9. #8 WhiteWolf, 02.02.2012
    WhiteWolf

    WhiteWolf 1er-Fanatiker(in)

    Dabei seit:
    07.04.2011
    Beiträge:
    3.105
    Zustimmungen:
    252
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    Ich will mich hier einfach mal einklinken, um keinen neuen Thead eröffnen zu müssen... wie definiert ihr "angemessene" oder "längere" strecken um eine "optimale" Batterie-Ladung zu erziehen, am besten dass sie dann Nahezu voll ist?
     
  10. #9 1er_staufi, 03.02.2012
    1er_staufi

    1er_staufi 1er-Interessent(in)

    Dabei seit:
    21.02.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    marcel
    Ja, das würde ich auch gerne wissen... Habe seit heute morgen das gleiche problem, uhrzeit geht nicht mehr und wenn ich ihn anlasse zeigt er mir das hebebühnensymbol.. Bin vorhin mal ordentlich autobahn gefahren also so ca. 35-40 km.. Vorhin beim anlassen hat er nur das uhrensymbol angezeigt... Von der hebebühne war nix mehr zusehen...

    Jetz bin ich am überlegen was ich mache.. Auto is 3,5 jahre alt.. Meint ihr batterie tauschen lassen? Oder geht das jetz wieder?
     
  11. Falken

    Falken 1er-Liebhaber(in)

    Dabei seit:
    12.04.2011
    Beiträge:
    1.058
    Zustimmungen:
    0
    Ort:
    Schmitten
    Fahrzeugtyp:
    120i
    Vorname:
    Dennis
    Man sagt so ca. 45min fahren...damit die Batterie wieder ordentlich Ladung hat!
     
  12. #11 1er_staufi, 03.02.2012
    1er_staufi

    1er_staufi 1er-Interessent(in)

    Dabei seit:
    21.02.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    marcel
    Ja, das waren gute 45 min... Bin dann noch nen stück überland gefahren... Hab die uhr noch nich wieder gestellt.. Hatte beim fahren tagfahrlicht, radio etc alles aus.. Der freundliche hat heute als ich angerufen habe gleich gemeint das es die batterie sei...
     
  13. Falken

    Falken 1er-Liebhaber(in)

    Dabei seit:
    12.04.2011
    Beiträge:
    1.058
    Zustimmungen:
    0
    Ort:
    Schmitten
    Fahrzeugtyp:
    120i
    Vorname:
    Dennis
    Also eigentlich sollte so eine Batterie ja halten.
    Bin kein Fachmann aber kann die Batterie vielleicht hin sein?
     
  14. #13 1er_staufi, 03.02.2012
    1er_staufi

    1er_staufi 1er-Interessent(in)

    Dabei seit:
    21.02.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    marcel
    Naja ich sage mal so, die batterie muss schon was leisten.. Dann kommt die kälte noch dazu.. Und und und..
     
  15. Falken

    Falken 1er-Liebhaber(in)

    Dabei seit:
    12.04.2011
    Beiträge:
    1.058
    Zustimmungen:
    0
    Ort:
    Schmitten
    Fahrzeugtyp:
    120i
    Vorname:
    Dennis
    Was fährst du denn in der Regel am Tag?!
    Habe schon in einem anderen Thread geschrieben, wir haben hier ca -16 C im Schnitt (morgens) keinerlei Probleme mit der Batterie nicht mal annähernd....
     
  16. #15 1er_staufi, 03.02.2012
    1er_staufi

    1er_staufi 1er-Interessent(in)

    Dabei seit:
    21.02.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    marcel
    Beim starten hatte ich auch noch nie probleme.. Fahre alle 3 wochen am tag 120km ( montag bis freitag täglich 60 zur arbeit un wieder zurück) in ner fahrgemeinschaft.. Ansonsten am tag ca 30-35km.... Anspringen tut er ohne probleme bis jetz...
     
  17. Falken

    Falken 1er-Liebhaber(in)

    Dabei seit:
    12.04.2011
    Beiträge:
    1.058
    Zustimmungen:
    0
    Ort:
    Schmitten
    Fahrzeugtyp:
    120i
    Vorname:
    Dennis
    mhh also das Start/Stop wird deaktiviert wenn die Batterie nicht die volle Leistung hat...
    Nach langer Fahrt funktionieren die Funktionen trotzdem nicht richtig?
     
  18. Ombre

    Ombre 1er-Profi

    Dabei seit:
    02.08.2008
    Beiträge:
    2.938
    Zustimmungen:
    23
    Ort:
    -----
    Fahrzeugtyp:
    125d
    Baujahr:
    01/2016
    Ihr müsst da mehr differenzieren, die Diesel haben einen Zuheizer Elektrisch betrieben, dann Glühen die auch noch während der fahrt bei den Temperaturen nach, die Sitzheizung tut ihr übriges, die LIMA ist da am Anschlag, da hilft auch fahren nicht viel, die Batterie wird nicht mehr richtig voll.

    Wer die Möglichkeit hat sollte die Batterie immer wieder mal voll Laden, das verlängert die Lebensdauer enorm.

    Die Benziner haben es hier einfacher, die haben bei einem Kalten Motor ca. 150A weniger Last am Bordnetz
     
  19. #18 1er_staufi, 03.02.2012
    1er_staufi

    1er_staufi 1er-Interessent(in)

    Dabei seit:
    21.02.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    marcel
    Danke Ombre.. :)

    Start/stop hab ich im winter grundsätzlich aus.. Bin halt immer mit sitzheizung gefahren.. Die brauch wahrscheinlich einiges an strom.. Muss mir unbedingt ma n gescheites ladegerät kaufen... Könnt ihr mir da was empfehlen? Habe demnächst wenn meine neue wohnung fertig ist wieder ne garage, dann wird das alles einfacher, fahre moin zum freundlichen, der soll sich das ma angucken... Bin nächste woche auf meinen kleinen angewiesen...
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Ombre

    Ombre 1er-Profi

    Dabei seit:
    02.08.2008
    Beiträge:
    2.938
    Zustimmungen:
    23
    Ort:
    -----
    Fahrzeugtyp:
    125d
    Baujahr:
    01/2016
    Ctek sind gut aber teuer, im Grunde geht das Aldi Ladegräte für 18€, ist geregelt u. Spannungsbegrenzt.
     
  22. #20 1er_staufi, 03.02.2012
    1er_staufi

    1er_staufi 1er-Interessent(in)

    Dabei seit:
    21.02.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    marcel
    Ja qualität kostet halt... Von batium die sind auch klasse.. Aber auch richtig teuer..
     
Thema:

Mehrere Elektronikprobleme ! Hilfe !

Die Seite wird geladen...

Mehrere Elektronikprobleme ! Hilfe ! - Ähnliche Themen

  1. Recherche - brauche eure Hilfe

    Recherche - brauche eure Hilfe: Zwecks einer kleinen Recherche suche Kontakt zu Eigentümern eines E81 130i, deren Wagen (seinerzeit) als Neuwagen bei einem österreichischen BMW...
  2. HILFE .. Riesen Problem

    HILFE .. Riesen Problem: Hallo Forum, ich hab ein riesen Problem - Kurzfassung - bekomme keinen TÜV da Motorkontrolllampe nicht angeht und Abgasreinigung nicht funzt,...
  3. Untere Gänge gehen nicht mehr rein. 2, 4, 6

    Untere Gänge gehen nicht mehr rein. 2, 4, 6: Hallo, vor ein paar Monaten hatte ich leider einen Getriebeschaden mit meinem 1er. Genau auf der Heimfahrt als ich meinen Zweitwagen gekauft hab....
  4. Auto startet nicht mehr !

    Auto startet nicht mehr !: Hallo Mein 120d 177 PS BJ 2007 hat folgendes Problem beim Überholen habe ich kein Leistung mehr gehabt es hat geknallt Motor ging aus...
  5. Kauf eines 123d, könnte Hilfe gebrauchen ;)

    Kauf eines 123d, könnte Hilfe gebrauchen ;): Hallo ;). habe mich schon durch den ein oder andern Tread durch gearbeitet und will euch jetzt mal fragen was ihr zu dem Angebot meint? Tolles...