Mehr offtopic als je zuvor: Waschmaschinenanschluss?

Dieses Thema im Forum "Allgemeines" wurde erstellt von Thomas, 04.12.2009.

  1. Thomas

    Thomas 1er-Süchtling
    Moderator

    Dabei seit:
    09.09.2009
    Beiträge:
    10.919
    Zustimmungen:
    56
    Ort:
    Stuttgart / Magstadt
    Vorname:
    nicht Max
    Spritmonitor:
    Servus Leute,

    ich hab so kurz vor Forumsschluss noch eine Total-OT-Frage. Ich habe heute meine neue Waschmaschine geliefert bekommen und jetz soweit alles an Transportsicherungen entfernt und sie angeschlossen. Nun habe ich allerdings ein Problem festgestellt: Wenn ich das Wasser aufdrehe, drückt das munter am Anschluss zum Schlauch raus, und nicht wenig. Auch wenn ich sie starten und Wasser ziehen lasse, ändert sich daran nichts. Die Frage nun: gibt es verschiedene Anschlüsse/Schläuche, dass das Problem da liegen könnte? Oder fehlt einfach eine gescheite Dichtung in dem Anschluss des Schlauches? Bombenfest sitzt das Ding, ist auch nicht verkantet drauf oder so. Was mich ein wenig irritiert sind zum einen der recht geringe Durchmesser des Schlauches, welcher am Eingang durch den Schmutzfilter ja nur noch kleiner - schier winzig - wird, und zum anderen verwundert es mich, das ich augenscheinlich keinen adäquaten Dichtring ( der der drin ist, ist bestenfalls so groß wie der Innendurchmesser des Wasseranschlusses) am Schlauch ausmachen könnte. Verschiedene Adapterstücke die man eventuell tauschen/entfernen könnte, gibt es auch nicht.

    Jemand eine Idee, wo das Problem liegen könnte? Leider war mir nicht klar, das in der Lieferpauschale der Anschluss nicht mit drin war, sonst hätt ich die Typen sicherlich hierbehalten bis das Ding läuft. Auf der anderen Seite, habe ich schon mehr als genug Waschmaschinen angeschlossen, ohne das ein derartiges Problem aufgetreten ist?! Wenns jemandem hilft, kann ich auch ein Foto machen von beiden Enden.

    Grübelnde Grüße

    Thomas

    PS: beim Händler ist die ganze Zeit besetzt, darum frag ich euch halt mal ;)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    2
    :sinnlos:
     
  4. #3 kostja, 04.12.2009
    Zuletzt bearbeitet: 06.12.2009
    kostja

    kostja 1er-Fanatiker(in)

    Dabei seit:
    23.07.2009
    Beiträge:
    5.182
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    :shock: Waschmaschieneforum :lach_flash:

    ich habe SIEMENS waschmaschine
     
  5. #4 kostja, 04.12.2009
    Zuletzt bearbeitet: 06.12.2009
    kostja

    kostja 1er-Fanatiker(in)

    Dabei seit:
    23.07.2009
    Beiträge:
    5.182
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    bitte bilder von waschmaschine ,schlauch und anschluß :kaffee:
     
  6. #5 Muehlenmann111, 04.12.2009
    Muehlenmann111

    Muehlenmann111 1er-Guru

    Dabei seit:
    27.05.2009
    Beiträge:
    7.267
    Zustimmungen:
    10
    Ort:
    Badner Land / Oberrhein
    Fahrzeugtyp:
    118d
    Vorname:
    Jochen
    Spritmonitor:
    Wir haben ne AEG mit 4,5" Display und 1.600 Umdrehungen 8) :grins:
     
  7. Thomas

    Thomas 1er-Süchtling
    Moderator

    Dabei seit:
    09.09.2009
    Beiträge:
    10.919
    Zustimmungen:
    56
    Ort:
    Stuttgart / Magstadt
    Vorname:
    nicht Max
    Spritmonitor:
    so, hat sich erledigt.. :D komm grad vom händler bzw. aus dem keller. als ich ENDLICH jemanden dort erreicht habe (weil immer voll ist, nicht weil keiner da ist), meinte die nette dame dann nur so "ach das problem kenne ich, kommt sehr oft vor, da haben die kollegen wohl wieder vergessen die extra-dichtungen für große wasserhähne da zulassen". meine reaktion war im ersten moment eher #-o , danach sehr viel mehr :groll: bzw. :haue:. fazit, ich da hin, 2 extra dichtung bekommen, durch den berufsverkehr zurückgequält und eine eingebaut. und siehe da... dicht.. ](*,)

    Danke fürs mitleiden in dieser seltendämlichen situation, auch wenn der thread hier quasi sinnlos war am ende ;).
     
  8. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    2
    Thread offen für :spam:
     
  9. Thomas

    Thomas 1er-Süchtling
    Moderator

    Dabei seit:
    09.09.2009
    Beiträge:
    10.919
    Zustimmungen:
    56
    Ort:
    Stuttgart / Magstadt
    Vorname:
    nicht Max
    Spritmonitor:
    au ja, aber bitte nur themenbezogener spam :D jeder darf jetzt ein bild seiner waschmaschine hier posten bis 20uhr ;)
     
  10. kostja

    kostja 1er-Fanatiker(in)

    Dabei seit:
    23.07.2009
    Beiträge:
    5.182
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    fang mal an :wink:
     
  11. #10 betty73, 06.12.2009
    betty73

    betty73 Guest


    Juhu!

    eindlich mal ein Test Post im neuen Forum! Wo sind eigendlich die Smiley´s vom Rand hin verschwunden ;-( ...

    Grüße

    Marco
    P.S: ich habe eine Miele Waschmaschine (mit LED Innenbeleuchtung ;-) )
     
  12. #11 betty73, 06.12.2009
    betty73

    betty73 Guest

    mhhh..... wieso geht meine Sig nicht?Mein Avatar wird auch nicht angezeigt... ich bin traurig ;-§
     
  13. Thomas

    Thomas 1er-Süchtling
    Moderator

    Dabei seit:
    09.09.2009
    Beiträge:
    10.919
    Zustimmungen:
    56
    Ort:
    Stuttgart / Magstadt
    Vorname:
    nicht Max
    Spritmonitor:
    geht doch alles. und für die smileys beim posten mussu auch die optionen nur ändern (von einfaches textfeld auf wysiwyg)
     
  14. #13 Der Checker, 06.12.2009
    Der Checker

    Der Checker 1er-Fanatiker(in)

    Dabei seit:
    03.11.2007
    Beiträge:
    4.401
    Zustimmungen:
    0
    Ort:
    München
    warum lässt man sich die maschine liefern, aber nicht aufbauen? normalerweise kostet das doch gar nichts mehr und man hat keinen stress. :scratchheadsa4:
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. kostja

    kostja 1er-Fanatiker(in)

    Dabei seit:
    23.07.2009
    Beiträge:
    5.182
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)


    du hast ne Miele Waschmaschiene

    :sinnlosdg0:
     
  17. Thomas

    Thomas 1er-Süchtling
    Moderator

    Dabei seit:
    09.09.2009
    Beiträge:
    10.919
    Zustimmungen:
    56
    Ort:
    Stuttgart / Magstadt
    Vorname:
    nicht Max
    Spritmonitor:
    ich bin davon ausgegangen, das es im preis inklusive war.. 20€ für lieferung bezahlt, da dachte ich das das mit drin ist. naja, musste ich halt nochmal hin die extra dichtung holen.. nervig aber was solls ;)
     
Thema:

Mehr offtopic als je zuvor: Waschmaschinenanschluss?

Die Seite wird geladen...

Mehr offtopic als je zuvor: Waschmaschinenanschluss? - Ähnliche Themen

  1. [F20] M Performance Lenkrad II und einiges mehr

    M Performance Lenkrad II und einiges mehr: Hi Leute Ich lese schon wie verrückt das Forum die letzten Tage, habe aber noch keine wirklichen Ergebnisse in der SuFu gefunden. Ich...
  2. [E82] Zieht nicht mehr richtig, keine Leistung

    Zieht nicht mehr richtig, keine Leistung: Hey, ich fahre einen E82 123d (Bj 08 / 145.000 Km) und habe seit Montagmittag auf einmal starken Leistungsverlust.. Das Auto beschleunigt nicht...
  3. Verdeck schließen mit Fernbedienung geht nicht mehr!

    Verdeck schließen mit Fernbedienung geht nicht mehr!: Hallo, Habe gestern versucht mein Verdeck mit der FB zu schließen, Ergebnis war ein mechanisches Klacken aber ansonsten keine Reaktion. Kann...
  4. [E87] 1er springt nicht mehr an

    1er springt nicht mehr an: Hallo liebe Community, ich habe ein Problem mit dem 1er meiner Freundin. Ich bin heute Morgen eingestiegen und habe das Fahrzeug von der Straße...
  5. Elektrische Lenkradverriegelung gestört, 1er startet nicht mehr.

    Elektrische Lenkradverriegelung gestört, 1er startet nicht mehr.: Hallo zusammen. Habe mich hier registriert, weil mir dieses Forum von BMW Freunden empfohlen wurde. Hoffe nun auf eure Hilfe. Zu meinem Problem:...