manchmal starten wir nicht!!!

Diskutiere manchmal starten wir nicht!!! im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; ich liebe die Elektronik!!! erst kann ich die Türen nicht per Funk öffnen, dann wird der Schlüssel nicht angenommen und alles bleibt dunkel!...

  1. kid

    kid 1er-Interessent(in)

    Dabei seit:
    20.08.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Marl
    ich liebe die Elektronik!!!
    erst kann ich die Türen nicht per Funk öffnen, dann wird der Schlüssel nicht angenommen und alles bleibt dunkel!
    Dann Schlüssel wieder abgezogen, wieder rein...
    nun schaltet sich das Radio ein und das Innenlicht geht an, aber die Start-Taste bewirkt nichts...
    Dann Schlüssel wieder abgezogen, wieder rein...
    Inspektionszeichen leuchtet, dann schaltet die gesamte Elektronik ab...
    Dann Schlüssel wieder abgezogen, wieder rein...
    Symbol für Fehlfunktion Lenkradschloss leuchtet auf, dann wieder alles aus.
    Dann Schlüssel wieder abgezogen, wieder rein...
    Dann Schlüssel wieder abgezogen, wieder rein...
    Dann Schlüssel wieder abgezogen, wieder rein...
    Dann Schlüssel wieder abgezogen, wieder rein...
    Dann startet der Wagen wieder 5 bis 8 mal ganz normal und dann gehts wieder los. Fehler taucht bei beide Schlüsseln auf...

    Ich muss dazu sagen, dass wenn der Motor läuft, dann erlebe ich

    Freude beim Fahren in schönster Form!!!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. WIILLI

    WIILLI 1er-Fanatiker(in)

    Dabei seit:
    04.08.2004
    Beiträge:
    4.429
    Zustimmungen:
    3
    Hallo kid,

    willkommen im 1erForum.
    Mit diesem Problem würde ich ganz schnell zu meinem :D gehen. So etwas habe ich bisher noch nicht gehört :?

    Gruß,
    FRank
     
  4. Miles

    Miles Guest

    Moin Kid!

    Welchen 1er fährst Du? Baujahr etc..... ?

    Es gibt doch die ganz normale Pannenhotline.......
    Anrufen => Schimpfen => Abholen lassen => Fehler beheben lassen => solange Leihwagen........

    Wenn mein Auto so spinnen würde, hätte ich schon längst da angerufen!

    Gruß

    Miles
     
  5. myild

    myild 1er-Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    2.167
    Zustimmungen:
    1
    Also
    als ich das erstem mal den 1er ohne :d staten wollte habe ich auch gedacht misst vorführwagen defekt kaputtt gemacht :shock: 8)

    Doch als ich angerufen hab sagte er mir;)
    Betätigen sie die Bremse kurz dann auf kupulung und start !!!
    >wer soll dne wissen das man die Breme treten muss damit man
    ein 116i starten will !!! :shock: :shock:

    beim 118d
    muss man nur die kuplung treten keine bremse :shock: :?:

    also am besten probierst du mal alles aus was geht
    bremse, handbremse, kuplung , gas :lol:
     
  6. kid

    kid 1er-Interessent(in)

    Dabei seit:
    20.08.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Marl
    Ist ein 118D, ca. 32 TKM in 11 Monaten... vielleicht weiss der Wagen ja, dass wir "nur" 30 TKM pro Jahr im Leasing vereinbart haben und mich vor dicken Nachzahlungen im Leasing schützen!!!

    Wagen ist nun beim Händler meines Vertrauens und bleibt da erst einmal 2 Tage!

    Wenn ich Rückmeldung habe. teile ich euch das gerne mit!
     
  7. kid

    kid 1er-Interessent(in)

    Dabei seit:
    20.08.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Marl
    Ende gut, alles gut??

    Habe nach 5 Tagen meinen Kleinen zurück.
    Man hat die Daten nach München geschickt, die aber wohl auch nicht mit dem Fehler fertig wurden?!?!?

    Kurzer Hand wurde jetzt die gesamte Bordelektronik komplett gelöscht und der Wagen hat ein Update erhalten, die Schlüsselaufnahme wurde getauscht und auch was an der Elektronik?!

    Die ersten 20 Startversuche waren ok.....

    Und wenn sie nicht gestorben sind, dann fahre sie noch heute nen 1er... :lol:
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. Miles

    Miles Guest

    Dann drück ich Dir mal die Daumen, dass das so bleibt!!

    Weiterhin (oder wieder :roll: ) viel Spaß mit Deinem 1er!!

    Gruß

    Miles
     
  10. #8 doerimed, 12.02.2007
    doerimed

    doerimed 1er-Interessent(in)

    Dabei seit:
    12.02.2007
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Niedersachsen
    Oh weh.

    Ich kenn solche Spinnereien nur von meinem SMART, den ich mal hatte. Aber da ist das wohl normal. Hoffe nur dass mein kleiner mir nicht auch solche Sorgen macht...
     
Thema:

manchmal starten wir nicht!!!

Die Seite wird geladen...

manchmal starten wir nicht!!! - Ähnliche Themen

  1. Ventilrasseln beim Start

    Ventilrasseln beim Start: Hallo, seit einer Weile stelle ich bei meinem 125i sehr häufig fest, dass die Ventile im ersten Moment des Starts rasseln. Das Klingeln hält ca...
  2. Start/Stopp Funktion läuchet beim fahren

    Start/Stopp Funktion läuchet beim fahren: Hallo , ich habe aktuell folgendes Problem mit meinem 116i das beim Fahren die Start/Stopp Funktion im Display während des Fahrens öfters Blinkt ,...
  3. [F20] Start/Stop Funktion leuchtet beim fahren

    Start/Stop Funktion leuchtet beim fahren: Hallo , ich habe aktuell folgendes Problem mit meinem 116i das beim Fahren die Start/Stopp Funktion im Display während des Fahrens öfters Blinkt ,...
  4. Wer nutzt die Start-Stopp-Automatik SSA?

    Wer nutzt die Start-Stopp-Automatik SSA?: Hallo, mich hätte mal interessiert wer von den M-Performance-Fahrern auch SSA-Nutzer ist?
  5. [F20] Lautes klackern beim Starten des Motors

    Lautes klackern beim Starten des Motors: Hallo :wink: Da ich jetzt so langsam nicht mehr weiter weiß, wollte ich hier mal um Rat fragen. Ich weiß, es ist immer bisschen schwer so eine...