[E88] Mal startet N54 gut, mal nicht so gut

Dieses Thema im Forum "BMW 135i" wurde erstellt von Go4Gold, 18.11.2011.

  1. #1 Go4Gold, 18.11.2011
    Go4Gold

    Go4Gold 1er-Fahrer(in)

    Dabei seit:
    15.03.2010
    Beiträge:
    287
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    135i Cabrio
    Hallo zusammen,

    vor dem Tausch von 3 Injektoren hatte ich teilweise deutliche Startprobleme. Seit dem Tausch hält es sich in Grenzen, aber überzeugt mich trotzdem nicht. Die 3 anderen Injketoren sind laut Seriennummer angeblich ok und die Hochdruckpumpe ebenso. Woher kommt dann das unterschiedliche Startverhalten:

    N54 startet nicht gleich - YouTube

    N54 startet gleich - YouTube
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. TomDe

    TomDe 1er-Fanatiker(in)

    Dabei seit:
    17.10.2009
    Beiträge:
    3.755
    Zustimmungen:
    1
    Ort:
    Raum München
    Vorname:
    To///M
    Hm, Startzeit empfinde ich als grenzwertig.
    Wenn die HDP wirklich nen Schlag hat dauerts länger. Wurde die schon gewechselt? Wenn nicht ist sie vermutlich grad am hinsiechen.
     
  4. #3 touricus, 18.11.2011
    touricus

    touricus 1er-Fan

    Dabei seit:
    26.03.2009
    Beiträge:
    987
    Zustimmungen:
    1
    Ort:
    CH
    Fahrzeugtyp:
    135i Coupé
    Spritmonitor:
    sehe ich genauso!
    auf jeden fall im auge behalten und spätestens bei verschlechterung sofort zum :lol:.
     
  5. #4 Go4Gold, 18.11.2011
    Go4Gold

    Go4Gold 1er-Fahrer(in)

    Dabei seit:
    15.03.2010
    Beiträge:
    287
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    135i Cabrio
    beim :-) war ich ja bereits 2mal deswegen, aber da die HDP laut Tester und SN ok sein soll, ist er ratlos.
     
  6. #5 touricus, 18.11.2011
    touricus

    touricus 1er-Fan

    Dabei seit:
    26.03.2009
    Beiträge:
    987
    Zustimmungen:
    1
    Ort:
    CH
    Fahrzeugtyp:
    135i Coupé
    Spritmonitor:
    das sagen sie leider häufig, weil im fehlerspeicher nichts abgelegt wird :motz:

    wichtig ist: dran bleiben und vor allem freundlich, aber bestimmt auftreten...
     
  7. #6 tourbillon, 18.11.2011
    tourbillon

    tourbillon 1er-Interessent(in)

    Dabei seit:
    22.02.2011
    Beiträge:
    24
    Zustimmungen:
    0
    (mit 99%iger Sicherheit ;-) ) hdp vollkommen ok. die andern 3 inj machen ärger. bei mir wars genauso. nachdem alle 6 getauscht wurden hatte ich nie wieder Probleme!
     
  8. #7 touricus, 18.11.2011
    touricus

    touricus 1er-Fan

    Dabei seit:
    26.03.2009
    Beiträge:
    987
    Zustimmungen:
    1
    Ort:
    CH
    Fahrzeugtyp:
    135i Coupé
    Spritmonitor:
    wie will man das denn anhand der videos so sicher beurteilen können? es KANN natürlich an den injektoren liegen. oder an den kerzen oder eben der hdp.

    fakt ist: probleme mit der hdp kommen recht häufig vor und die symptome sind genauso wie in dem einen video angedeutet. fehlerhafte injektoren treten ebenfalls auf, hat der TE teilweise ja auch schon hinter sich.

    deswegen: dran bleiben - vor allem, wenn es schlimmer wird. ob der :lol: dann entscheidet, zuerst die restlichen injektoren oder die hdp zu tauschen, ist im endeffekt wurscht. hauptsache es geht auf gerantie und die startprobleme verschwinden :nod:
     
  9. joe266

    joe266 Guest

    Also ich habe das selbe Verhalten, seit dem ich meinem im Juli gebraucht gekauft habe.
    Wie man in den beiden Videos sehen kann, hast du beim Kaltstart diese 2-3 Sek Verzögerung und beim Warmstart ist, wie bei mir, alles ok.
    Also bisher hatte ich noch keine Motorstörung oder ähnliches. Mir wurde damals, als ich das reklamiert hatte, ein neues Softwareupdate aufgespielt, was aber nicht dazu geführt hat, dass er jetzt sofort nach Knopfdruck startet :?
     
  10. #9 Go4Gold, 19.11.2011
    Go4Gold

    Go4Gold 1er-Fahrer(in)

    Dabei seit:
    15.03.2010
    Beiträge:
    287
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    135i Cabrio
    das Update gab´s bei mir auch mit dem Tausch der 3 Injektoren. Seitdem hört man eine Pumpe (Kraftstoffpumpe?) arbeiten, sobald man das Auto aufsperrt. Aber gebracht hat die ganze Aktion eben nur so viel, dass er nicht mehr 5-7 Sekunden orgelt, sondern 2-3.
    Zudem ist mit seit dem Update aufgefallen, dass ich einen höheren Verbrauch habe (ca. 3/4 Liter auf 100km) und etwas weniger Leistung.

    Noch ein Verhalten des Motors/Autos, bei dem ich mich aber auch täuschen mag und es selbst (ungewollt) verursache: Wenn ich im 2. oder 3. Gang eher leicht bis halb beschleunige, dann habe ich manchmal das Gefühl, dass er den Gasbefehl schwanken, d.h. mit minimalen Unterbrechungen umsetzt.
     
  11. #10 ultimate-user, 19.11.2011
    ultimate-user

    ultimate-user 1er-Liebhaber(in)

    Dabei seit:
    23.07.2010
    Beiträge:
    1.177
    Zustimmungen:
    3
    Ort:
    Bremen
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    David
    Spritmonitor:
    bei mir genau das gleiche mit dem start. fehlerspeicher gab nichts wieder, aber es war die hdp. im warmen zustand sprang er ohne probleme an, im kalten ließ er sich teilweise sehr lange zeit. irgendwann beim kaltstart war es dann so, dass er 20 sekunden lang fast abgesoffen wäre bis er dann endlich mal die leerlaufdrehzahl fand.
    hdp wurde diese woche mittwoch bei mir getauscht, seitdem alles tiptop!
    beobachten und sobald der motor ruckelt beim kaltstart, ab zum händler!

    grüße
    david
     
  12. #11 ultimate-user, 19.11.2011
    ultimate-user

    ultimate-user 1er-Liebhaber(in)

    Dabei seit:
    23.07.2010
    Beiträge:
    1.177
    Zustimmungen:
    3
    Ort:
    Bremen
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    David
    Spritmonitor:
    oh, das mit dem beschleunigen im 2. und 3. gang jetzt erst gelesen: ja, bei mir das gleiche --> HDP!!
     
  13. #12 Go4Gold, 19.11.2011
    Go4Gold

    Go4Gold 1er-Fahrer(in)

    Dabei seit:
    15.03.2010
    Beiträge:
    287
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    135i Cabrio
    dann muss ich jetzt nur noch herausfinden wie ich BMW überzeuge, dass sie mir die HDP auswechseln...
     
  14. #13 ITRocket, 19.11.2011
    ITRocket

    ITRocket 1er-Liebhaber(in)

    Dabei seit:
    21.01.2009
    Beiträge:
    1.748
    Zustimmungen:
    0
    Ort:
    AR (CH)
    Spritmonitor:
    Hatte ich vor kurzem auch.

    Bei mir wurde eine Zündkerze und ein Injektor getauscht. Danach hatte ich dein gezeigtes Problem auch nicht mehr. HDP soll bei meinem wohl gut sein.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 ultimate-user, 19.11.2011
    ultimate-user

    ultimate-user 1er-Liebhaber(in)

    Dabei seit:
    23.07.2010
    Beiträge:
    1.177
    Zustimmungen:
    3
    Ort:
    Bremen
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    David
    Spritmonitor:
    Einfach einen guten Händler/Serviceberater finden. In München habe ich das auch erlebt, dass du als 1er-Fahrer nur schlecht behandelt wirst (Niederlassungen). Ich bin jetzt in Landsberg beim Händler meines Vertrauens (Reisacher). Da ist mir auch der Mehrweg die Umstände wert.
    Grüße!
    David
     
  17. #15 Go4Gold, 19.11.2011
    Go4Gold

    Go4Gold 1er-Fahrer(in)

    Dabei seit:
    15.03.2010
    Beiträge:
    287
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    135i Cabrio
    Ich bin eigentlich seit 11 Jahren zufrieden mit Schorsch Meier (jetzt Michael Schmidt) in Starnberg und immer beim gleichen Service-Berater. Er sagt halt, dass ihm BMW den Tausch von Injektoren oder der Hochdruckpumpe auf Verdacht (weil laut Fehlerspeicher und Tester alles ok ist) nicht bezahlt.
     
Thema: Mal startet N54 gut, mal nicht so gut
Besucher kamen mit folgenden Suchen
  1. symptome hdp bmw

    ,
  2. bmw 135i hdp tausch auswirkung

    ,
  3. bmw n54 startet lange

    ,
  4. n54 startprobleme
Die Seite wird geladen...

Mal startet N54 gut, mal nicht so gut - Ähnliche Themen

  1. E87 120D - Ersatzteile gut und günstig?

    E87 120D - Ersatzteile gut und günstig?: Hallo Ich besitze einen E87. Ich möchte meine Heckklappe zu einer automatisch öffnenden Hecklappe umbauen. Die Federn hab ich schon eingebaut....
  2. E87 120d vFL Ersatzteile? Gut und Günstig?

    E87 120d vFL Ersatzteile? Gut und Günstig?: Hallo Ich besitze einen E87. Ich möchte meine Heckklappe zu einer automatisch öffnenden Hecklappe umbauen. Die Federn hab ich schon eingebaut....
  3. Klackern N54 mit Video

    Klackern N54 mit Video: Hallo ;) Dieses schnellere Klackern kommt ab und zu bei meinem 135i N54 BJ08 auf, wenn der Motor kalt ist. Bei 80Gad Öl hört es alleine auf....
  4. [E82] Mein 135i N54

    Mein 135i N54: Hi alle zusammen. Mein Name ist Simon , bin 25jahre alt , CNC Fräser und komme aus Vorarlberg ( Österreich ) direkt am Bodensee. Ich stelle euch...
  5. Jetzt auch mal hier :D

    Jetzt auch mal hier :D: Hallo, ich bin der Malte aus Nordhessen und fahre schon fast zwei Jahre meinen 2010er e87 118d. Seitdem bin ich auch ungefähr schon in der...