[E8x] Magnetventile VANOS

Diskutiere Magnetventile VANOS im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, ich würde gerne mal wissen, woran man erkennen kann, ob die VANOS-Magnetventile nicht mehr optimal funktionieren. Ich habe das Gefühl, dass...

  1. #1 ExigeCup260, 04.04.2017
    Zuletzt bearbeitet: 04.04.2017
    ExigeCup260

    ExigeCup260 1er-Liebhaber(in)

    Dabei seit:
    26.08.2014
    Beiträge:
    1.040
    Zustimmungen:
    226
    Ort:
    Nähe größter Domstadt am Rhein
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    04/2008
    Spritmonitor:
    Hallo,
    ich würde gerne mal wissen, woran man erkennen kann, ob die VANOS-Magnetventile nicht mehr optimal funktionieren.
    Ich habe das Gefühl, dass der Motor nicht so richtig giftig ist im Bereich unter 4000 1/min. Eigentlich erwarte ich, dass der Motor ab ca. 2000-2500 1/min sehr sensibel auf neine geänderte Gaspedalstellung reagiert. Ich habe das Gefühl, dass da eine leichte Verzögerung vorliegt. Im Fehlerspeicher ist nichts hinterlegt, die Motorkontrollleuchte geht auch nicht an. Dennoch habe ich das Gefühl, dass der Motor nicht so spontan die Befehle umsetzt, wie ich es erwarte. Zudem könnte es auch eine Erklärung für den leicht unrunden Leerlauf mit einem periodischen - zumindest hörbarem - Verschlucker sein? Die Spontaneität des Triebwerks scheint mir insgesamt etwas herbagesetzt zu sein - zumindest in dem unteren Drehzahlbereich.
    Ist es möglich, dass die Magnetventile etwas verzögert reagieren, aber dennoch kein Eintrag im Fehlerspeicher hinterlegt wird? Ölwechsle wird einmal jährlich, spätestens nach 10.000km mit Mobil1 NL 0W40 vorgenommen.
     
  2. #2 gotcha43, 04.04.2017
    gotcha43

    gotcha43 1er-Guru

    Dabei seit:
    25.01.2010
    Beiträge:
    6.792
    Zustimmungen:
    2.800
    Ort:
    Löningen
    Fahrzeugtyp:
    125i Coupé
    Baujahr:
    04/2009
    Fehler muss noch keiner abgelegt werden.
    Ich würde einfach mal auf der Bahn im 4. Gang von 60-180 durchbeschleunigen, ob das schön gleichmäßig läuft.

    Oder die Dinger halt einfach mal eben ausbauen und schütteln und horchen, ob die noch schön klackern.
    Alle 100tkm würde ich die Dinger aber einfach tauschen.


    Gesendet von iPhone mit Tapatalk
     
    oshiikuru und alpinweisser_120d gefällt das.
  3. #3 WhiteWolf, 04.04.2017
    WhiteWolf

    WhiteWolf 1er-Fanatiker(in)

    Dabei seit:
    07.04.2011
    Beiträge:
    3.341
    Zustimmungen:
    635
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    Das gleiche hab ich auch. Keine gleichmäßige beschleunigung. Werden aber beim Ölwechsel im Mai mit erneuert.


    Gesendet von iPhone mit Tapatalk
     
  4. Zeimen

    Zeimen 1er-Fahrer(in)

    Dabei seit:
    31.03.2013
    Beiträge:
    236
    Zustimmungen:
    65
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    06/2007
    Vorname:
    Simon
    Ich reinige die Ventile inzwischen bei jedem Ölwechsel - alle 15tkm ... Der Unterschied vorher/nachher ist beim Schütteln klar zu hören ... Beim Fahren jedoch nicht wirklich - kann wahrscheinlich auch alle 30tkm gemacht werden. Ist vom Aufwand aber erträglich - deswegen bleibe ich dabei ...

    Gruß


    Gesendet von iPhone mit Tapatalk
     
  5. #5 WhiteWolf, 04.04.2017
    WhiteWolf

    WhiteWolf 1er-Fanatiker(in)

    Dabei seit:
    07.04.2011
    Beiträge:
    3.341
    Zustimmungen:
    635
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    Wie sind die Verbaut? Läuft mir Öl entgegen, wenn ich die rausbaue?


    Gesendet von iPhone mit Tapatalk
     
  6. #6 gotcha43, 04.04.2017
    gotcha43

    gotcha43 1er-Guru

    Dabei seit:
    25.01.2010
    Beiträge:
    6.792
    Zustimmungen:
    2.800
    Ort:
    Löningen
    Fahrzeugtyp:
    125i Coupé
    Baujahr:
    04/2009
    Sind direkt vorne am Block. Jeweils mit nem Stecker dran und einer Schraube gesichert, kommt man super ran und Öl läuft nicht wirklich was aus. Paar tropfen kann man mitm Tuch wegwischen.
     
  7. #7 1_3_0_i, 04.04.2017
    1_3_0_i

    1_3_0_i 1er-Fahrer(in)

    Dabei seit:
    02.09.2015
    Beiträge:
    421
    Zustimmungen:
    158
    Ort:
    Bayern
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    06/2016
    WhiteWolf gefällt das.
  8. #8 WhiteWolf, 04.04.2017
    WhiteWolf

    WhiteWolf 1er-Fanatiker(in)

    Dabei seit:
    07.04.2011
    Beiträge:
    3.341
    Zustimmungen:
    635
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Spritmonitor:
    Vielen Dank [emoji1303]


    Gesendet von iPhone mit Tapatalk
     
  9. #9 ExigeCup260, 06.04.2017
    ExigeCup260

    ExigeCup260 1er-Liebhaber(in)

    Dabei seit:
    26.08.2014
    Beiträge:
    1.040
    Zustimmungen:
    226
    Ort:
    Nähe größter Domstadt am Rhein
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    04/2008
    Spritmonitor:
    Ich werd emich den beiden Ventilen annehmen und diese ausbauen und überprüfen. Den Teil mit dem Verstellmechanismus in Bremsenreiniger einzulegen, kann sicherlich nicht schaden.
     
Thema: Magnetventile VANOS
Besucher kamen mit folgenden Suchen
  1. e87 vanos magnetventil leistung

    ,
  2. magnetventil BMW i116

    ,
  3. n52 magnetventile reinigen

    ,
  4. bmw 116i e87 vanosventile tauschen,
  5. magnetventil e87 motor startet nicht mehr,
  6. bmw e87 magnetventil wechseln,
  7. Magnetventil bmw leerlauf,
  8. bmw 1er vanos,
  9. 130i vanos magnetventile,
  10. 120i leerlauf vanos,
  11. n52 b30 schütteln beim beschleunigen,
  12. magnetventile bmw 120i,
  13. bmw e87 vanos fehler,
  14. vanos e87 magnetventil
Die Seite wird geladen...

Magnetventile VANOS - Ähnliche Themen

  1. Probleme Vanos nach wechsel Magnetventile

    Probleme Vanos nach wechsel Magnetventile: Hallo, mein Sohn fährt einen 116i Baujahr 2009 mit N43B20 Motor. Allerdings stört mich die Bezeichnung die Rheingold ausgelesen hat, N43B20 steht...
  2. [E87] 116i N45 klackern - Vanos oder Steuerkette?

    116i N45 klackern - Vanos oder Steuerkette?: Hallo Leute, letzten Samstag habe ich meinen 2007 116i N45 mit 174.000 km vom Händler abgeholt (scheckheft gepflegt) und keine 5 Tage später ging...
  3. E87 n45 magnetventile - motor startet nicht mehr

    E87 n45 magnetventile - motor startet nicht mehr: Moin, habe die magnetventile ausgebaut, in waschbenzin eingelegt, dichtungen erneuert und wieder eingebaut und jetzt startet der Motor nicht mehr....
  4. Vaico Magnetventile eingebaut

    Vaico Magnetventile eingebaut: Hallo Zusammen, hier ein kurzer Erfahrungsbericht zu Magnetventilen von Vaico. Ich hatte immer wieder ein Drezhalschwanken und ein "zuckeln"...
  5. Vanos Magnetventil F20/N13 reinigen

    Vanos Magnetventil F20/N13 reinigen: Servus Leute, Fahrzeugdaten: 1er, F20, N13, 2013 Bj, 80.000km Laufleistung Ich habe folgendes Problem: Kaltstart -> 500m Fahrstrecke ->...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden