Magnetventil (Schalter) für Nockenwellenverstellung defekt

Diskutiere Magnetventil (Schalter) für Nockenwellenverstellung defekt im BMW 114i / 116i / 118i / 120i Forum im Bereich Informationen zum 1er und 2er BMW der F2x-Reihe; Hi, heute habe ich mal etwas Neues erlebt. Kurz nach dem Starten ging der Wagen ins Notlaufprogramm. Meldung lt. ungefähr wie folgt:" Volle...

  1. #1 todonix, 06.01.2014
    todonix

    todonix 1er-Fahrer(in)

    Dabei seit:
    02.03.2013
    Beiträge:
    147
    Zustimmungen:
    0
    Ort:
    Münster
    Baujahr:
    11/2011
    Hi,

    heute habe ich mal etwas Neues erlebt. Kurz nach dem Starten ging der Wagen ins Notlaufprogramm. Meldung lt. ungefähr wie folgt:" Volle Leistung steht nicht zur Verfügung. Bitte vorsichtig beschleunigen und die Werkstatt aufsuchen". Wie gesagt so in der Art.

    Ich habe mich dann sofort auf den Weg in die Werkstatt gemacht. Ca. 1km vor der Werkstatt war die Warnung verschwunden. :kratz:

    Ich habe mein 1er trotzdem abgegeben. Gerade habe ich die Diagnose bekommen. Das Einlassventil für die Nockenwellenverstellung hat ein Problem.

    Was mich interessiert, ist so etwas schlimm? Klar ich habe keine volle Leistung aber sonst?

    Gruß aus Münster
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RUAN

    RUAN 1er-Interessent(in)

    Dabei seit:
    24.07.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Freiburg i. Br.
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    05/2008
  4. #3 todonix, 06.01.2014
    todonix

    todonix 1er-Fahrer(in)

    Dabei seit:
    02.03.2013
    Beiträge:
    147
    Zustimmungen:
    0
    Ort:
    Münster
    Baujahr:
    11/2011
    Jetzt habe ich es verstanden.

    Bei mir werden die Ventile bzw. eins davon getauscht.

    Wenn ich Glück habe, dann geht auch der Verbrauch runter. Meiner hat verdammt viel Durst obwohl ich bestimmt kein Bleifuß habe.

    Gruß
     
  5. #4 Morphous, 06.01.2014
    Morphous

    Morphous 1er-Liebhaber(in)

    Dabei seit:
    06.06.2012
    Beiträge:
    1.347
    Zustimmungen:
    1
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2012
    Oh Mann...
    Ich dachte schon die alte Sch... wäre nun Geschichte? Und jetzt, keine GL mehr...Anschlussgarantie?
    Oder Kulanzantrag gestellt?:winkewinke:
     
  6. #5 Thomas93, 07.01.2014
    Thomas93

    Thomas93 1er-Fan

    Dabei seit:
    14.11.2013
    Beiträge:
    513
    Zustimmungen:
    0
    Ort:
    Wien
    Motorisierung:
    116i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2013
    Vorname:
    Thomas
    Also dass man das nicht spürt wäre komisch, da die Nockenwellenverstellung ja mehr Drehmoment bringt.
    Arbeitet Vanos mit Stellmotoren oder Öldruck?
     
  7. #6 todonix, 07.01.2014
    todonix

    todonix 1er-Fahrer(in)

    Dabei seit:
    02.03.2013
    Beiträge:
    147
    Zustimmungen:
    0
    Ort:
    Münster
    Baujahr:
    11/2011
    @Morphous: Ich habe zum Glück noch eine Anschlussgarantie, daher sollte alles ohne Kosten für mich laufen.

    @Thomas93: Als die Meldung kam, das nicht mehr volle Leistung zur Verfügung steht, habe ich das natürlich auch gemerkt.

    Die Nockenwellenverstellung ist Hydraulisch.

    Meine Frage ging mehr in die Richtung ob der Motor schaden nehmen kann. Keine Leistung ist eins aber ein Motorschaden doch etwas ganz anderes.

    Ich kann mein Wagen gleich wieder abholen. Allerdings muss ich wohl noch einmal in die Werkstatt. Es muss wohl noch ein Schlauch (Das muss einer vom Kurbelgehäuse sein) gewechselt werden, welcher aber nicht lieferbar ist. Aber der Freundliche meinte ich könnte damit auch einige Tage fahren. Sie würden sich melden wenn das Teil geliefert ist.

    Gruß
     
  8. #7 Thomas93, 07.01.2014
    Thomas93

    Thomas93 1er-Fan

    Dabei seit:
    14.11.2013
    Beiträge:
    513
    Zustimmungen:
    0
    Ort:
    Wien
    Motorisierung:
    116i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2013
    Vorname:
    Thomas
    Also ich hab keine Ahnung ob das problematisch ist, wenn die Verstellung defekt ist und in Grundstellung steht, hast du einen 0815 Motor so wie es ihn vor 10 Jahren und vor 50 Jahren schon gegeben hat :icon_smile:.

    Also von der logischen Seite betrachtet, sollte es nichts machen.
     
  9. #8 todonix, 07.01.2014
    todonix

    todonix 1er-Fahrer(in)

    Dabei seit:
    02.03.2013
    Beiträge:
    147
    Zustimmungen:
    0
    Ort:
    Münster
    Baujahr:
    11/2011
    Nun ja, ob die aktuellen 1er Motoren 0815 sind möchte ich bezweifeln.

    Vor 50 Jahren hatte man 2 Ventile pro Zylinder, 1 Nockenwelle, Verteiler, Zündspule und ein Vergaser. Wenn man Hightech hatte, dann gab es noch eine Einspritzanlage.

    Nicht vergessen im Verhältnis zum Hubraum kaum PS. Turbo und anderen Mist gab es nicht.

    Denn es gab einen netten Spruch:" Hubraum lässt sich durch nichts anderes ersetzten als durch noch mehr Hubraum".

    Gruß
     
  10. #9 Thomas93, 07.01.2014
    Thomas93

    Thomas93 1er-Fan

    Dabei seit:
    14.11.2013
    Beiträge:
    513
    Zustimmungen:
    0
    Ort:
    Wien
    Motorisierung:
    116i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2013
    Vorname:
    Thomas
    das mag sein und ich bezweifel es auch nicht. Ich kannte einen Fall, wo ein Fehler in der Kimatronik auftrat, weil die Leuchtweitenregulierung kaputt war :mrgreen:.
    Aber normalerweise, sollte das nichts machen, da es oben rum einfach an Sprit fehlen sollte würde ich jetzt mal behaupten.

    PS: Du hast genau deswegen 2 Nockenwellen, WEIL du 4 Ventile hast. Daher runtergerechnet biste wieder beim alten 2Ventile=1 Nockenwelle.
    Und sobald bei einen der beiden Nockenwellen ein Fehler auftriff, regelt er eh sofort alles ab. Daher wenn Nocke eins ein kaputtes Vanos hat wird Vanos von Nocke 2 auch deaktiviert.
    (auch die Turbosteuerung wird mit eingeregelt im Normalfall)
     
  11. RUAN

    RUAN 1er-Interessent(in)

    Dabei seit:
    24.07.2013
    Beiträge:
    4
    Zustimmungen:
    0
    Ort:
    Freiburg i. Br.
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    05/2008
    Nach der Fehlermeldung bzw. Reparatur konnte ich wirklich keine Änderung spüren:roll:. Vielleicht lag es auch daran, dass die Ventile nur gering verschmutzt waren!? Also soll heißen sie waren nicht defekt sondern nur verunreinigt.
    Den Fehler hatte ich höchstens alle 2.000 km...
     
  12. #11 todonix, 10.01.2014
    todonix

    todonix 1er-Fahrer(in)

    Dabei seit:
    02.03.2013
    Beiträge:
    147
    Zustimmungen:
    0
    Ort:
    Münster
    Baujahr:
    11/2011
    Ich habe meinen Wagen wieder aber das 2. Ersatzteil, also der Schlauch ist noch nicht da. Lt. meiner Werkstatt ist das Lieferdatum unbekannt.

    Das kann doch nicht sein das so ein kleiner billig Schlauch (keine 20€) nicht lieferbar ist. Wenn der Schlauch bei der Demontage gerissen wäre, dann hätte ich auf unbestimmte Zeit kein Auto?!?!? Was soll denn so etwas?

    Da ich immer mit 100%igen Dingen arbeite bzw. fahre (Bin MTB und Rennradfahrer) habe kein richtiges Vertrauen in die Sache.

    Gruß aus Münster
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Thomas93, 10.01.2014
    Thomas93

    Thomas93 1er-Fan

    Dabei seit:
    14.11.2013
    Beiträge:
    513
    Zustimmungen:
    0
    Ort:
    Wien
    Motorisierung:
    116i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2013
    Vorname:
    Thomas
    Wir haben bei uns am Schiebedach die Englische Flagge aufgeklebt gehabt. Die wird erst in der Werkstätte nach Auslieferung aufgeklebt. Erste Folie war eingerissen in der Mitte, nach 4 Monaten heißt es Folie ist da, Auto zur Werkstatt gestellt, 2 Stunden später der Anruf, Die Folie wurde zerrissen geliefert :lach_flash: . Das war vor 3 Monaten :haue:. Klar im Winter ne Folie aufzeihen wäre nicht so gscheit, aber normal hätte zumindest die Bestätigung kommen müssen, dass das Ding da ist.

    Also siehs positiv du bist nicht der einzige, der mit BMW/MINI Probleme hat :blumen:
     
  15. #13 todonix, 12.01.2014
    todonix

    todonix 1er-Fahrer(in)

    Dabei seit:
    02.03.2013
    Beiträge:
    147
    Zustimmungen:
    0
    Ort:
    Münster
    Baujahr:
    11/2011
    4 Monate ist schon frech aber zum Glück ging es in diesem Fall "nur" um eine Folie aber trotzdem sehr ärgerlich.

    In meinem Fall geht es um ein Motorteil was zum Ausfall führen kann. Da ist es schon unverschämt. :motz: Meiner Werkstatt mache ich da kein Vorwurf denn die können auch nur bestellen und hoffen dass die Teile geliefert werden.

    Am Wochenende bin ich meistens unterwegs und lege dabei locker 300-400km hin. Wenn mir dann der Schlauch, auf der Autobahn, undicht wird, dann habe ich die totale Arschkarte gezogen.
     
Thema: Magnetventil (Schalter) für Nockenwellenverstellung defekt
Besucher kamen mit folgenden Suchen
  1. bmw vanos magnetventil prüfen

    ,
  2. bmw e46 Magnetventil

    ,
  3. nockenwellensteuerung bmw

    ,
  4. bmw vanos defekt symptome,
  5. bmw magnetventil,
  6. vanos magnetventil prüfen,
  7. nockenwellenverstellung bmw,
  8. mini nockenwellenverstellung,
  9. anzeichen vanos verstellung nicht funktioniert,
  10. nockenwellen magnetventil,
  11. n13b16 magnetventil,
  12. bmw mini magnetventile ,
  13. bmw f20 magnetventil,
  14. bmw e46 magnetventil defekt,
  15. bmw n43 vanos defekt,
  16. bmw e46 316i vanos sensor,
  17. magnetventil defekt symptome,
  18. bmw 118i nockenwellenverstellung,
  19. erstelle Nockenwellenverstellung,
  20. e46 magnetventil ausbauen,
  21. nockenwellenverstellung defekt symptome,
  22. vanos magnetventil funktion,
  23. bmw e87 magnetventil,
  24. bmw e46 m54 magnetventil defekt,
  25. mini nockenwelle defekt
Die Seite wird geladen...

Magnetventil (Schalter) für Nockenwellenverstellung defekt - Ähnliche Themen

  1. Batterie defekt?

    Batterie defekt?: bei mir leuchtet immer die Batterie GELB wenn ich Auto ausmachen oder an egal ob kurz oder langstrecke, wobei hauptsächlich <10km hat die Batterie...
  2. [Verkauft] 3er/4er Performance Schaltknauf (Schalter) Alcantara, NEU

    3er/4er Performance Schaltknauf (Schalter) Alcantara, NEU: NEU Noch nie verbaut Original BMW Passt laut Teilenummer in 3er und 4er F-Modelle, vll. auch in andere F-Modelle 99€ inkl. Versand [IMG] [IMG]...
  3. [F2x] M Performance Pedale aus Edelstahl, Schalter 1er, 2er, 3er, F2X, NEU

    M Performance Pedale aus Edelstahl, Schalter 1er, 2er, 3er, F2X, NEU: NEU Original BMW, keine Chinamüll Noch nie verbaut Inkl. Schrauben Für Bremse, Kupplung und Gaspedal Passende Fußstütze im anderen Thread 90€...
  4. [E87] Differential defekt

    Differential defekt: Hallo zusammen, vielleicht kann mir jemand weiterhelfen denn ich bin etwas verwirrt. Ich besitze einen 5er E60 und einen 1er E87 Der E87 macht...
  5. USB-Anschluss defekt

    USB-Anschluss defekt: Hallo zusammen, heute morgen habe ich leider meinen USB-Anschluss beschädigt. Das Kunststoff-Plättchen, dass die Kontaktstifte umschließt, hat...