M140i Handschalter: Bremspedal "klebt" in 0-Stellung

Diskutiere M140i Handschalter: Bremspedal "klebt" in 0-Stellung im BMW M135i / M235i / M140i / M240i Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Hi, das "Problem" ist bisschen schwer zu erklären, erklärt mich nicht für verrückt :wink: Wenn ich die Bremse betätige, fühlt es sich so an, als...

  1. #1 neelex, 20.02.2017
    Zuletzt bearbeitet: 20.02.2017
    neelex

    neelex 1er-Fan

    Dabei seit:
    12.03.2008
    Beiträge:
    642
    Zustimmungen:
    276
    Fahrzeugtyp:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2017
    Hi,

    das "Problem" ist bisschen schwer zu erklären, erklärt mich nicht für verrückt :wink: Wenn ich die Bremse betätige, fühlt es sich so an, als ob das Pedal in 0-Stellung etwas hängt. Ich muss gefühlt erst so einen klitzekleinen Wiederstand überwinden. So als wenn jemand zwischen Brempedal und Endanschlag einen Klebepunkt angebracht hätte. Könnte auch sein, dass das Pedal am Anfang ein klein wenig Spiel hat und das dieses Gefühl erzeugt. Das Ganze tritt nur auf, wenn ich >20sec. nicht gebremst habe. Bremse ich häufiger, ist dieses Phänomen nicht vorhanden. Hatte ich bei keinem Auto, dass ich bisher gefahren hatte. Jemand eine Idee?
     
  2. MMario

    MMario capo di griglia

    Dabei seit:
    02.10.2016
    Beiträge:
    642
    Zustimmungen:
    4.028
    Ort:
    Waldkirch
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    12/2013
    Vorname:
    Mario
    Spritmonitor:
    Schon mal entlüften lassen?
     
  3. neelex

    neelex 1er-Fan

    Dabei seit:
    12.03.2008
    Beiträge:
    642
    Zustimmungen:
    276
    Fahrzeugtyp:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2017
    Nein, das Auto ist gerade mal eine Woche alt, bin eigentlich davon ausgegangen, dass im Werk vernünftig entlüftet wird. Aber stimmt schon, man weiß ja nie. Ich frage mich einfach, ob ich nur zu empfindlich bin, weil bisher niemand das Problem kennt/hat...
     
  4. #4 caustics, 27.02.2017
    caustics

    caustics 1er-Fahrer(in)

    Dabei seit:
    21.11.2016
    Beiträge:
    163
    Zustimmungen:
    125
    Ort:
    Frankfurt
    Fahrzeugtyp:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    03/2017
    Vorname:
    David
    Spritmonitor:
    Hat sich noch was neues ergeben?
     
  5. neelex

    neelex 1er-Fan

    Dabei seit:
    12.03.2008
    Beiträge:
    642
    Zustimmungen:
    276
    Fahrzeugtyp:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2017
    Hi,

    bis jetzt nicht, Problem ist immer noch da. Das Pedal hat in 0-Stellung in der Tat ein klein wenig Spiel, aber ich glaube nicht, dass das Problem daher kommt. Könnte wirklich eine Anhaftung sein oder etwas mit dem Bremskraftverstärker zu tun haben. Ist halt irgendwie nervig, wenn das Brempedal gefühlt erst mal so einen "Absatz" hat. Natürlich ist der "Widerstand" ganz, ganz klein und das Auto bremst ja gut, aber ist echt nervig. Auch wenn ich nicht dran denke, beim nächsten Bremsen merkt man es wieder...
     
  6. #6 snakeshit87, 02.03.2017
    snakeshit87

    snakeshit87 1er-Fan

    Dabei seit:
    06.05.2008
    Beiträge:
    531
    Zustimmungen:
    149
    Modell:
    Coupé (E82)
    Vorname:
    Martin
    bin mir nicht sicher ob ich es richtig verstanden habe, aber "klebt" das Pedal wenn du die Bremse voll durchdrückst?
    Falls ja -> Hast du Gummifussmatten? oder welche die einen dicken Rand haben?
    Nimm sie mal raus und schau ob es immernoch auftritt. Ich hatte genau dieses Problem damals bei meinem E82. Das Pedal ist einfach, je nachdem wie die Matte lag, ab und an dran hängen geblieben. Hat mich auch fast wahnsinnig gemacht bis ich es mal rausgefunden hatte..
     
  7. #7 ThomasBMW, 02.03.2017
    ThomasBMW

    ThomasBMW Langzeitmitglied

    Dabei seit:
    06.09.2006
    Beiträge:
    4.139
    Zustimmungen:
    9.506
    Ort:
    Unterfranken
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2016
    Vorname:
    Thomas
    Wer drückt bitte bei einem eine Woche alten Auto das Bremspedal bis zum Anschlag durch? :shock:
     
    alpinweisser_120d, FelixK und Robi151 gefällt das.
  8. #8 102 Octan, 02.03.2017
    102 Octan

    102 Octan Forums-Gollum

    Dabei seit:
    13.08.2009
    Beiträge:
    979
    Zustimmungen:
    4.772
    Ort:
    BaWü
    Vorname:
    Thommy
    Auch die Bremse muss eingefahren werden. Denke das sich mit zunehmender Benutzung alles einspielt.
     
  9. #9 Robi151, 02.03.2017
    Robi151

    Robi151 1er-Fahrer(in)

    Dabei seit:
    04.03.2012
    Beiträge:
    308
    Zustimmungen:
    49
    Ort:
    Land Brandenburg
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    02/2017
    Vorname:
    Robert
    Nicht gut?
     
  10. #10 ThomasBMW, 02.03.2017
    ThomasBMW

    ThomasBMW Langzeitmitglied

    Dabei seit:
    06.09.2006
    Beiträge:
    4.139
    Zustimmungen:
    9.506
    Ort:
    Unterfranken
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2016
    Vorname:
    Thomas
    Wie oft hast du als Autofahrer schon bis zum Anschlag reingetreten???
     
  11. #11 102 Octan, 02.03.2017
    102 Octan

    102 Octan Forums-Gollum

    Dabei seit:
    13.08.2009
    Beiträge:
    979
    Zustimmungen:
    4.772
    Ort:
    BaWü
    Vorname:
    Thommy
    Für Kurzentschlossene bei roten Ampeln. [emoji38]
     
  12. #12 snakeshit87, 02.03.2017
    snakeshit87

    snakeshit87 1er-Fan

    Dabei seit:
    06.05.2008
    Beiträge:
    531
    Zustimmungen:
    149
    Modell:
    Coupé (E82)
    Vorname:
    Martin
    nix is unmöglich :)
     
  13. #13 Johnnie, 02.03.2017
    Johnnie

    Johnnie 1er-Fanatiker(in)

    Dabei seit:
    06.07.2015
    Beiträge:
    4.702
    Zustimmungen:
    1.666
    Ort:
    Hamburg
    Fahrzeugtyp:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2018
    Die meisten benutzen dafür noch das rechte Pedal.:aufgeregt:
     
    SuckOr, FelixK, BMW2998 und einer weiteren Person gefällt das.
  14. #14 102 Octan, 02.03.2017
    102 Octan

    102 Octan Forums-Gollum

    Dabei seit:
    13.08.2009
    Beiträge:
    979
    Zustimmungen:
    4.772
    Ort:
    BaWü
    Vorname:
    Thommy
    Wenn du Glück hast, gibt's vielleicht ein Fahrverbot oder eine Mitfahrgelegenheit in einem LKW. [emoji38]
     
  15. #15 Dr.House, 02.03.2017
    Dr.House

    Dr.House Ausser Konkurrenz

    Dabei seit:
    01.03.2011
    Beiträge:
    10.848
    Zustimmungen:
    3.663
    Ort:
    Hannover
    Vorname:
    Kai
    Hat das vielleicht mit der Trockenbremsfunktion zu tun? Klingt irgendwie so, da es eben nur auftritt, wenn man länger nicht gebremst hat.
     
  16. neelex

    neelex 1er-Fan

    Dabei seit:
    12.03.2008
    Beiträge:
    642
    Zustimmungen:
    276
    Fahrzeugtyp:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2017
    Nein, ich trete nicht voll durch - und eine Notbremsung musste ich zum Glück bisher auch nicht machen.

    Nochmal zur Erklärung: :wink:

    0-Stellung ist oben, also wenn ich nicht bremse. Lege ich nun den Fuss auf das Bremspedal und fange an zu bremsen, scheint das Pedal ganz am Anfang ein bisschen zu hängen. Ob das jetzt wirklich hängt oder das etwas mit dem Bremskraftverstärker zu tun hat oder ... - keine Ahnung. Ist auf jeden Fall so ein ganz ganz kleiner Wiederstand. Das ganze tritt nur auf, wenn ich länger als 30 Sek. nicht bremse.

    Das beeinträchtigt sicher nicht die Funktion der Bremse, aber es fühlt sich merkwürdig an.

    Wird die Trockenbremsfunktion nicht nur bei Regen aktiviert?
     
  17. #17 Dr.House, 03.03.2017
    Dr.House

    Dr.House Ausser Konkurrenz

    Dabei seit:
    01.03.2011
    Beiträge:
    10.848
    Zustimmungen:
    3.663
    Ort:
    Hannover
    Vorname:
    Kai
    Das weiß ich nicht, würde von der Logik her nur passen.
     
  18. #18 TheFallGuy, 03.03.2017
    TheFallGuy

    TheFallGuy 1er-Fahrer(in)

    Dabei seit:
    21.12.2012
    Beiträge:
    164
    Zustimmungen:
    48
    Fahrzeugtyp:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    08/2015
    Vorname:
    Felix
    Ich glaube ich weiß was Du meinst, das hab ich beim M135i auch. Ist wirklich etwas schwer zu erklären, aber ich hätte es genauso ausgedrückt wie Du es geschrieben hast. Nach dem lösen aus der Nullstellung ist gefühlt dann auch noch etwas Spiel, bis die Bremse wirklich greift. Am deutlichsten immer zu spüren in der Tiefgarage, wenn das Auto eine Zeit lang gestanden ist.
    Ich hab mich ehrlich gesagt damit abgefunden und hoffe, dass es sich nach dem ersten Bremsflüssigkeitswechsel dann auch erledigt hat.

    Trockenbremsfunktion hängt mit der Scheibenwischereinstellung zusammen, ist deshalb denk ich auszuschließen.
     
  19. neelex

    neelex 1er-Fan

    Dabei seit:
    12.03.2008
    Beiträge:
    642
    Zustimmungen:
    276
    Fahrzeugtyp:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2017
    Spiel hab ich danach nicht wirklich bzw. nur dieses gefühlte Hängen bzw. dieser gefühlte Widerstand. Ist bei mir wirklich jedes Mal, wenn ich 30Sec nicht gebremst habe. Wie Du schreibst wie wenn man das Pedal erst lösen müsste.
     
  20. #20 BMWPeter, 03.03.2017
    BMWPeter

    BMWPeter 1er-Profi

    Dabei seit:
    28.08.2009
    Beiträge:
    2.836
    Zustimmungen:
    1.638
    Ort:
    Baselland Schweiz
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i xDrive
    Modell:
    Hatch (F20)
    Baujahr:
    08/2016
    Vielleicht ist das Pedal zuwenig leichtgängig. Versuchs doch mal mit etwas Silikonspray.
     
Thema: M140i Handschalter: Bremspedal "klebt" in 0-Stellung
Besucher kamen mit folgenden Suchen
  1. m140i handschalter

    ,
  2. bmw m140i handschalter

Die Seite wird geladen...

M140i Handschalter: Bremspedal "klebt" in 0-Stellung - Ähnliche Themen

  1. M140i Knacken beim Vorwärts/ Rückwärts fahren einmalig

    M140i Knacken beim Vorwärts/ Rückwärts fahren einmalig: Hallo, ich habe mir einen M140 Schalter mit Heckantrieb zugelegt. Der Wagen befindet sich im Topzustand und ist 17tkm gelaufen. Mir ist jetzt...
  2. Welche Bremsbeläge M140i

    Welche Bremsbeläge M140i: Hallo, Ich suche gerade passende Bremsbeläge für den M140i. Die orig BMW sauen mir leider die Felgen und reifen ziemlich zu mit einem rötlichen...
  3. Multifuktionstasten M1/M2 im M140i?

    Multifuktionstasten M1/M2 im M140i?: Kennt jemand eine Möglichkeit, die Multifunktionseinheit mit den M1/M2 Tasten im M140i zu verwenden? Den Abstandstempomat gibts da ja nicht, da...
  4. [F20] REMUS ESD für M140i / M240i mit Carbon Endrohrblenden

    REMUS ESD für M140i / M240i mit Carbon Endrohrblenden: Hallo Zusammen, da mein M140i leider gehen muss, verkaufe ich hier meinen Remus ESD für M140i / M240i mit Carbon Endrohren. Der ESD ist für alle...
  5. [F21] M140i Gebrauchtkauf

    M140i Gebrauchtkauf: Guten Tag, Ich spiele schon seit Wochen mit dem Gedanken einen M140i zu kaufen mit Heckantrieb und Automatik. War nun gestern bei einem Händler...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden