M135 bremst/verzögert selbstständig

Dieses Thema im Forum "BMW M135i / M235i / M140i / M240i" wurde erstellt von Rot111, 20.04.2015.

  1. Rot111

    Rot111 1er-Interessent(in)

    Dabei seit:
    06.12.2014
    Beiträge:
    22
    Zustimmungen:
    0
    Ort:
    Mannheim
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Hallo,

    ich benötige mal euer Fachwissen.
    Mein M135 ( EZ und Herstellung 2/2015 Handschalter, Heckantrieb) hat nun 2500 km erreicht. Daher habe ich die Einfahrphase als beendet erklärt und ihn am Wochenende mal ausgefahren.
    Wie flott er am Begrenzer ist, wisst ihr ja selbst. Nun zu dem "Vorfall" den ich nicht erklären kann.
    Ich war bei 260 Tacho und der Begrenzer griff ein. Ich wollte es auch nicht gleich übertreiben. Daher ging ich vom Gas und lies ihn rollen. Ohne Gas wird er ja naturgemäß langsamer. Das war auch erst ganz normal. Plötzlich spürte ich eine deutliche Verzögerung. Es fühlte sich wie leichtes aber doch sehr deutlich zu spürendes bremsen an. Ihr kennt die Motorbremse wenn ihr bergab fahrt. Damit war es vergleichbar. Die Autobahn war frei und ich bin sofort nach rechts. Dort bremste ich leicht. Das Bremspedal reagierte sofort. Es war kaum Pedalweg vorhanden.
    Das Verzögern war dann aber verschwunden. Ich testete später auf meinem Weg aber es wiederholte sich nicht mehr.
    Es war trocken und sonnig. Kein Verkehr. Tempomat ist der "Normale".

    Hat von euch jemand eine Idee was das war ? Meinen Händler brauche ich nicht fragen. Ich hatte schon ein paar Probleme mit meinem Auto. Ich kann mir die Antwort dort vorstellen.
    Falls ihr eure Erfahrung mit mir teilt wäre ich echt dankbar.
    Eine schöne Woche für alle :daumen:

    Gruß
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 M135ixA, 20.04.2015
    M135ixA

    M135ixA 1er-Interessent(in)

    Dabei seit:
    15.01.2015
    Beiträge:
    46
    Zustimmungen:
    4
    Ort:
    Hannover
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Vorname:
    Max
    War die Straße eventuell etwas feucht? In diesem Fall könte es sich um die Trockenbremsfunktion handeln, bei der die Beläge angelegt werden, um die Bremsscheiben frei von übermäßig viel Wasser zu halten. Bin allerdings nicht ganz sicher, ob es die auch beim F20 gibt (habe meinen erst frisch und komme vom F11)...

    LG
     
  4. #3 dr.schuh, 20.04.2015
    dr.schuh

    dr.schuh 1er-Liebhaber(in)

    Dabei seit:
    23.06.2011
    Beiträge:
    1.469
    Zustimmungen:
    64
    Ort:
    ERH
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
    Doofe Frage: bist du erst mit Tempomat gefahren und hast dann auf Vmax beschleunigt? War der Tempomat noch aktiviert, als du vom Gas gegangen bist? Klingt nämlich so, als hätte dich der Tempomat auf eine vorher eingestellte Geschwindigkeit abgebremst...
     
  5. Foerg

    Foerg 1er-Liebhaber(in)

    Dabei seit:
    27.04.2010
    Beiträge:
    1.760
    Zustimmungen:
    17
    Ort:
    Geseke
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2012
    Vorname:
    Sebastian
    Spritmonitor:
    Das habe ich mir auch sofort gedacht. Hattest bestimmt den tempomat noch auf 160 oder so. Sobald du dann vom Gas gehst bremst das auto auf 160 ab. Durch einen eigenen brems befehl geht der tempomat dann aus und er rollt danach wieder durch die motorbremse aus
     
  6. #5 muenchen-garching, 20.04.2015
    muenchen-garching

    muenchen-garching 1er-Liebhaber(in)

    Dabei seit:
    05.05.2014
    Beiträge:
    1.014
    Zustimmungen:
    8
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    06/2014
    Nein, gibt es beim F20/21, VFL zumindest, nicht.
     
  7. #6 dr.schuh, 20.04.2015
    dr.schuh

    dr.schuh 1er-Liebhaber(in)

    Dabei seit:
    23.06.2011
    Beiträge:
    1.469
    Zustimmungen:
    64
    Ort:
    ERH
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
    Doch, zumindest der M135i hat sie.
     
  8. #7 muenchen-garching, 20.04.2015
    muenchen-garching

    muenchen-garching 1er-Liebhaber(in)

    Dabei seit:
    05.05.2014
    Beiträge:
    1.014
    Zustimmungen:
    8
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    06/2014
    Und warum funktioniert sie dann nicht? Ggf. auch softwareabhängig von der Wischerstellung? Erklärte mir zumindest mal der Entwicklungsleiter des RS3, der das Problem auch bei der alten Baureihe hatte.
     
  9. #8 dr.schuh, 20.04.2015
    dr.schuh

    dr.schuh 1er-Liebhaber(in)

    Dabei seit:
    23.06.2011
    Beiträge:
    1.469
    Zustimmungen:
    64
    Ort:
    ERH
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
    Such mal in diesem Thread nach "Trockenbremsfunktion". ;) So ganz klar ist nicht, wann genau sie aktiv ist. Bei einigen Usern aus dem Thread wurde nach Beanstandung der Nassbremsleistung der Bremsdruck der Trockenbremsfunktion um 0,2bar erhöht, danach war es wohl spürbar besser.
     
  10. Rot111

    Rot111 1er-Interessent(in)

    Dabei seit:
    06.12.2014
    Beiträge:
    22
    Zustimmungen:
    0
    Ort:
    Mannheim
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Erstmal Danke für eure Hilfe.
    Die Straße war trocken. An die Trockenbremsfunktion hatte ich auch erst gedacht. Dank diesem Forum habe ich davon gehört. :daumen:
    Die Straße war aber absolut trocken.

    dr.Schuh und Foerg
    Ganz ehrlich könnte es das gewesen sein. Es gab eine Begrenzung auf 120. ich glaube, dass ich den Tempomat vorher aktiviert hatte. Bei dem Feuer frei Schild habe ich aufs Gas getreten. Bei Vmax dann wie beschrieben. Als ich dann bremste hat er sich wohl deaktiviert.
    Ich komme mir jetzt wirklich blöd vor. Erst hatte ich den Heckwischer nicht verstanden und nun das :narr:
    Zur Ehrenrettung darf ich anführen, dass ich die Bremsfunktion nicht kannte. Ich weiß. Das geheime Buch. :roll:
    Trotz zig BMW 323ti, 325ti, 130 etc keine Ahnung. :icon_smile: naja der Vorgänger war ein Works. Da gab es keinen Luxus. Trotzdem Ausreden. :icon_cool:

    Ich werde das beobachten. Ich möchte aber an der Stelle ein großes Danke an Euch aussprechen. Ich bin jetzt wirklich beruhigt. Meine Frau fährt ab und zu auch mit dem 135. Wenn Sie mir den Schlüssel entreißen kann. :icon_smile:
    Komisch. Ihr Auto lässt sie dann mir
    Unsere Kinder sind dann auch dabei. Da sollte er technisch ok sein.

    Nochmal Danke und wenn ihr mal durch Mannheim fahrt gebe ich einen Tee aus. :lach_flash::lach_flash:
    Gruß Ralf
     
  11. #10 huenni87, 20.04.2015
    huenni87

    huenni87 1er-Fahrer(in)

    Dabei seit:
    03.05.2010
    Beiträge:
    346
    Zustimmungen:
    2
    Vorname:
    Jens
    Die Trockenbremse hat der F2x schon. Bei den ersten Modellen aus 12/13 war diese aber nicht aktiv. So habe ich es zumindest mitbekommen. Bei mir ging die auch nie. Habe dann letzten Herbst ein Softwareupdate bekommen und seit dem merke ich die Funktion deutlich. Ich fahre immer mit Regensensor. Allerdings scheint es nur zu funktionieren wenn der Wischer aktiv ist. Bei nasser Straße und ohne Wischer habe ich gefühlt auch keine Trockenbremse.
     
  12. MikeTR

    MikeTR 1er-Fahrer(in)

    Dabei seit:
    11.10.2012
    Beiträge:
    458
    Zustimmungen:
    27
    Ort:
    Trier
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    03/2015
    Vorname:
    Mike
    Das war es zu 100%, denn das erklärt gleich beide vermeintlichen Fehler.
    Aber das ist nur wirklich kein Grund sich blöd vorzukommen!
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. Rot111

    Rot111 1er-Interessent(in)

    Dabei seit:
    06.12.2014
    Beiträge:
    22
    Zustimmungen:
    0
    Ort:
    Mannheim
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Danke MikeTR,

    Hintergrund war nur, dass ich ein paar Tage zuvor meiner Frau von unserem Tempomat mit Bremsfunktion erzählte. Und dann kam ich von selbst nicht drauf. :icon_smile:
    Ich habe aber auch nicht bemerkt, dass er noch aktiv war.
    Nochmal Danke an alle :daumen:
    Gruß Ralf
     
  15. #13 dr.schuh, 21.04.2015
    dr.schuh

    dr.schuh 1er-Liebhaber(in)

    Dabei seit:
    23.06.2011
    Beiträge:
    1.469
    Zustimmungen:
    64
    Ort:
    ERH
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
    Dafür ist so ein Forum ja da. :nod:

    Und wie MikeTR schon sagte, kein Grund, sich blöd vorzukommen. Bei einem neuen Auto mit dem heute möglichen Funktionsumfang kann man da leicht was übersehen. :wink:
     
Thema: M135 bremst/verzögert selbstständig
Besucher kamen mit folgenden Suchen
  1. bmw bremst selbstständig

Die Seite wird geladen...

M135 bremst/verzögert selbstständig - Ähnliche Themen

  1. [F20] M135 M Sportfahrwerk nur 3000km gelaufen....

    M135 M Sportfahrwerk nur 3000km gelaufen....: Hallo, biete hier von meinem BMW F20 M135i Facelift/Lci, daß vom Werk aus eingebaute M Sportfahrwerk an, was nur 3000km im einsatz war. Das...
  2. Winterfelgen mit Reifen ATS Radial 18 Zoll für M135 etc

    Winterfelgen mit Reifen ATS Radial 18 Zoll für M135 etc: Hallo, verkaufe hier meine Winterfelgen ATS Radial in 18x8 ET45. Die Felgen sind knapp 1 Jahr alt, ebenso die Reifen und ca. 10000km gelaufen....
  3. BMW M135 xDrive Automatikprobleme

    BMW M135 xDrive Automatikprobleme: Hallo Zusammen, Bin neu hier in dem Forum angemeldet. Ich habe vor zwei Wochen einen M135i xDrive mit Automatik gekauft. Das Fahrzeug hat ca....
  4. Sitzheizung deaktiviert sich selbstständig im F20 120D

    Sitzheizung deaktiviert sich selbstständig im F20 120D: Hallo zusammen, ich habe das Problem, dass sich meine Sitzheizung während der Fahrt auf Stufe 3 nach ca. 10 min einfach abschaltet. Ich kann sie...
  5. Brems-Beläge /-Scheiben für "Wenig-Bremser"

    Brems-Beläge /-Scheiben für "Wenig-Bremser": Guten Tag zusammen Auto : E87 118D BJ 2004 (166ps), Styling 269, R18/225 180.000km Laufleistung . Fahrstil: Ich fahre sehr vorrausschauend und...