Lüftung fällt aus, Heizung ineffektiv

Dieses Thema im Forum "Klima und Heizung" wurde erstellt von Claudia_H, 31.01.2015.

  1. #1 Claudia_H, 31.01.2015
    Zuletzt bearbeitet: 31.01.2015
    Claudia_H

    Claudia_H 1er-Interessent(in)

    Dabei seit:
    10.06.2006
    Beiträge:
    6
    Zustimmungen:
    0
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    02/2006
    Liebe Einserexperten,

    ich möchte mich gleich vorab für fehlende oder unwichtige Infos entschuldigen, ich bin absoluter Laie und übersehe vielleicht was. Bitte ggf. nachfragen, danke.
    Mein sonorafarbenes (kennt vermutlich kaum noch wer...) Schätzchen hat ein Problem. Es ist ein E87 mit N45-Motor, Baujahr 02/2006, gerade noch Vor-Facelift. Er hat die Standard-Klimaanlage, keine Klimaautomatik.

    Das Problem habe ich zu Beginn des Winters festgestellt, es stellt sich wie folgt dar: Bei voller Gebläseleistung und Heizstufe kommt subjektiv von Anfang an weniger Luft aus den Düsen. Immernoch ein ordentlicher Fluss, aber doch weniger. Die anfängliche Maximaltemperatur ist eventuell ein bisschen niedriger als früher, kann ich nicht genau sagen.
    Nach etwa 5 Minuten sinkt der Luftstrom erst recht schnell deutlich ab, dann etwas langsamer (merkt man nur, wenn man sich konzentriert), etwa 20 Minuten nach dem Anlassen ist der Fluss dann fast ganz weg und es gibt nochmal einen "Sprung" auf null. Es ist aber deutlich zu merken, dass die Heizung noch heizt, denn aus den Lüftungsdüsen quillt noch warme Luft. Sie wird aber nicht mehr aktiv durch das Gebläse rausgeschaufelt, sondern kommt nur noch durch Konvektion raus. Netto reicht das nicht mehr zum Heizen und es wird kalt im Auto. Irgendein Geräusch hört man, aber in meiner Erinnerung klang das funktionierende Gebläse anders. Man hört aber kein Reiben, Kratzen, Scheuern oder sonstiges "Fehlergeräusch".

    Das Problem tritt bei jeder Lüftungsdüsenkombination auf, die Stellung dieses Schalters ist egal, und die mittleren Düsen, die potentiell verschließbar wären, sind natürlich ganz geöffnet. Herumspielen am Wahlschalter oder den Düsenverschlüssen beeinflussen das Problem nicht.
    Der 5 Minuten-/ 20 Minuten-Ablauf ist recht gut reproduzierbar.

    Wenn man innerhalb der 20 Minuten den Motor abstellt und wieder anlässt, gewinnt man maximal ein paar Minuten mehr Heizleistung, aber man kann das Gebläse nicht dauerhaft am Laufen halten.
    Zuschalten der Klimaanlage bringt auch nichts, allerdings ist es ja derzeit kalt, und ich meine irgendwas im Kopf zu haben, dass die Klimaanlage unterhalb bestimmter Außentemperaturen sowieso abgeschaltet wird.

    Mein Kleiner ist mittlerweile bei einer freien Werkstatt im Nachbarort in Betreuung. Der Besitzer hat bei Mercedes gelernt, macht alle Marken, kennt sich eigentlich ganz gut aus, ganz spezifische, fisselige Probleme könnten ihn aber eventuell eher vor Probleme stellen als eine BMW-Werkstatt. Die sind aber schlecht zu erreichen für mich.

    Bisher hat der Mechaniker eine Klappe getauscht, die die Luft auf die verschiedenen Düsen verteilt. Er meinte, ein Herumspielen am Düsenwahlschalter hätte das Problem verbessert, deswegen vermutete er eine verklemmte Klappe. Er konnte das Problem aber generell schlecht nahvollziehen und hat es nur einmal erlebt, als ich nach 40 Minuten Fahrt bei ihm vorbeigekommen bin. Angeblich trat es nach dem Klappentausch nicht mehr auf. Ich vermute allerdings, dass er das Auto nicht lang genug laufen ließ, oder dass das Auto zwar 20 Minuten im Leerlauf lief (Verbrauchsanzeige war sehr hoch), der Fehler dann aber nicht auftrat.

    Im Frühjahr 2014 war die Klimaanlage defekt, da das Rad/ die Riemenscheibe, von dem die Klimaanlage per Riemen angetrieben wird, verkippt war und der Riemen dann fast zerfetzt wurde. Zumindest habe ich das so verstanden. Der Kompressor wurde ausgetauscht, die Klimaanlage lief wieder problemlos, und ich meine, dass danach die Heizung auch noch lief. Es war allerdings Sommer, und ich weiß nicht, ob ich das Problem in dieser Ausprägung bemerkt hätte.

    Ich habe nun schon von der berühmten IGEL gelesen, die Probleme stellten sich aber teils etwas anders dar. Denkt Ihr, das könnte die Ursache sein? Oder ist das diese Klappe?
    Für Anregungen wäre ich Euch sehr dankbar, und Rückfragen versuche ich nach bestem (Blondchen-)Wissen zu beantworten.
    Denn eigentlich wollte ich noch den ein oder anderen Winter mit meinem beheizten (!) Schätzchen verbringen.
    Vielen Dank und sorry für den vielen Text

    Claudia
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 rausfahrer, 31.01.2015
    rausfahrer

    rausfahrer 1er-Interessent(in)

    Dabei seit:
    09.11.2014
    Beiträge:
    32
    Zustimmungen:
    0
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2006
    Servus Claudia,

    bevor teure Tauschaktionen beginnen, würde ich den Lüftermotor als solchen prüfen. Wenn der Akkumulator gut geladen ist bzw. eine Möglichkeit zum laden besteht, einfach einmal den Lüfter 20 min laufen lassen, ohne den Motor zu starten.
    Eine häufige Ursache ist Wassereintritt in den Lüfter, die Lager verrosten, durch die Erwärmung wärend des Betriebes plus die Heizungswärme kann der Lüfter blockieren bzw. ständig langsamer werden. Dabei muß nicht immer zwangsläufig die Sicherung auslösen.
    Die Klimaanlage funktioniert erst bei Temperaturen über 4°C, um ein Vereisen des Verdampfers zu verhindern. Für eine Prüfung derzeit sollte der Wagen einige Stunden in eine beheizte Werkstatt oder Garage, dann wäre ein Test möglich.
    Wäre der Lüftermotor als Fehlerquelle sicher ausgeschlossen, sollte das Bedienteil der Lüftersteuerung geprüft oder testweise getauscht werden.
    Die Stellklappen sind für Dein Problem uninteressant, selbst wenn alle geschlossen oder undefiniert geöffnet sind, läuft der Lüfter.
    Mache doch erst einmal einen Geräuschtest wie oben empfohlen, dicke Jacke an und rein ins Auto. Dabei konrollieren, ob die Luft entsprechend der Einstellung ausströmt.

    Gruß, Ralf.
     
Thema: Lüftung fällt aus, Heizung ineffektiv
Besucher kamen mit folgenden Suchen
  1. e90 gebläse funktioniert nicht

    ,
  2. bmw e90 gebläse funktioniert nicht mögliche Ursachen

Die Seite wird geladen...

Lüftung fällt aus, Heizung ineffektiv - Ähnliche Themen

  1. Klima und Heizung können nur "kalt"

    Klima und Heizung können nur "kalt": Hallo zusammen, ich suche schon seit Stunden vergeblich nach einem ähnlichen Phänomen. Ich habe einen BMW114 i Baujahr 2012 (keine...
  2. Heizung heizt erst ab 3000 Umdrehungen

    Heizung heizt erst ab 3000 Umdrehungen: Guten Abend liebe Gemeinde, Ich habe seit heute das Problem das meine heizung im 116i nur warme Luft von sich gibt wenn ich über 3000...
  3. [E87] Hilfe, mittlere Lüftung bleibt kalt

    Hilfe, mittlere Lüftung bleibt kalt: Hallo Freunde, ich habe jetzt schon so lange gesucht und nichts gefunden. Bei meinen 120D kommt aus den mittleren Lüftungsschlitzen kalte Luft....
  4. [E87] Kraftstoff-Heizung Defekt

    Kraftstoff-Heizung Defekt: Hallo N47 Dieselfahrer ! Ich habe folgendes Problem: Ich habe eine defekte Kraftstoffheizung. Laut Fehlerspeicher. Wenn ich diese jedoch mit...
  5. Heizung heizt erst bei 28° E87 FL 118d

    Heizung heizt erst bei 28° E87 FL 118d: Guten Morgen :D hab ein Problem bei meinem 1er. Und zwar funktioniert meine Heizung nicht richtig. bis 27,5° kommt lauwarme Luft, sobald ich...