[E87] Lüfter springt zu früh an

Diskutiere Lüfter springt zu früh an im BMW 116i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo Leute, ich hab meinen 1er jetzt seit einem Jahr und seit diesem Winter heizt er nicht mehr richtig. Hab dann mal übers Geheimmenü die...

  1. #1 Roter Einser, 30.11.2011
    Roter Einser

    Roter Einser 1er-Fahrer(in)

    Dabei seit:
    18.04.2011
    Beiträge:
    119
    Zustimmungen:
    0
    Ort:
    Greifswald
    Fahrzeugtyp:
    116i
    Vorname:
    Elisa
    Hallo Leute,

    ich hab meinen 1er jetzt seit einem Jahr und seit diesem Winter heizt er nicht mehr richtig. Hab dann mal übers Geheimmenü die Kühlmitteltemperatur überprüft. Ich komm nie über 60 Grad (egal ob lange oder kurze Fahrten, schnell oder langsam).

    Also haben mein Freund und ich mal ein bisschen geschraubt (mehr er als ich:wink:). Das Thermostat funktioniert noch (im kochenden Wasser getestet). Aber der Lüfter springt bei ca. 60 Grad an. Wenn der Stecker vom Lüfter abgezogen ist, dann wird der Motor auch richtig warm (ca. 90 Grad).

    Heißt das, dass der Lüfter kaputt ist oder bekommt der nur falsche Informationen von einem Sensor???

    Hoffe es kann mir jemand weiterhelfen oder hatte dieses Problem vllt. schonmal.

    Vielen Dank schonmal
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Ben 120dA LCI, 30.11.2011
    Ben 120dA LCI

    Ben 120dA LCI 1er-Fan

    Dabei seit:
    10.07.2011
    Beiträge:
    674
    Zustimmungen:
    2
    Ort:
    35km südwestlich von Bremen
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2007
    Vorname:
    Ben
    Spritmonitor:
    Hey,

    ja also hört sich meiner Meinung nach nach einem fehlerhaften Signal vom Kühlmitteltemperatursensor an. Der Motor weiß endweder nicht ob er heiß oder kalt ist, kühlt aber sicherheitshalber runter, oder er denkt eben wegen dem fehlerhaften Signal dass der Motor eindeutig heiß ist. Es scheint als kennt ihr euch etwas aus. Man kann den Sensor ja auch prüfen. Oder mal in eine Werkstatt fahren. Die können dann die Ist-Werte verschiedener Sensoren und Aktoren abrufen dort sollte dass auch zu sehen sein.
     
  4. #3 Roter Einser, 01.12.2011
    Roter Einser

    Roter Einser 1er-Fahrer(in)

    Dabei seit:
    18.04.2011
    Beiträge:
    119
    Zustimmungen:
    0
    Ort:
    Greifswald
    Fahrzeugtyp:
    116i
    Vorname:
    Elisa
    Gibt denn der Temperaturfühler das Signal für den Lüfter, so dass der anspringt? Oder wer macht das sonst??
     
  5. #4 Ben 120dA LCI, 01.12.2011
    Ben 120dA LCI

    Ben 120dA LCI 1er-Fan

    Dabei seit:
    10.07.2011
    Beiträge:
    674
    Zustimmungen:
    2
    Ort:
    35km südwestlich von Bremen
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2007
    Vorname:
    Ben
    Spritmonitor:
    Das eigentliche Signal kommt vom Steuergeät. Dies arbeitet ja nach dem EVA-Prinziep (Eingabe-Verarbeitung-Ausgabe). Also der Temp.-Sensor gibt sein Signal dem Steuergerät, dort wird es ausgewertet und dann entsprechend der Lüfter angesteuert.
     
  6. #5 Roter Einser, 01.12.2011
    Roter Einser

    Roter Einser 1er-Fahrer(in)

    Dabei seit:
    18.04.2011
    Beiträge:
    119
    Zustimmungen:
    0
    Ort:
    Greifswald
    Fahrzeugtyp:
    116i
    Vorname:
    Elisa
    Also mein Freund guckt mal in der Mittagspause ob er den Kleinen mit VW-Technik auch ausgelesen bekommt und ansonsten ist heute ein Termin beim Freundlichen fällig.

    Vielen Dank schonmal. Ich berichte dann wie es ausgegangen ist.
     
  7. #6 Ben 120dA LCI, 01.12.2011
    Ben 120dA LCI

    Ben 120dA LCI 1er-Fan

    Dabei seit:
    10.07.2011
    Beiträge:
    674
    Zustimmungen:
    2
    Ort:
    35km südwestlich von Bremen
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2007
    Vorname:
    Ben
    Spritmonitor:
    Kann aber eigentlich nichts großartiges sein!
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 Roter Einser, 01.12.2011
    Roter Einser

    Roter Einser 1er-Fahrer(in)

    Dabei seit:
    18.04.2011
    Beiträge:
    119
    Zustimmungen:
    0
    Ort:
    Greifswald
    Fahrzeugtyp:
    116i
    Vorname:
    Elisa
    Hey Leute,
    der Besuch beim Freundlichen hat ergeben, das der Kühlmitteltemperatursensor defekt sein soll. Ich hab das Teil auch gleich bestellt und morgen wollen wir ihn denn einbauen.
    Könnte mir eventuell einer verraten wo der Sensor sitzt.? Dann brauchen wir ihn nicht erst stundenlang suchen.
     
  10. #8 Roter Einser, 02.12.2011
    Roter Einser

    Roter Einser 1er-Fahrer(in)

    Dabei seit:
    18.04.2011
    Beiträge:
    119
    Zustimmungen:
    0
    Ort:
    Greifswald
    Fahrzeugtyp:
    116i
    Vorname:
    Elisa
    also der kühlmitteltemperaturgeber war es nicht! :(
    kann es eventuell auch nur ein softwareproblem? bin langsam echt verzweifelt!
     
Thema: Lüfter springt zu früh an
Die Seite wird geladen...

Lüfter springt zu früh an - Ähnliche Themen

  1. Kühler / Lüfter defekt?

    Kühler / Lüfter defekt?: Hello Liebe 1er Gemeinschaft :winkewinke: Bin am Wochenende 50 Kilometer Autobahn Volllast gefahren (immer wieder beschleunigt auf über 200,...
  2. [E82] Motorwarnleuchte für Temperatur springt nach 10 Sekunden an

    Motorwarnleuchte für Temperatur springt nach 10 Sekunden an: Hi, bin letztens mit meinem 120D in die Stadt gefahren. Bei der Rückfahrt ging plötzlich die gelbe Warnleuchte für die Motortemperatur an und...
  3. 118d springt plötzlich nicht mehr an

    118d springt plötzlich nicht mehr an: Hallo, Ich habe einen 118d bjh 12.2005. Nun das Problem ich bin meinen 1er am Abend ganz normal gefahren hab ihn abgestellt & am Mittag danach...
  4. Kofferraum springt nicht auf

    Kofferraum springt nicht auf: Hi Leute, Wenn ich den Knopf auf der Fernbedienung drücke, öffnet das schloss, aber der Deckel springt nicht hoch und wird dann eben gleich...
  5. Lüfter Einstellungen im CIC

    Lüfter Einstellungen im CIC: hallo zusammen, hoffe jemand kann mir helfen.Also,ich hab einen e82 und hab vom alten Klap-navi auf CIC Prof aufgerüstet.Ich vermisse aber bei...