Lüfter Problem!

Diskutiere Lüfter Problem! im Klima und Heizung Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hello, bei mir funktioniert die KLima im Stand nicht mehr! Nachdem ich mich auf Fehlersuche begab, entdeckte ich, dass der Kühlerlüfter...

  1. #1 thekornfeld, 29.08.2015
    thekornfeld

    thekornfeld 1er-Fan

    Dabei seit:
    04.06.2010
    Beiträge:
    569
    Zustimmungen:
    0
    Ort:
    Sollenau/AUT
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2006
    Vorname:
    Paul
    Hello,

    bei mir funktioniert die KLima im Stand nicht mehr!

    Nachdem ich mich auf Fehlersuche begab, entdeckte ich, dass der Kühlerlüfter nicht mehr funktioniert... Sicherung ist okay, also Lüfterzarge ausgebaut...

    Siehe da... bei dem Vorschaltgerät an der Zarge ist das Rote Kabel komplett wegoxidiert...

    hab das ganze dann zerlegt, gereinigt und kontakt wieder hergestellt...

    jetzt hab ich das problem, dass sobald ich den lüfter anstecke, er immer läuft, auch bei zündung aus!

    neuer lüfter kostet bei uns in österreich über 500€...

    hat jemand ne idee, lösung, etc? schaltplan oder so...

    bzw weiß jemand, welche kabel dort anliegen?

    rot ist dauerplus (sonst würd der ja nicht immer laufen)
    braun ist masse
    und dann so ein kleines dünnes blaugrünes kabel in der mitte, was ist das? steuerleitung schätz ich...

    irgendwo da muss der hund begraben sein... :-/

    danke leute
     
  2. #2 Sixpack66, 29.08.2015
    Sixpack66

    Sixpack66 1er-Profi

    Dabei seit:
    14.05.2015
    Beiträge:
    2.350
    Zustimmungen:
    1.172
    Ort:
    Sackeifel
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    07/2014
    Vorname:
    Ralf
    Spritmonitor:
    Bitte im Kontrollzentrum-Profil bearbeiten-zusätzliche Informationen dein Fahrzeug eintragen, das erspart ständiges fragen.
     
  3. Sacher

    Sacher 1er-Fan

    Dabei seit:
    07.01.2013
    Beiträge:
    533
    Zustimmungen:
    73
    Ort:
    PLZ 73
    Vorname:
    Paul
    Yep, so ist es, wird vom DME bzw DDE gesteuert.
    Ich vermute dass du irgendwie ein Kurzschluss zwischen der Steuerleitung und den Dauerplus hingekriegt hast.
     
Thema:

Lüfter Problem!

Die Seite wird geladen...

Lüfter Problem! - Ähnliche Themen

  1. [E87] Ich liebe Ihn & hasse Ihn .. Schon wieder ein Problem :(

    Ich liebe Ihn & hasse Ihn .. Schon wieder ein Problem :(: Hallo Forum, erstmal ein frohes neues Jahr Euch allen :) Nach meiner Odysse mit dem 30er lieft dieser seit einer Weile recht gut .. hat ein paar...
  2. Problem Rückfahrkamera

    Problem Rückfahrkamera: Hey zusammen hab über die Suche leider nix gefunden. Ich sehe über die Rückfahrkamera leider garnichts nach einer Fahrt im Regen. Hat irgendwer...
  3. Problem Bedieneinheit Lüftung

    Problem Bedieneinheit Lüftung: Hallo zusammen, habe seit einigen Tagen das Problem, dass die Bedieneinheit für die Lüftung, Start/Stopp gar nicht oder erst nach einer Weile...
  4. Lüftungsklappen Problem

    Lüftungsklappen Problem: Hey, folgendes Problem,egal ob ich am Klimabedienteil einstelle wo die Luft hingehn soll, also ob Windschutzscheibe, auf den Fahrer oder in den...
  5. Service Engine Soon Problem

    Service Engine Soon Problem: Hi, ich habe mir einen BMW 135i N55 Bj. 2012 (48K Kilometer) US Import gekauft und habe seitdem ich ihn habe leider ein paar Probleme. Laut BC...