Lüfter Problem!

Diskutiere Lüfter Problem! im Klima und Heizung Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hello, bei mir funktioniert die KLima im Stand nicht mehr! Nachdem ich mich auf Fehlersuche begab, entdeckte ich, dass der Kühlerlüfter...

  1. #1 thekornfeld, 29.08.2015
    thekornfeld

    thekornfeld 1er-Fan

    Dabei seit:
    04.06.2010
    Beiträge:
    571
    Zustimmungen:
    0
    Ort:
    Sollenau/AUT
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2006
    Vorname:
    Paul
    Hello,

    bei mir funktioniert die KLima im Stand nicht mehr!

    Nachdem ich mich auf Fehlersuche begab, entdeckte ich, dass der Kühlerlüfter nicht mehr funktioniert... Sicherung ist okay, also Lüfterzarge ausgebaut...

    Siehe da... bei dem Vorschaltgerät an der Zarge ist das Rote Kabel komplett wegoxidiert...

    hab das ganze dann zerlegt, gereinigt und kontakt wieder hergestellt...

    jetzt hab ich das problem, dass sobald ich den lüfter anstecke, er immer läuft, auch bei zündung aus!

    neuer lüfter kostet bei uns in österreich über 500€...

    hat jemand ne idee, lösung, etc? schaltplan oder so...

    bzw weiß jemand, welche kabel dort anliegen?

    rot ist dauerplus (sonst würd der ja nicht immer laufen)
    braun ist masse
    und dann so ein kleines dünnes blaugrünes kabel in der mitte, was ist das? steuerleitung schätz ich...

    irgendwo da muss der hund begraben sein... :-/

    danke leute
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Sixpack66, 29.08.2015
    Sixpack66

    Sixpack66 1er-Liebhaber(in)

    Dabei seit:
    14.05.2015
    Beiträge:
    1.485
    Zustimmungen:
    466
    Ort:
    Bonn
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    07/2014
    Vorname:
    Ralf
    Spritmonitor:
    Bitte im Kontrollzentrum-Profil bearbeiten-zusätzliche Informationen dein Fahrzeug eintragen, das erspart ständiges fragen.
     
  4. Sacher

    Sacher 1er-Fahrer(in)

    Dabei seit:
    07.01.2013
    Beiträge:
    415
    Zustimmungen:
    23
    Ort:
    PLZ 73
    Vorname:
    Paul
    Yep, so ist es, wird vom DME bzw DDE gesteuert.
    Ich vermute dass du irgendwie ein Kurzschluss zwischen der Steuerleitung und den Dauerplus hingekriegt hast.
     
Thema:

Lüfter Problem!

Die Seite wird geladen...

Lüfter Problem! - Ähnliche Themen

  1. Lüfter Einstellungen im CIC

    Lüfter Einstellungen im CIC: hallo zusammen, hoffe jemand kann mir helfen.Also,ich hab einen e82 und hab vom alten Klap-navi auf CIC Prof aufgerüstet.Ich vermisse aber bei...
  2. Performance Lenkrad 2 - Problem?/Bedienungsanleitung

    Performance Lenkrad 2 - Problem?/Bedienungsanleitung: Hallo Zusammen, seit gestern bin ich stolzer Besitzer eines M140i F20 in Mineralgrau, Ich hab mir auch das Performance Lenkrad 2 einbauen lassen....
  3. Problem mit meinen 135i

    Problem mit meinen 135i: Hallo Leute ich habe seit gestern ein Problem mit meinen 135i N54. Wenn ich beschleunigen will nimmt er das Gas nicht wirklich an und geht von...
  4. BMW Performance Lüfter

    BMW Performance Lüfter: Hallo BMWfans, wollt fragen ob man den originalen Performance Lüfter einzeln kaufen kann bzw. im Forum es günstiger bekommt?? Mfg
  5. PDC Problem Kennzeichenhalterung

    PDC Problem Kennzeichenhalterung: Ab und zu zeigt mein PDC vorne beim rechten inneren sensor ein hindernis an obwohl keines da ist. laut nett stellt ab und zu die...