[E87] Lüfter defekt - Ersatzteil 300W oder 400W?

Diskutiere Lüfter defekt - Ersatzteil 300W oder 400W? im BMW 118d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo 1er-Fahrerinnen und 1er-Fahrer, mit ist leider mein E-Lüfter kaputt gegangen. Genauer sind die Anschlüsse völlig hinüber und irreparabel......

  1. #1 Absinthe, 03.06.2017
    Zuletzt bearbeitet: 03.06.2017
    Absinthe

    Absinthe 1er-Fahrer(in)

    Dabei seit:
    21.08.2008
    Beiträge:
    303
    Zustimmungen:
    0
    Ort:
    Augsburg
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    08/2004
    Hallo 1er-Fahrerinnen und 1er-Fahrer,

    mit ist leider mein E-Lüfter kaputt gegangen. Genauer sind die Anschlüsse völlig hinüber und irreparabel...

    Auf eBay gibt es ja einigen Ersatz. Spielt es dabei eine Rolle, dass der verbaute 300W (Teilenummer: 17427788905) und ein Austauschteil 400W (Teilenummer: 17 42 7 788 906)?

    Anscheinend wurden die unterschiedlichen Lüfterleistungen bei Klimaautomatik (300W) und Klimaanlage (400W) verbaut.

    Zu meinem 1er: E87 Bj. 08/2004, 118d, Klimaautomatik, Schaltgetriebe.

    Grüße
     
  2. sh0r1y

    sh0r1y 1er-Fahrer(in)

    Dabei seit:
    21.06.2015
    Beiträge:
    90
    Zustimmungen:
    39
    hmm gute frage meiner wurde auch schon mal erneuert, aber ich hab klimaautomatik und nen 400W lüfter rein bekommen.
    steht zumindest so auf der Rechnung die nr hab ich leider nich im kopf könnte aber mal schauen sofern die auch auf der rechnung steht
     
  3. #3 Absinthe, 04.06.2017
    Absinthe

    Absinthe 1er-Fahrer(in)

    Dabei seit:
    21.08.2008
    Beiträge:
    303
    Zustimmungen:
    0
    Ort:
    Augsburg
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    08/2004
    @sh0r1y: Vielen Dank für die Antwort.
     
Thema:

Lüfter defekt - Ersatzteil 300W oder 400W?

Die Seite wird geladen...

Lüfter defekt - Ersatzteil 300W oder 400W? - Ähnliche Themen

  1. Ölpumpe defekt?

    Ölpumpe defekt?: Hallo Zusammen, bin seit September Besitzer eine 118i Baujahr 12/2011,habe den Wagen von Privat.Nach dem Kauf habe Ich den Wg.nach BMW gebracht...
  2. Standlicht defekt - Birne ok

    Standlicht defekt - Birne ok: Hallo, ich bin endlich mal dazu gekommen das Standlicht zu wechseln nachdem ich schon nach einiger Zeit die Meldung bekommen habe das es defekt...
  3. [E87] Zusatzwasserpumpe defekt

    Zusatzwasserpumpe defekt: Moin Bei mir scheint die Pumpe defekt zu sein zumindest ist sie laut Fehlermeldung dauerhaft defekt [ATTACH] Habe mich schon ein wenig schlau...
  4. Anzeige "Glühbirne defekt", obwohl keine defekt ist. TÜV?

    Anzeige "Glühbirne defekt", obwohl keine defekt ist. TÜV?: Hallo zusammen, seit kurzer zeit geht bei mir beim starten des Autos und manchmal beim abstellen die Leuchte für "Glühbirne defekt" an, obwohl...
  5. 12V Steckdose im Fußraum defekt

    12V Steckdose im Fußraum defekt: Guten Morgen liebe Community, ich habe im Beifahrerfußraum meines F20 Bj. 2014 eine zusätzliche Steckdose. Nun ist diese leider defekt bzw....
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden