[E87] loses Kabel, hinten rechts

Diskutiere loses Kabel, hinten rechts im Mängel am 1er BMW Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hallo geschätztes Forum, beim Reifenwechsel habe ich hinten rechts ein loses Kabel gefunden. Da ich absoluter Laie bin, wollte ich vor dem...

  1. GeoPod

    GeoPod 1er-Fahrer(in)

    Dabei seit:
    11.07.2013
    Beiträge:
    163
    Zustimmungen:
    1
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E87)
    Baujahr:
    04/2010
    Vorname:
    Georg
    Hallo geschätztes Forum,
    beim Reifenwechsel habe ich hinten rechts ein loses Kabel gefunden.
    Da ich absoluter Laie bin, wollte ich vor dem Werkstattbesuch mal nachfragen, was das ist?

    Vielen Dank,
    georg
     

    Anhänge:

  2. #2 Fabian1986, 08.06.2015
    Fabian1986

    Fabian1986 1er-Fan

    Dabei seit:
    28.10.2013
    Beiträge:
    546
    Zustimmungen:
    30
    Ort:
    Wilhelmshaven/ Essen (NRW)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    09/2007
    Vorname:
    Fabian
    Hallo Georg,

    hast du irgendwelche Fehlermeldung oder ähnliches?

    Das Kabel sieht für mich aus wie der Bremsverschleißsensor, welcher hinten rechts am bzw. zwischen dem Bremssattel sitzt.

    Du kannst ja mal schauen ob da überhaupt noch ein Kabel zum Bremssattel geht.
    Ich bin mir nämlich recht sicher das es der Sensor ist.
     
  3. GeoPod

    GeoPod 1er-Fahrer(in)

    Dabei seit:
    11.07.2013
    Beiträge:
    163
    Zustimmungen:
    1
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E87)
    Baujahr:
    04/2010
    Vorname:
    Georg
    Hallo Fabian,
    vielen Dank für deine Antwort.
    Nein ich habe keine Fehlermeldung. Habe mich auch sehr gewundert.... Ich habe dann beim Wechseln auf der anderen Seite speziell nach diesem Kabel gesucht, aber es nicht gefunden?!
     
  4. #4 Fabian1986, 08.06.2015
    Zuletzt bearbeitet: 08.06.2015
    Fabian1986

    Fabian1986 1er-Fan

    Dabei seit:
    28.10.2013
    Beiträge:
    546
    Zustimmungen:
    30
    Ort:
    Wilhelmshaven/ Essen (NRW)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    09/2007
    Vorname:
    Fabian
    Es ist jeweils nur ein Sensor pro Achse vorhanden.

    Wenn ich mich nicht täusche sitzt der 2. Sensor vorne links.

    Ich könnte echt schwören das es der Bremsverschleißsensor ist.

    Da ich nur schlechten Handy Empfang habe bekomm ich gerade den ETK nicht auf.
    Hier mal ein Beispielbild eines Bremsverschleißsensor:

    https://encrypted-tbn2.gstatic.com/...9qnTekqCm2nNZGR-iGLGAvAvin-7uNMa4kif&usqp=CAE /
     
  5. GeoPod

    GeoPod 1er-Fahrer(in)

    Dabei seit:
    11.07.2013
    Beiträge:
    163
    Zustimmungen:
    1
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E87)
    Baujahr:
    04/2010
    Vorname:
    Georg
    Hm, ich habe aber keinen Fehler. Den müßte ich doch über das Display bekommen, oder?
    Oder kann ich den im "Bordcomputer" auslesen?
     
  6. #6 Fabian1986, 08.06.2015
    Fabian1986

    Fabian1986 1er-Fan

    Dabei seit:
    28.10.2013
    Beiträge:
    546
    Zustimmungen:
    30
    Ort:
    Wilhelmshaven/ Essen (NRW)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    09/2007
    Vorname:
    Fabian
    Normalerweise schon.... am einfachsten ist es nochmal eben Rad runter und schauen ob der Sensor da sitzt wo er sitzen soll
     
  7. GeoPod

    GeoPod 1er-Fahrer(in)

    Dabei seit:
    11.07.2013
    Beiträge:
    163
    Zustimmungen:
    1
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E87)
    Baujahr:
    04/2010
    Vorname:
    Georg
    Ja das stimmt. Nur habe ich keine Buchse gefunden...
    Kannst du mir vielleicht erklären, wo ich diese finde?
     
  8. #8 alpinweisser_120d, 08.06.2015
    alpinweisser_120d

    alpinweisser_120d Software Gottheit

    Dabei seit:
    11.01.2010
    Beiträge:
    17.117
    Zustimmungen:
    785
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    100% der belagsverschleißsensor!
     
  9. Bikey

    Bikey 1er-Interessent(in)

    Dabei seit:
    01.04.2014
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Berlin
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    01/2010
    Vorname:
    Marcus
    Spritmonitor:
    Wie bereits von "alpinweisser_120d" erwähnt ist es der Bremsbelagfühler!
    Der ist normal am inneren Brembelag eingeclipst.
    Für mich schaut es aus als hätte den jemand, aus irgendwelchen Gründen, "weg" gebunden :thumbsdown:.
    Keine Fehlermeldung, da kein Kontakt mit der Bremsscheibe.
     
Thema:

loses Kabel, hinten rechts

Die Seite wird geladen...

loses Kabel, hinten rechts - Ähnliche Themen

  1. [F21] Original BMW Rückleuchten LED HIGH links & rechts Top Zustand für 1er F2x

    Original BMW Rückleuchten LED HIGH links & rechts Top Zustand für 1er F2x: Original BMW Rückleuchten HIGH Für F20/F21 mit Xenon *Fahrzeuge ohne Xenon müssen codiert werden Daten Hersteller: Original BMW Version: LED HIGH...
  2. Lösen der silbernen Spangen/Verkleidungen im Innenraum

    Lösen der silbernen Spangen/Verkleidungen im Innenraum: Hi Leute! Weiß von euch vllt jemand ob man bzw wie man die silberne Verkleidung des „Lichtschalters“ (siehe Bild) abbekommt? Gleiche Frage...
  3. Iphone-Adapter Kabel

    Iphone-Adapter Kabel: Hallo, ich verkaufe hier aufgrund Fahrzeugwechsels mein Iphone-Adapter-Kabel für den E81/E82. Damit ist es möglich, über das Navi entsprechende...
  4. Rechter Stoßstandeneinsatz (das teil wo der NSW drin sitzt)

    Rechter Stoßstandeneinsatz (das teil wo der NSW drin sitzt): Hallo zusammen, suche einen "Stoßstangeneinsatz" für die Frotstoßstange (als da Teil wo der Nebelscheinwerfer drin sitzt) für die...
  5. [E8x] [Zustand Neu] Original BMW Performance Carbon Flap rechts E81/E87

    [Zustand Neu] Original BMW Performance Carbon Flap rechts E81/E87: Biete eine Original Bmw Performance Carbon Flap rechts für E81 E87 an. Habe diese als Ersatz gekauft aber nie verbaut, daher in einem...