Loses Kabel an der Batterie

Dieses Thema im Forum "BMW 116i" wurde erstellt von Bremsbohne, 22.02.2010.

  1. #1 Bremsbohne, 22.02.2010
    Zuletzt bearbeitet: 22.02.2010
    Bremsbohne

    Bremsbohne 1er-Fahrer(in)

    Dabei seit:
    22.02.2010
    Beiträge:
    463
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Vorname:
    Jörn
    habe ein dünnes schwarzes Kabel an der Batterie das nicht angeklemmt ist und weiß nicht was das für eine Bedeutung hat. kann mir da jemand weiterhelfen???

    vielen Dank im Vorraus
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 219153

    219153 1er-Liebhaber(in)

    Dabei seit:
    04.09.2009
    Beiträge:
    1.930
    Zustimmungen:
    0
    Ort:
    Deutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    05/2009
    Vorname:
    Bernd
    Hallo!
    Komisch? Sind die andern Kabel alle fest? Funktioniert was nicht?
    Wenn die Anderen durch die Schraubverbindung alle fest sind und alles OK. ist,ist es bestimmt für einen Zusatz den deine Ausstattung nicht hat? Ich hab bei mir aber nicht nachgeschaut. Mal sehen was die Anderen A:roll:ntworten.
    Gruß Bernd.
     
  4. Thomas

    Thomas 1er-Süchtling
    Moderator

    Dabei seit:
    09.09.2009
    Beiträge:
    10.919
    Zustimmungen:
    56
    Ort:
    Stuttgart / Magstadt
    Vorname:
    nicht Max
    Spritmonitor:
    Also direkt an die Batterie wird relativ wenig angeschlossen :kratz:
     
  5. mocCar

    mocCar 1er-Fan

    Dabei seit:
    05.02.2010
    Beiträge:
    858
    Zustimmungen:
    0
    Ort:
    Hamburg
    Fahrzeugtyp:
    120d (FL)
    An meinem bisherigen Fahrzeug (A-Klasse) gab es einen Entlüftungsschläuchchen, ... aber sonst sollte bei der Batterie eigentlich nur je ein + und - sein. :shock:
     
  6. #5 spitzel, 22.02.2010
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.859
    Zustimmungen:
    47
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    ähm wenig?
    [​IMG]
     
  7. #6 Bremsbohne, 25.02.2010
    Bremsbohne

    Bremsbohne 1er-Fahrer(in)

    Dabei seit:
    22.02.2010
    Beiträge:
    463
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Vorname:
    Jörn
    hat sich aufgeklärt. das dünne schwarze kabel hat nur eine bedeutung. und zwar ist da ab werk ein schalter verbaut der verhindert, solange das auto nicht verkauft wird, dass sich die batterie antlädt. sobald das auto beim händler bestellt und dann abgeholt wird, wird dieser schalter logischerweise ausgebaut. das is wohl standart bei BMW meinte der freundliche :-)
    wieder ein stück schlauer :-P

    *down*
     
  8. #7 spitzel, 25.02.2010
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.859
    Zustimmungen:
    47
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    mh okay von diesem kabel wusste ich aber laut beschreibung sollte es unter der rückbank sein. gut dass es sich aufgeklärt hat.
     
  9. #8 Bremsbohne, 25.02.2010
    Bremsbohne

    Bremsbohne 1er-Fahrer(in)

    Dabei seit:
    22.02.2010
    Beiträge:
    463
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i
    Vorname:
    Jörn
    ist ja oben zu sehen :-)
     
  10. #9 219153, 25.02.2010
    Zuletzt bearbeitet: 25.02.2010
    219153

    219153 1er-Liebhaber(in)

    Dabei seit:
    04.09.2009
    Beiträge:
    1.930
    Zustimmungen:
    0
    Ort:
    Deutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E81)
    Baujahr:
    05/2009
    Vorname:
    Bernd
    Hallo!
    Bin dadurch nicht Schlauer. Habs aber auch noch nicht gehört oder gelesen.:roll:
    Selbst bei einen über längerem Zeitraun nicht verkauften Auto ,entlädt sich die Batterie von alleine. Unlogisch was der Schalter soll.
    -Oder ich war in Physik mal krank in der Schule:lach_flash:
    Heute ist eben alles ganz anders.( bin älteres Bj.)
    Gruß Bernd.
     
  11. #10 spitzel, 25.02.2010
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.859
    Zustimmungen:
    47
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    naja es verhilft nicht die batterie vollständig vorm entladen zu schützen, sondern wird dadurch arbeit im verkaufsraum gespart. mit dem schalter wird personal gespart. und zwar wenn der schalter nicht wäre müssten das fahrzeug alle paar wochen, laut bmw, geladen werden. dieser zyklus lässt sich nun auf 3 monate erweitern wenn der schalter verbaut ist und das stromnetz vollständig abschaltet ist. dieser schalter wird an der windschutzscheibe montiert und wird über einen magnetschalter gesteuert.
     
  12. David

    David 1er-Fahrer(in)

    Dabei seit:
    11.08.2008
    Beiträge:
    248
    Zustimmungen:
    0
    Ich missbrauche jetzt ganz frech den Thread für eine andere Frage. ;)
    Welches dieser Kabel muss man lösen um die Batterie abzuklemmen? (Zwecks NAVI-Reset) Kann mir jemand das jeweilige Kabel markieren bitte?
     
  13. Ombre

    Ombre 1er-Profi

    Dabei seit:
    02.08.2008
    Beiträge:
    2.934
    Zustimmungen:
    18
    Ort:
    -----
    Fahrzeugtyp:
    125d
    Baujahr:
    01/2016
    Man klemmt eine Batterie immer am Minuspool ab.
    Das ist die Poolklemme mit dem schwarzen Gehäuse dran, rechts oben auf dem Bild
     
  14. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. mickk

    mickk 1er-Fahrer(in)

    Dabei seit:
    19.07.2010
    Beiträge:
    94
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i (FL)
    Technisch ist es völlig Wurschd, wo man zuerst abklemmt - plus oder minus.

    Minus zuerst abzuklemen ist aber aus Sicherheitsgründen sinnvoll:
    • Kommt man beim Abschrauben des Pluspols mit dem Schraubenschlüssel gegen Metallteile der Karosserie (beim 1er wohl eher nicht möglich), gibt es einen sauberen Kurzschluss
    • Rutscht der zuerst abgeklemmte Pluspol irgendwo gegen die Karosserie/Masse, dann gibts zwar keinen Kurzschluss, aber es fließt über einen flächenmäßig sehr kleinen Kontakt impulsweise Strom, der u.U. Steuergeräte und die betroffenen Metallteile schädigen kann.

    Gruß

    Mick
     
  16. #14 Octopus, 23.04.2012
    Octopus

    Octopus 1er-Fahrer(in)

    Dabei seit:
    09.02.2012
    Beiträge:
    154
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2011
    Spritmonitor:
    Kennt jemand den Verwendungszweck dieses schwarzen Kabels (blauer Stecker)?
     
Thema:

Loses Kabel an der Batterie

Die Seite wird geladen...

Loses Kabel an der Batterie - Ähnliche Themen

  1. Batterie Problem

    Batterie Problem: Hallo zusammen, Habe in der Familie einen 116i, da ist das Problem das immer wieder auch nach längerem Fahren die Batterie im Display erscheint,...
  2. Batterie stark entladen nach CIC Umrüstung

    Batterie stark entladen nach CIC Umrüstung: Servus zusammen, habe mir vor 2 Monaten ein CIC Prof. inklusive FSE nachrüsten lassen das soweit auch gut funktioniert. Kurze Zeit nach dem...
  3. [E8x] JB4 N54 inkl DP-Fix, vMax und USB-Kabel

    JB4 N54 inkl DP-Fix, vMax und USB-Kabel: Biete hier ein voll funktionsfähiges JB4 zum Verkauf an. Es war in einem 135i Bj 2008 verbaut. Bis zum Ausbau hat alles funktioniert. Rest siehe...
  4. [E87] iPhone Klang via Y-Kabel nach Displaytausch bei Professional Radio kaputt ?!

    iPhone Klang via Y-Kabel nach Displaytausch bei Professional Radio kaputt ?!: Hallo zusammen, mein BMW Professional Radio (Alpine CD 73) meines BMW 118i LCI E87 war von diversen Pixelfehlern und ausfallenden Zeilen...
  5. Irgendetwas ist lose im Sitz

    Irgendetwas ist lose im Sitz: Hallo zusammen, bei mir im Fahrersitz ist irgendetwas lose. Wenn ich Kurven fahre, "rollt" irgendetwas im Fahrersitz hin und her. Das ist...