[E82] Lösung für Scheibenwischautomatik Problem

Diskutiere Lösung für Scheibenwischautomatik Problem im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Hi Leute Ich hatte folgende Probleme. Wenn ich die Scheibenwischautomatik eingeschaltet habe ist mein Scheibenwischer Sporadisch ausgefallen...

  1. Raszer

    Raszer 1er-Interessent(in)

    Dabei seit:
    02.04.2015
    Beiträge:
    15
    Zustimmungen:
    0
    Ort:
    Rheinberg (Ruhrgebiet)
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    02/2008
    Vorname:
    Denis
    Hi Leute

    Ich hatte folgende Probleme. Wenn ich die Scheibenwischautomatik eingeschaltet habe ist mein Scheibenwischer Sporadisch ausgefallen und ich musste das Auto neu starten. Am Hebel konnte ich dann nichts mehr bedienen.
    Als zweites Problem war dann noch der Scheibenwischer der nach dem Ausschalten in die Endposition gefahren ist und dann wieder ca 5 cm hoch, sodass er sichtbar auf der Scheibe hing.

    Die Lösung des Problems war einfach das unten stehende Wischrelais. Ich dachte es sei sonst was kaputt.

    Relais Wechsler grün 1er 3er 5er X1 X5 X6 Z4 (61366980177) - leebmann24.de


    Ich hoffe ich kann vielleicht jemandem damit helfen.

    Gruß
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Tomigator, 20.06.2015
    Tomigator

    Tomigator 1er-Fahrer(in)

    Dabei seit:
    12.12.2014
    Beiträge:
    58
    Zustimmungen:
    20
    Ort:
    Lausanne VD
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2006
    Vorname:
    Thomas
    Danke

    Danke für diesen Beitrag :daumen:
    Habe vor Kurzem festgestellt dass der Wischerarm ca.5cm zurückspringt :angry:
    Grüsse aus der Schweiz
     
Thema: Lösung für Scheibenwischautomatik Problem
Besucher kamen mit folgenden Suchen
  1. 61366980177 Scheibenwisch

Die Seite wird geladen...

Lösung für Scheibenwischautomatik Problem - Ähnliche Themen

  1. Performance Lenkrad 2 - Problem?/Bedienungsanleitung

    Performance Lenkrad 2 - Problem?/Bedienungsanleitung: Hallo Zusammen, seit gestern bin ich stolzer Besitzer eines M140i F20 in Mineralgrau, Ich hab mir auch das Performance Lenkrad 2 einbauen lassen....
  2. Problem mit meinen 135i

    Problem mit meinen 135i: Hallo Leute ich habe seit gestern ein Problem mit meinen 135i N54. Wenn ich beschleunigen will nimmt er das Gas nicht wirklich an und geht von...
  3. PDC Problem Kennzeichenhalterung

    PDC Problem Kennzeichenhalterung: Ab und zu zeigt mein PDC vorne beim rechten inneren sensor ein hindernis an obwohl keines da ist. laut nett stellt ab und zu die...
  4. Batterie Problem

    Batterie Problem: Hallo zusammen, Habe in der Familie einen 116i, da ist das Problem das immer wieder auch nach längerem Fahren die Batterie im Display erscheint,...
  5. Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!

    Wer fährt H&R 26mm Spurverbreiterung? Problem mit Nabendeckel!: Hallo, ich wollte vorher H&R Spurverbreiterungen montieren. An der VA 10mm pro Seite waren kein Problem, aber hinten passen die 13mm Scheiben...