LMM defekt - Wagen springt gar nichtmehr an?!

Diskutiere LMM defekt - Wagen springt gar nichtmehr an?! im Der 1er BMW Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hi Leute, Wollte gestern morgen zum Einkaufen fahren. Motor startete nicht: Anlasser lief aber kurz vorm anspringen ging die Drehzahl wieder...

  1. Legato

    Legato 1er-Fan

    Dabei seit:
    03.06.2012
    Beiträge:
    546
    Zustimmungen:
    7
    Ort:
    Niedersachsen
    Fahrzeugtyp:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    07/2005
    Hi Leute,

    Wollte gestern morgen zum Einkaufen fahren.
    Motor startete nicht: Anlasser lief aber kurz vorm anspringen ging die Drehzahl wieder runter und so wiederholte es sich dann immer wieder.
    ADAC angerufen, der versuchte mich anzuschleppen, hat alles nicht geholfen.
    Dann hat er mich zur nächstegelegenen (und einzig noch offenen) Werkstatt abgeschleppt und sagte, der Luftmassenmesser sei der einzige Defekt (hat auch ausgelesen, dass der LMM deutlich falsche Werte bei der Temperatur anzeigte).
    Bisher dachte ich, dass durch einen defekten LMM Probleme wie Leistungsverlust, Ruckeln/Rasseln o.Ä. auftreten, man jedoch noch weiterfahren kann.
    Ist es wirklich möglich, dass die Karre bei defektem LMM gar nichtmehr anspringt?

    Gruß Legato
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. DomMuc

    DomMuc 1er-Liebhaber(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    1.791
    Zustimmungen:
    21
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    Steck den LMM ab und versuch zu startet ( dem benutzt dann ersatzwerte) wenn er anspringt liegts wirklich am lmm , kanns mir aber nicht vorstellen...
     
  4. Legato

    Legato 1er-Fan

    Dabei seit:
    03.06.2012
    Beiträge:
    546
    Zustimmungen:
    7
    Ort:
    Niedersachsen
    Fahrzeugtyp:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    07/2005
    Der Wagen steht jetzt schon bei BMW, ich bin die Woche unter beruflich unterwegs und kann den erst am Freitag abholen und derzeit auch nichmehr an das Fahrzeug ran. Hoffe die werden sich dann möglichst schnell telefonisch bei mir melden, falls er mit neuem LMM immernoch nicht anspringen sollte.
     
  5. #4 spitzel, 27.01.2013
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.907
    Zustimmungen:
    55
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    Kann auch das hauptstromrelay sein


    Sent from Arcas 737
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: LMM defekt - Wagen springt gar nichtmehr an?!
Besucher kamen mit folgenden Suchen
  1. auto springt nicht an luftmassenmesser

    ,
  2. luftmassenmesser auto springt nicht an

    ,
  3. motor springt nicht an luftmassenmesser

    ,
  4. luftmassenmesser defekt auto springt nicht an,
  5. auto startet mit luftmassenmesser nicht,
  6. auto springt schlecht an lmm,
  7. bmw 116i luftmassenmesser defekt,
  8. luftmassemesser auto springt schlecht an,
  9. e87 luftmassenmesser defekt,
  10. Luftmengenmesser kaputt Auto springt nicht an,
  11. motor springt schlecht an luftmassenmesser?,
  12. f20 lmm,
  13. Luftmassenmesser nicht defekt
Die Seite wird geladen...

LMM defekt - Wagen springt gar nichtmehr an?! - Ähnliche Themen

  1. Batterie defekt?

    Batterie defekt?: bei mir leuchtet immer die Batterie GELB wenn ich Auto ausmachen oder an egal ob kurz oder langstrecke, wobei hauptsächlich <10km hat die Batterie...
  2. [E87] Differential defekt

    Differential defekt: Hallo zusammen, vielleicht kann mir jemand weiterhelfen denn ich bin etwas verwirrt. Ich besitze einen 5er E60 und einen 1er E87 Der E87 macht...
  3. USB-Anschluss defekt

    USB-Anschluss defekt: Hallo zusammen, heute morgen habe ich leider meinen USB-Anschluss beschädigt. Das Kunststoff-Plättchen, dass die Kontaktstifte umschließt, hat...
  4. [E87] 4CA0 Öldruckschalter defekt

    4CA0 Öldruckschalter defekt: Hallo liebe 1er Fahrer, Ich habe gestern Fehler ausgelsen und dabei den Fehler 4CA0 bekommen. Wo befindet sich der Öldruckschalter und kann man...
  5. Defektes led Rücklicht

    Defektes led Rücklicht: hallo, Habe hier bisher nichts gefunden, aber hat hier schonmal jemand ein defekt am led Rücklicht gehabt? Bei mir ist jetzt nach 4,5 jahren und...