LMM defekt - Wagen springt gar nichtmehr an?!

Diskutiere LMM defekt - Wagen springt gar nichtmehr an?! im Allgemeines zum BMW 1er E8x Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hi Leute, Wollte gestern morgen zum Einkaufen fahren. Motor startete nicht: Anlasser lief aber kurz vorm anspringen ging die Drehzahl wieder...

  1. Legato

    Legato 1er-Fan

    Dabei seit:
    03.06.2012
    Beiträge:
    546
    Zustimmungen:
    7
    Ort:
    Niedersachsen
    Fahrzeugtyp:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    07/2005
    Hi Leute,

    Wollte gestern morgen zum Einkaufen fahren.
    Motor startete nicht: Anlasser lief aber kurz vorm anspringen ging die Drehzahl wieder runter und so wiederholte es sich dann immer wieder.
    ADAC angerufen, der versuchte mich anzuschleppen, hat alles nicht geholfen.
    Dann hat er mich zur nächstegelegenen (und einzig noch offenen) Werkstatt abgeschleppt und sagte, der Luftmassenmesser sei der einzige Defekt (hat auch ausgelesen, dass der LMM deutlich falsche Werte bei der Temperatur anzeigte).
    Bisher dachte ich, dass durch einen defekten LMM Probleme wie Leistungsverlust, Ruckeln/Rasseln o.Ä. auftreten, man jedoch noch weiterfahren kann.
    Ist es wirklich möglich, dass die Karre bei defektem LMM gar nichtmehr anspringt?

    Gruß Legato
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. DomMuc

    DomMuc 1er-Liebhaber(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    1.938
    Zustimmungen:
    73
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    Steck den LMM ab und versuch zu startet ( dem benutzt dann ersatzwerte) wenn er anspringt liegts wirklich am lmm , kanns mir aber nicht vorstellen...
     
  4. Legato

    Legato 1er-Fan

    Dabei seit:
    03.06.2012
    Beiträge:
    546
    Zustimmungen:
    7
    Ort:
    Niedersachsen
    Fahrzeugtyp:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    07/2005
    Der Wagen steht jetzt schon bei BMW, ich bin die Woche unter beruflich unterwegs und kann den erst am Freitag abholen und derzeit auch nichmehr an das Fahrzeug ran. Hoffe die werden sich dann möglichst schnell telefonisch bei mir melden, falls er mit neuem LMM immernoch nicht anspringen sollte.
     
  5. #4 spitzel, 27.01.2013
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.174
    Zustimmungen:
    138
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Kann auch das hauptstromrelay sein


    Sent from Arcas 737
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: LMM defekt - Wagen springt gar nichtmehr an?!
Besucher kamen mit folgenden Suchen
  1. luftmassenmesser auto springt nicht an

    ,
  2. auto springt nicht an luftmassenmesser

    ,
  3. motor springt nicht an luftmassenmesser

    ,
  4. ohne lmm startet s20w nicht,
  5. ohne lmm startet motor gar nicht,
  6. luftmassenmesser wenn auto nicht anspringt,
  7. springt auto trots dekter luftmassenmesser an,
  8. luftmassenmesser defekt auto springt nicht an,
  9. auto startet mit luftmassenmesser nicht,
  10. auto springt schlecht an lmm,
  11. bmw 116i luftmassenmesser defekt,
  12. luftmassemesser auto springt schlecht an,
  13. e87 luftmassenmesser defekt,
  14. Luftmengenmesser kaputt Auto springt nicht an,
  15. motor springt schlecht an luftmassenmesser?,
  16. f20 lmm,
  17. Luftmassenmesser nicht defekt
Die Seite wird geladen...

LMM defekt - Wagen springt gar nichtmehr an?! - Ähnliche Themen

  1. FLEXROHR defekt, welche Teile werden benötigt?!

    FLEXROHR defekt, welche Teile werden benötigt?!: Hallo Leute, ich brauch eure Hilfe... Bei meinem 120D Coupé Baujahr 11.2007 ist das Flexrohr am DPF kaputt. Ich muss wegen Platzmangel den...
  2. 118iC Fernbedienung defekt (E88)

    118iC Fernbedienung defekt (E88): Hallo Leute habe einen 118i Cabrio von 2008 (E88 denke ich) und von jetzt auf gleich fällt der eine Funkschlüssel (FS) aus. Kurz die Details:...
  3. [E82] Leuchtweitengrungeinstellung defekt

    Leuchtweitengrungeinstellung defekt: Hi, hab folgendes Problem. Der linke Xenon steht zu hoch. Nun wollte ich mittels der Inbus-Schraube die Leuchtweite korrigieren und der...
  4. [F20] FSE/Bluetooth bei Wagen mit Radio Business überhaupt möglich?

    FSE/Bluetooth bei Wagen mit Radio Business überhaupt möglich?: Liebe 1er Community, ich habe hier einen Fall wo mir Euer Wissen und Eure Erfahrung sehr behilflich sein kann! Ich habe aktuell die Möglichkeit...
  5. [E87] Katalysator defekt. Ersatzmodel

    Katalysator defekt. Ersatzmodel: Grüße. Habe mich gerade angemeldet, da ich so nichts über die Suche nichts gefunden habe. Falls es doch etwas gibt dann tuts mir leid. Zum Auto...