linke Seite ist tot...

Diskutiere linke Seite ist tot... im HiFi, Navi & Kommunikation Forum im Bereich Allgemeines zu den 1er BMW Modellen; Hi zusammen, Ich habe vor ein paar Tagen mein Radio in meinen 1er eingebaut... Zuerst hat das auch alles wunderbar funktioniert. Nach 2 Tagen...

  1. #1 Puffblende, 28.12.2010
    Puffblende

    Puffblende 1er-Interessent(in)

    Dabei seit:
    19.04.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Ort:
    Karlsruhe / BW
    Fahrzeugtyp:
    118d
    Vorname:
    Dennis
    Hi zusammen,

    Ich habe vor ein paar Tagen mein Radio in meinen 1er eingebaut...
    Zuerst hat das auch alles wunderbar funktioniert. Nach 2 Tagen hat es plötzlich angefangen dass die Lautsprecher auf der linken Seite (vorne+hinten)aussetzen,wie bei einem Wackelkontakt.
    Dann hab ich die Mittelkonsole nochmal aufgemacht,und den ISO Adapterstecker überprüft...hab ihn auch ersetzt gegen einen neuen...
    aber mitlerweile sind sie komplett tot auf der linken Seite...
    Ich bin total hilflos...und weiß nicht woran es liegen kann...ich kenne mich mit diesem Auto überhaupt nicht aus. Kommt vielleicht jemand aus dem Raum Karlsuhe,den ich mal besuchen kommen kann?der weiß wie man das Ding zerlegt? und die Kabel überprüft usw...der vielleicht selber ne Anlage eingebaut hat und sich auskennt mit dem Sch***...
    Das wäre natürlich klasse... :)

    lg Puff
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. zorro

    zorro Guest

    Die Lautsprecher hängen alle am Radio?

    Was für ein Radio hast du verbaut? Zubehörradio? Spezieller CanBus Adapter?

    Hast du die Möglichkeit ein anderes Radio zu testen?

    Was wurde Hifitechnisch noch am Fahrzeug geändert?

    Hast du ein Multimeter?

    Beantworte zuerst mal diese Fragen :)
     
  4. #3 Puffblende, 04.01.2011
    Puffblende

    Puffblende 1er-Interessent(in)

    Dabei seit:
    19.04.2010
    Beiträge:
    42
    Zustimmungen:
    0
    Ort:
    Karlsruhe / BW
    Fahrzeugtyp:
    118d
    Vorname:
    Dennis
    Hi,

    -es ist kein CanBus Adapter, ich habe Dauerplus von der Batterie direkt verlegt. Es ist ein reiner ISO-Adapter.

    -Das Radio ist ein Kenwood KVT-729 DVD, dahinter eine Kenwood Monoblock Endstufe, und für die Massage sorgt ein AudioSystem 30er Woofer

    -Ich habe nur die Möglichkeit das originale Radio zu testen, man muss aber dazu sagen- ich habe bereits einen zweiten ISO-Adapter probiert,und mein Radio kam gerade frisch aus der Werkstatt von Kenwood,und wurde endgetestet.
    desweiteren lief es ja,aber eben nur ein paar Tage. Ich hab das Radio dann nochmal aus dem Schacht genommen um mir die Situation dahinter nochmal anzuschauen. Und ich habe das Gefühl dass irgendwer schonmal an diesem Kabelbaum war (vielleicht eine fest eingebaute Freisprecheinrichtung o.ä.)

    - nein ich habe kein Multimeter ^^ und auf diesem elektrotechnischen Gebiet wenig Ahnung, ich wüsste nicht wie ich es einstellen soll- und schon zweimal nicht wie ich dieses Auto zerlegt bekomm...beim Golf ist alles so einfach... :'(

    :angry:

    lg Puff
     
Thema:

linke Seite ist tot...

Die Seite wird geladen...

linke Seite ist tot... - Ähnliche Themen

  1. Blackline Low links e81/e87

    Blackline Low links e81/e87: Wie der Titel sagt. Vllt hat jemand noch die Leuchte fürs Fl im Keller liegen.
  2. Suche originale Seitenblinker links und rechts für 120i '09 FL M

    Suche originale Seitenblinker links und rechts für 120i '09 FL M: Hallo, ich hab einen 120i von 2009 in spacegrau mettallic und suche dafür ein besser aussehendes Paar Seitenblinker (original BMW am besten). Die...
  3. Höhenstandssensor LINKS; Leuchtweitenregulierung ausgefallen

    Höhenstandssensor LINKS; Leuchtweitenregulierung ausgefallen: hallo, mal ne frage zum vorgehen. war heute beim ADAC prüflkw, dämpfer, bremsen, lichttest, soweit alles OK, das licht konnte noch etwas nach...
  4. Angefahren an der unteren Seite (Bild dabei)

    Angefahren an der unteren Seite (Bild dabei): Hallo 1erforum, meine Freundin ist heute mit meinem 1er zum einkaufen gefahren und ist beim Einfahren in die Tiefgarage angefahren. Ist nicht...
  5. Navi tot ??

    Navi tot ??: Hallo wie die Überschrieft schon sagt seit 2 Tagen ist mein navi nüvi710 tot Hab noch musik drauf gespielt, am abend ging dann schon das...