Lichtsensor defekt?

Dieses Thema im Forum "Sonstige Mängel" wurde erstellt von FloE87, 27.01.2010.

  1. FloE87

    FloE87 1er-Liebhaber(in)

    Dabei seit:
    27.02.2008
    Beiträge:
    1.545
    Zustimmungen:
    0
    Ort:
    Regensburg/Cham
    Fahrzeugtyp:
    118d (FL)
    hallo, habe das gefühl, dass mein lichtsensor defekt ist! ich habe den lichtschalter immer auf automatik stehen und im bordcomputer "tagfahrlicht on" stehen! bei mir ist aber immer das ganz normal xenon licht an! auch bei vollem sonnenschein! was stimmt denn da dann nicht?
    wo ist den eigentlich der lichtsensor untergerbacht? ist der beim regensensor? bei mir wurde vor knapp nen monat der regensensor getauscht! seit dem hab ich ungefähr das problem mit dem lichtsensor? ist da beim tausch des regensensors irgendwas am lichtsensor kaputt gemacht worden?

    hoffe es hat jemand ne idee!

    mittlerweile kotzt mich die kiste echt an! :twisted:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GrandSlam, 27.01.2010
    GrandSlam

    GrandSlam 1er-Liebhaber(in)

    Dabei seit:
    09.09.2009
    Beiträge:
    1.774
    Zustimmungen:
    2
    Ort:
    Köln
    Fahrzeugtyp:
    120d
    Vorname:
    Philipp
    soweit ich weiß ist der Lichtsensor im Sockel des Innenspiegels verbaut.. Also da wo der Regensensor ist.
     
  4. FloE87

    FloE87 1er-Liebhaber(in)

    Dabei seit:
    27.02.2008
    Beiträge:
    1.545
    Zustimmungen:
    0
    Ort:
    Regensburg/Cham
    Fahrzeugtyp:
    118d (FL)
    also könnte der lichtsensor bei erneuerung des regensensors ja beschädigt worden sein?
     
  5. #4 dave_coolman, 27.01.2010
    dave_coolman

    dave_coolman 1er-Fahrer(in)

    Dabei seit:
    18.08.2009
    Beiträge:
    376
    Zustimmungen:
    0
    Ort:
    Wien
    Fahrzeugtyp:
    120d
    also bei mir ist es leider so, dass ich lichtautomatik und tagfahrlicht habe und somit leuchtet bei mir immer alles...

    oh, ich seh grad, du hast nen fl... somit scheidet mein input aus, da ja bei vfl, das tfl das normale abblendlicht ist

    was passiert wenn du tagfahrlich deaktivierst??? geht dann der lichtsensor???
     
  6. FloE87

    FloE87 1er-Liebhaber(in)

    Dabei seit:
    27.02.2008
    Beiträge:
    1.545
    Zustimmungen:
    0
    Ort:
    Regensburg/Cham
    Fahrzeugtyp:
    118d (FL)
    gute frage, kann ich dir gar nicht sagen! bis vor drei wochen (als er das letzte mal in der werkstatt war) auf jeden fall! brauch das auto erst wieder am freitag, dann kann ich es mal ausporbieren! das problem ist ja viel mehr, dass das licht immer an ist und nicht, dass der sensor zuspät erkennt, dass man licht machen sollte!

    kann man den lichtsensor irgendwie einstellen?
     
  7. #6 dave_coolman, 27.01.2010
    dave_coolman

    dave_coolman 1er-Fahrer(in)

    Dabei seit:
    18.08.2009
    Beiträge:
    376
    Zustimmungen:
    0
    Ort:
    Wien
    Fahrzeugtyp:
    120d
    soweit ich gelesen hab solls im bc mit i-drive funken...

    ich kanns leider nicht machen, weil ich wie gesagt vfl OHNE i-drive habe... beim WSS-tausch hats sogar mein freundlicher versucht rauszunehmen aber leider ohne erfolg.

    wollte nämlich auch die automatische verriegelung uns so selbst einstellen können, aber auch nicht möglich...
     
  8. FloE87

    FloE87 1er-Liebhaber(in)

    Dabei seit:
    27.02.2008
    Beiträge:
    1.545
    Zustimmungen:
    0
    Ort:
    Regensburg/Cham
    Fahrzeugtyp:
    118d (FL)
    i-drive hat meiner nicht!

    aber es is ja zuvor auch gegangen! hat ganz normal bei ausreichendem licht auf das tagfahrlicht mit den leuchtringen umgeschaltet! jatzt is nur noch das ganz normle abblendlicht im betrieb!

    also muss doch da was kaputt sein....?!:cry:
     
  9. #8 monster, 27.01.2010
    monster

    monster 1er-Fahrer(in)

    Dabei seit:
    06.03.2009
    Beiträge:
    364
    Zustimmungen:
    0
    Ort:
    LK OF
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    05/2011
    nunja... bei dem wetter ist es nicht verkehrt mit licht rumzufahren :wink:

    meine automatik hat gestern zum 1. mal in diesem jahr gemeint das es hell genug draussen ist und das tfl reichen würde ...
     
  10. FloE87

    FloE87 1er-Liebhaber(in)

    Dabei seit:
    27.02.2008
    Beiträge:
    1.545
    Zustimmungen:
    0
    Ort:
    Regensburg/Cham
    Fahrzeugtyp:
    118d (FL)

    naja ich bin ja grundsätzlich ein beführworter von licht (auch am tag).
    aber bei uns hatte es heut vormittags um 11 uhr (in regensburg) hellblauen himmel und strahlenden sonnenschein! wenn da das tgf nicht reicht wann dann? :wink:

    oder schaltet bei bmw das licht nach der temperatur ein? dann kann ich noch lange warten, denn es hatte um die 15 grad minus! :wink:
     
  11. #10 monster, 27.01.2010
    monster

    monster 1er-Fahrer(in)

    Dabei seit:
    06.03.2009
    Beiträge:
    364
    Zustimmungen:
    0
    Ort:
    LK OF
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    05/2011
    lach...... gestern waren es -4 und licht war aus... ;-)

    hmm... also bei tiefstehende sonne schaltet sich das licht auch an. finde ich auch gut so.

    ich würd einfach nochmal beim händler nachfragen ob da evt was nicht stimmen könnte seit dem regensensortausch.
     
  12. FloE87

    FloE87 1er-Liebhaber(in)

    Dabei seit:
    27.02.2008
    Beiträge:
    1.545
    Zustimmungen:
    0
    Ort:
    Regensburg/Cham
    Fahrzeugtyp:
    118d (FL)

    ja werd ich auch machen! bei dem bin ich in letzter zeit eh ziehmlich oft....:evil:
     
  13. #12 bmdoubleyou, 27.01.2010
    bmdoubleyou

    bmdoubleyou 1er-Liebhaber(in)

    Dabei seit:
    03.03.2008
    Beiträge:
    1.855
    Zustimmungen:
    0
    Fahrzeugtyp:
    125i Coupé
    Hallo, habe jetzt zwar kein Xenon.

    Aber meine Bedienungsanleitung sagt dazu noch folgendes:

    "Blauer Himmel mit tief stehender Sonne kann
    zum Einschalten des Lichts führen.
    Das Abblendlicht bleibt unabhängig vom
    Umgebungslicht eingeschaltet, wenn Sie
    das Nebellicht* einschalten."

    Vielleicht bestand gerade eine solche Situation ......
    Gruß
     
  14. FloE87

    FloE87 1er-Liebhaber(in)

    Dabei seit:
    27.02.2008
    Beiträge:
    1.545
    Zustimmungen:
    0
    Ort:
    Regensburg/Cham
    Fahrzeugtyp:
    118d (FL)
    also nebler hab ich eigentlich nie an! und um zehn morgens ist die sonne eigentlich nicht tiefstehen würde ich meinen, oder?

    weis auch nicht was mit der kiste da los ist!
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 oVerboost, 28.01.2010
    oVerboost

    oVerboost 1er-Süchtling

    Dabei seit:
    23.02.2007
    Beiträge:
    15.964
    Zustimmungen:
    10
    Fahrzeugtyp:
    118d (FL)
    Spritmonitor:
    Im Winter steht die Sonne tief(er). :weisheit: :grins:
    Da ist bestimmt beim letzten Werkstattaufenthalt was schief gelaufen.
    Hast doch eh Garantie. Fahr zum Händler und lass es einfach beheben. :wink:

    Ach ja, Flo, 15€ hat der Ausflug zum Mäcci gekostet. :mrgreen:
     
  17. FloE87

    FloE87 1er-Liebhaber(in)

    Dabei seit:
    27.02.2008
    Beiträge:
    1.545
    Zustimmungen:
    0
    Ort:
    Regensburg/Cham
    Fahrzeugtyp:
    118d (FL)
    hab gewusst, dass ich dich was fragen wollte! naja teurer kaffee geworden... :wink:
    na das nächste mal fahr dann ich... mal sehen wie teuer es bei mir wird....

    hm, ja das mit der garantie ja auch kein ding, aber irgendwie wirds mit halt mit der zeit zu dumm, dass ich alle zwei wochen zu bmw fahre, weil wieder was kaputt ist oder falsch gemacht worden ist.....

    aber ein gutes hat das mit den vieln werkstattaufenhalten auch: da die imemr das auto waschen, hab ich meinen schon seit oktober nicht mehr selber waschen müssen....:lol:
     
Thema: Lichtsensor defekt?
Besucher kamen mit folgenden Suchen
  1. 1er bmw lichtsensor einstellen

    ,
  2. bmw 1 lichtsensor licht geht nicht an

    ,
  3. bmw 1 lichtsensor kaputt

    ,
  4. wo ist der lichtsensor bmw 1er,
  5. bmw 1 automatik licht,
  6. f20 lichtsensor defekt,
  7. bmw e91 lichtsensor einstellen,
  8. automatiklicht bmw geht nicht aus,
  9. lichtsensor bmw 2008,
  10. lichthöhen sensor 1er bmw,
  11. lichtsensor bmw 1er,
  12. bmw e87 lichtautomatik spinnt,
  13. lichtsensor licht immer an,
  14. Automatiklicht bmw immer an,
  15. Lichtsensor bmw 120d
Die Seite wird geladen...

Lichtsensor defekt? - Ähnliche Themen

  1. [E87] AGR Ventil defekt?

    AGR Ventil defekt?: Hallo, ich habe aktuell folgenden Fehler im Fehlerspeicher, spüre jedoch keine Anomalien, weder Leistungsverlust, noch ein Ruckeln oder unrunden...
  2. Fußheizung hinten defekt

    Fußheizung hinten defekt: Hallo Leute! Habt ihr eine Idee wo die Ursache liegen kann, wenn die hintere Fußheizung der Fahrerseite nicht anspringt? Iwo ein Kabel raus? Habe...
  3. Such defektes BMW CID Flap-Display

    Such defektes BMW CID Flap-Display: Hallo, suche hier eine günstiges defektes BMW CID Flap-Display, zweck's Eigenbau Navi für meinen 1er Cabrio. Klappmeschanik (Motor) sollte noch...
  4. [E87] Heckleuchte Rückleuchte rechts austauschen ersetzen defekt

    Heckleuchte Rückleuchte rechts austauschen ersetzen defekt: Hallo liebe Community, bei meinem 1er 120d E87 funktioniert die rechte Rückleuchte (Heckleuchte) nicht mehr. Im Servicemenü wird kein Entrag...
  5. [F21] BME M135i X Defekt nach Reifenwechsel - Hilfe Bitte

    BME M135i X Defekt nach Reifenwechsel - Hilfe Bitte: Hallo, das Thema beinhaltet mehrere Fragen. Ich schildere erst mal den Ablauf: Ich wollte Winterreifen ohne Runflat und zudem haben mir die...