Lichtmeldung kommt nicht mehr ???

Diskutiere Lichtmeldung kommt nicht mehr ??? im Der 1er BMW Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hallo, mal einr frage, normalerweise ist es dich so wenn das abblendlicht noch an ist und man den schlüssel zieht, das dann die meldung kommt...

  1. #1 1er-white, 26.07.2008
    1er-white

    1er-white 1er-Fahrer(in)

    Dabei seit:
    13.05.2008
    Beiträge:
    325
    Zustimmungen:
    0
    Ort:
    86720 Nördlingen
    Hallo,

    mal einr frage, normalerweise ist es dich so wenn das abblendlicht noch an ist und man den schlüssel zieht, das dann die meldung kommt dass das licht noch an ist, oder?
    weil bei mir kommt diese meldung nicht mehr, aber früher kam sie...
    Was kann ich da machen das diese meldung wieder kommt, oder ist da was kaputt?
    Hoffe mir kann da jemand helfen, wäre euch dankbar.

    lieben Gruß
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Christoph, 26.07.2008
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Fahrlichtautomatik?
    Auf welcher Position steht der Schalter?
     
  4. mleun

    mleun 1er-Profi

    Dabei seit:
    19.09.2006
    Beiträge:
    2.421
    Zustimmungen:
    1
    Ort:
    Fernwald
    Andere Möglichkeit: Tagfahrlichtschaltung aktiviert - dann wird das Licht automatisch ausgemacht anstelle zu Hupen.

    Läßt sich über IDrive einstellen, ob und wenn ja wo es ohne geht weiß ich nicht.
     
  5. #4 Christoph, 26.07.2008
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Ja geht im BC, in dem Menü wo der Schlüssel mit dem Häkchen ist und dann die "Sonne" auf on
     
  6. fosaq

    fosaq 1er-Liebhaber(in)

    Dabei seit:
    17.05.2007
    Beiträge:
    1.742
    Zustimmungen:
    0
    Ort:
    Fulda
    Solange der Schalter auf "0" oder Automatik steht geht das Licht beim abstellen sowiso mit aus. Nur wenn der Schalter explizit auf Standlicht oder Abblendlicht steht kommt ein Gong.
     
  7. #6 1er-white, 26.07.2008
    1er-white

    1er-white 1er-Fahrer(in)

    Dabei seit:
    13.05.2008
    Beiträge:
    325
    Zustimmungen:
    0
    Ort:
    86720 Nördlingen
    hab keine fahrtlichtautomatik, hab im BC schon rumprobiert, aber des klappt auch nicht...
     
  8. #7 Trendler, 26.07.2008
    Trendler

    Trendler 1er-Fan

    Dabei seit:
    03.11.2007
    Beiträge:
    746
    Zustimmungen:
    0
    Ort:
    Stuttgart/Tuttlingen
    Fahrzeugtyp:
    118i
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    05/2005
    Vorname:
    Christian
    Bei mir kommt die Meldung erst wenn ich die Tür öffne.
     
  9. #8 1er-white, 26.07.2008
    1er-white

    1er-white 1er-Fahrer(in)

    Dabei seit:
    13.05.2008
    Beiträge:
    325
    Zustimmungen:
    0
    Ort:
    86720 Nördlingen
    ja, so was es bei mir früher auch
     
  10. #9 Christoph, 26.07.2008
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Erkennt der 1er noch, dass die Tür offen ist, wenn Du los fährst?
     
  11. #10 1er-white, 26.07.2008
    1er-white

    1er-white 1er-Fahrer(in)

    Dabei seit:
    13.05.2008
    Beiträge:
    325
    Zustimmungen:
    0
    Ort:
    86720 Nördlingen
    ja das schon, hab das nach deiner anleitung mal probiert, aber find des symbol mit der sonne gar nicht...
     
  12. #11 Christoph, 26.07.2008
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Schau mal in der Anleitung nach Tagfahrlicht bei Non-Xenon... Vielleicht hat sich das Symbol geändert.
     
  13. #12 1er-white, 27.07.2008
    1er-white

    1er-white 1er-Fahrer(in)

    Dabei seit:
    13.05.2008
    Beiträge:
    325
    Zustimmungen:
    0
    Ort:
    86720 Nördlingen
    nein, das ist auch mit ner sonne bebildert, also langsam find ich des komisch...
     
  14. h123o

    h123o 1er-Fahrer(in)

    Dabei seit:
    14.05.2008
    Beiträge:
    267
    Zustimmungen:
    0
    Ort:
    Karlsruhe
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2007
    Hallo!

    Also ich hab meinen Lichtschalter immer auf an stehen und es ist noch nie ein Gong gekommen. Wenn ich den Motor ausmache und die Tür öffne, geht das Licht aus. Und ich habe kein Lichtsensor.
    Find ich sehr praktisch.
     
  15. mleun

    mleun 1er-Profi

    Dabei seit:
    19.09.2006
    Beiträge:
    2.421
    Zustimmungen:
    1
    Ort:
    Fernwald
    Welches Baujahr ist denn Dein Auto? Diverse Einstellungen lassen sich nämlich erst seit MJ2006 (also gebaut 09/05 oder neuer) am BC einstellen.

    Evtl. hats die Werkstatt beim letzten Service-Termin verstellt.
     
  16. #15 1er-white, 27.07.2008
    1er-white

    1er-white 1er-Fahrer(in)

    Dabei seit:
    13.05.2008
    Beiträge:
    325
    Zustimmungen:
    0
    Ort:
    86720 Nördlingen
    hi,
    ist baujahr ende 2006, also glaub net das des beim service weggekommen ist, als ich das letzte mal war, war es nämlich noch da
     
  17. mleun

    mleun 1er-Profi

    Dabei seit:
    19.09.2006
    Beiträge:
    2.421
    Zustimmungen:
    1
    Ort:
    Fernwald
    Ende 2006 heißt ja auch allemal, daß Du das über den Bordcomputer einstellen können müßtest.

    Wenn Du dann das Symbol für die Einstellung nicht findest ist das echt merkwürdig - die naheliegenste Annahme ist da (sorry), daß Du nicht an der richtigen Stelle schaust.

    Ich kenne den Weg nur theoretisch, da ich ja IDrive habe und auch im 1. 1er hatte.
     
  18. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. #17 1er-white, 27.07.2008
    1er-white

    1er-white 1er-Fahrer(in)

    Dabei seit:
    13.05.2008
    Beiträge:
    325
    Zustimmungen:
    0
    Ort:
    86720 Nördlingen
    ich gehe da rein wo der schlüssel mit dem häkchen ist, aber da ist die sonne nicht drin, oder weist du nen anderen weg?
     
  20. mleun

    mleun 1er-Profi

    Dabei seit:
    19.09.2006
    Beiträge:
    2.421
    Zustimmungen:
    1
    Ort:
    Fernwald
    Hmm, ja, da sollte das lt. Anleitung drin sein. Ich hab bei mir das Menue mit dem Schlüssel und dem Haken nichtmal gefunden - liegt das daran, daß ich das mit IDrive nicht brauche?

    Ich bilde mir ein, im vfl mit IDrive hätte ich dieses Menue im BC trotzdem gehabt...
     
Thema: Lichtmeldung kommt nicht mehr ???
Besucher kamen mit folgenden Suchen
  1. bmw 1er frost meldung kommt nicht

Die Seite wird geladen...

Lichtmeldung kommt nicht mehr ??? - Ähnliche Themen

  1. Kofferraumbeleuchtung geht nicht mehr

    Kofferraumbeleuchtung geht nicht mehr: Servus zusammen, seit einigen Tagen geht das Licht im Kofferraum meines E88 nicht mehr. Die Birne an sich habe ich als Fehler ausgeschlossen, da...
  2. Kein Magerbetrieb mehr

    Kein Magerbetrieb mehr: Hallo zusammen, ich habe nun mehrere Stunden im Inet und in den üblichen BMW Tools gesucht und finde keine möglichkeit meinen 118i (n43) wieder...
  3. Tankklappe / Tankdeckel geht nicht mehr auf

    Tankklappe / Tankdeckel geht nicht mehr auf: Hallo, eben stand ich an der Tankstelle und wollte tanken und der Tankdeckel ging nicht mehr auf. Ich fahre einen E87 aus 11/2010. Es ist ein...
  4. [E87] Motor läuft nicht mehr ordentlich

    Motor läuft nicht mehr ordentlich: Hallo Leute, ich wollte heute mit meinem 118d fahren aber bin nicht recht viel weiter als aus der Parklücke gekommen. Das Auto stand schon...
  5. Kommt 2017 ein FL am M2?

    Kommt 2017 ein FL am M2?: Hi und guten Abend, ich habe gehört, dass ggf. ein Facelift für den M2 ansteht. Aber es ist nur ein Gerücht. Kann jemand schon was dazu sagen?...