[E8x] Lichtmaschine defekt?

Diskutiere Lichtmaschine defekt? im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, Da ich im Forum zu meinem Problem nichts gefunden habe, habe ich mal nen neuen Thread eröffnet (bevor geschimpft wird :baehhh:). Seit...

  1. #1 Sabrina130i, 29.08.2014
    Sabrina130i

    Sabrina130i Guest

    Hallo,

    Da ich im Forum zu meinem Problem nichts gefunden habe, habe ich mal nen neuen Thread eröffnet (bevor geschimpft wird :baehhh:).

    Seit gestern ist mir beim Lenken ein Krachen/ Knarzen aufgefallen, das aber nur sehr selten und kurz eintrat.
    Bin dann heut gleich in die Werkstatt -> Achsen sahen top aus und es war kein Geräusch festzustellen.
    Dann, als ich mit dem Werkstattmeister eine kleine Runde fahren wollte, kam ein lautes Geräusch aus dem Motorraum, sowie die Meldung im BC "Batterie wird nicht geladen". Also sofort ausgestiegen, Haube auf und dieses "Rattern" kam tatsächlich Richtung Lichtmaschine.
    Als wir wieder zurück in die Werkstatt wollten, war es schlagartig weg (der ganze Spuk hat ca. 2 Minuten gedauert). Dass die Lima hinüber ist, ist naheliegend, allerdings habe ich nirgendwo gelesen, dass diese ein so lautes Geräusch macht. Und nach wie vor tritt gelegentlich ein Knarzen beim Lenken auf (ist aber eher selten).

    Der Wagen hat ebenfalls das Phänomen, dass bei laufender Zündung nach einer Minute die Fehlermeldung "Batterie stark entladen" kommt (was er laut Vorbesitzer seit 2007 hat).....die Batteriespannung hab ich mal nachmessen lassen und die war eigentlich völlig in Ordnung.

    Die Frage ist jetzt, was ich tun soll.......die Lima auf Verdacht tauschen? Oder fahren bis es schlimmer wird? Hatte jemand von euch schon mal nen ähnlichen Fall?
     
  2. #2 toto1974, 29.08.2014
    toto1974

    toto1974 1er-Fahrer(in)

    Dabei seit:
    23.05.2011
    Beiträge:
    132
    Zustimmungen:
    2
    Ort:
    32657
    Vorname:
    Torben
    Hi Sabrina,

    das Geräusch könnte vom Freiläufer der Lichtmaschine kommen, der musste bei meinem auch im Frühjahr gewechselt werden. Dadurch könnten zumindest die Geräusche weg sein und du brauchst nicht gleich die komplette Lichtmaschine tauschen. Aber die Sache mit der Fehlermeldung ist ja doch merkwürdigt!

    Gruß
    Torben
     
  3. #3 Sabrina130i, 30.08.2014
    Sabrina130i

    Sabrina130i Guest

    Weißt du zufällig die Teilenummer von dem Freiläufer? Wenn der nicht so wahnsinnig teuer ist, wäre das zumindest einen Versuch wert. Ne neue Lichtmaschine kostet ja leider 300 Euro....
     
  4. Legato

    Legato 1er-Fan

    Dabei seit:
    03.06.2012
    Beiträge:
    543
    Zustimmungen:
    7
    Ort:
    Niedersachsen
    Fahrzeugtyp:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    07/2005
    Hatte das Problem letztes Jahr.
    Jedoch waren es bei mir nur die Geräusche aus dem Motorraum. Zuerst hatte BMW irgendeine Umlenkrolle o.Ä. getauscht, was allerdings nicht half.
    Nachdem etwas später die Batterie nicht mehr geladen wurde habe ich dann die Lichtmaschine getauscht.
    Bekommt man auch alleine problemlos hin.
    Hab für eine Gebrauchte knapp 180,- bezahlt.
     
  5. #5 Sabrina130i, 30.08.2014
    Sabrina130i

    Sabrina130i Guest

    hmm also in der Bucht gäbe es schon ne Lichtmaschine für ca. 80 Euro (gebraucht) und angeblich voll funktionsfähig.
    Die Frage ist allerdings, ob die defekte Lima mit meiner Batteriemeldung (die nach 1 Minute Zündung ein kommt,) zusammenhängt. Die Batteriespannung hab ich ja auslesen lassen und die wäre noch vollkommen in Ordnung.
     
  6. #6 toto1974, 30.08.2014
    toto1974

    toto1974 1er-Fahrer(in)

    Dabei seit:
    23.05.2011
    Beiträge:
    132
    Zustimmungen:
    2
    Ort:
    32657
    Vorname:
    Torben
    Das ist die Reimenscheibe Nr.6, die Teilenummer ist anscheinend vom Hersteller der Lima abhängig.
    Lima Ersatzteile
     
  7. #7 kaigreene91, 30.08.2014
    kaigreene91

    kaigreene91 1er-Fahrer(in)

    Dabei seit:
    22.05.2010
    Beiträge:
    288
    Zustimmungen:
    1
    Ort:
    Saarland
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Dasselbe Problem mit der Meldung und ab und an knacken beim Lenken hab ich auch.
    Die Meldung kommt wirklich nur wenn ich die Zündung an und aus mache und dabei das Navi benutze mit eventuell noch anderen elektrischen Verbrauchern an.
    Beim Fahren oder sonst habe ich aber keine Probleme mit Meldungen.
    Freilauf wollte ich jetzt auch als nächstes tauschen da ich auch noch ein ganz leichtes Schleifgeräusch beim Riemenlauf vermerke wenn die Motorhaube offen ist.
    Lichtmaschine tauschen mache ich als letzte Option und dann auch entweder eine gebrauchte oder eine überholte.
     
  8. #8 Sabrina130i, 31.08.2014
    Sabrina130i

    Sabrina130i Guest

    Mal ne blöde Frage: woher weiß ich welche Lima ich brauche? Für den 130i gibts die mit 185A und eine mit 155A :/
     
  9. DomMuc

    DomMuc 1er-Profi

    Dabei seit:
    24.11.2012
    Beiträge:
    2.491
    Zustimmungen:
    236
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    Steht auf der Lima hinten auf nem Aufkleber drauf... Entweder hast nen kleinen Spiegel und kommst hin, oder muss die Lima schnell ausbauen....
     
  10. #10 Sabrina130i, 31.08.2014
    Sabrina130i

    Sabrina130i Guest

    Also mir ist jetzt grad aufgefallen, dass ich immer ein kurzes Quietschen habe, wenn ich in die Garage fahre, sprich: wenn ich stark nach links einlenke und ganz langsam vorwärts fahre.....das deutet doch dann eher auf den Freiläufer hin oder?
     
  11. #11 kaigreene91, 02.09.2014
    kaigreene91

    kaigreene91 1er-Fahrer(in)

    Dabei seit:
    22.05.2010
    Beiträge:
    288
    Zustimmungen:
    1
    Ort:
    Saarland
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Also ich hab bisher kein quietschen vernommen bei lenken, nur ein knacken ab und zu neben der Meldung (haben aber mehrere e87 das Problem damit).

    Aber den Freilauf würde ich so oder so mittauschen wenn du die Lichtmaschine tauschen willst.
     
Thema: Lichtmaschine defekt?
Besucher kamen mit folgenden Suchen
  1. bmw 1er lichtmaschine defekt

    ,
  2. bmw e87 lichtmaschine

    ,
  3. bmw e87 lichtmaschine wechseln

    ,
  4. bmw 1er lichtmaschine ausbauen,
  5. e87 lichtmaschine,
  6. bmw 1er lichtmaschine geräusche,
  7. bmw 1er freilauf lichtmaschine,
  8. lichtmaschine bmw 1er,
  9. preis fur lichtmachine wechsel bei bmw-saarland.de,
  10. lichtmaschine defekt bmw 1er,
  11. bmw e81 120i generator defekt,
  12. bmw 1er generator,
  13. bmw 118d lichtmaschine,
  14. bmw e87 lichtmaschine wechsel,
  15. lichtmaschune klackert e87,
  16. bmw 118d generator,
  17. bmw f21 Lichtmaschine defekt,
  18. e87 lichtmaschine wechseln,
  19. neue lichtmaschine 1er bmw,
  20. bmw e81 120d tickt kaltstart lichtmaschine,
  21. e87 Lichtmaschine läufer tauschen,
  22. Kosten lichtmaschine bmw e81,
  23. bmw e81 lichtmaschine,
  24. 118d schleigeräusche Lichtmaschine,
  25. bmw e87 motor Generator
Die Seite wird geladen...

Lichtmaschine defekt? - Ähnliche Themen

  1. E87 Hydraulikblock defekt?

    E87 Hydraulikblock defekt?: Moin bei dem e87 meiner Freundin ist wohl wahrscheinlich der Hydrulikblock defekt da die DSC Leuchte und Handbremsleuchte an ist, sowie der...
  2. Schloß Heckklappe defekt

    Schloß Heckklappe defekt: Hey Leute, ich habe folgendes Problem. Seit ein paar Tagen kann ich meinen Kofferraum nicht mehr öffnen, weder über die Fernbedienung noch direkt...
  3. Standlicht hinten links defekt

    Standlicht hinten links defekt: Standlicht hinten links defekt , kommt keine spannung an. Welche Sicherung ist dafür vorhanden?
  4. [F21] Komfortzugang defekt "Antenne Beifahrerseite Leitungsunterbrechnung - permanent"

    Komfortzugang defekt "Antenne Beifahrerseite Leitungsunterbrechnung - permanent": Hallo 1er Community mein Komfortzugang ist ohne Funktion. Im Fehlerspeicher des TÜV SÜD steht folgende Meldung: DTC Wert 8405263 Antenne...
  5. [E87] Lichtmaschine ausbau

    Lichtmaschine ausbau: da ich meinen Öldruckschalter wechseln möchte, muss ja zu erst die Lichtmaschine raus. Soweit so gut,.. dabei muss ja der Riemenspanner mittels...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden