[E8x] Lichtmaschine defekt?

Diskutiere Lichtmaschine defekt? im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, Da ich im Forum zu meinem Problem nichts gefunden habe, habe ich mal nen neuen Thread eröffnet (bevor geschimpft wird :baehhh:). Seit...

  1. #1 Sabrina130i, 29.08.2014
    Sabrina130i

    Sabrina130i Guest

    Hallo,

    Da ich im Forum zu meinem Problem nichts gefunden habe, habe ich mal nen neuen Thread eröffnet (bevor geschimpft wird :baehhh:).

    Seit gestern ist mir beim Lenken ein Krachen/ Knarzen aufgefallen, das aber nur sehr selten und kurz eintrat.
    Bin dann heut gleich in die Werkstatt -> Achsen sahen top aus und es war kein Geräusch festzustellen.
    Dann, als ich mit dem Werkstattmeister eine kleine Runde fahren wollte, kam ein lautes Geräusch aus dem Motorraum, sowie die Meldung im BC "Batterie wird nicht geladen". Also sofort ausgestiegen, Haube auf und dieses "Rattern" kam tatsächlich Richtung Lichtmaschine.
    Als wir wieder zurück in die Werkstatt wollten, war es schlagartig weg (der ganze Spuk hat ca. 2 Minuten gedauert). Dass die Lima hinüber ist, ist naheliegend, allerdings habe ich nirgendwo gelesen, dass diese ein so lautes Geräusch macht. Und nach wie vor tritt gelegentlich ein Knarzen beim Lenken auf (ist aber eher selten).

    Der Wagen hat ebenfalls das Phänomen, dass bei laufender Zündung nach einer Minute die Fehlermeldung "Batterie stark entladen" kommt (was er laut Vorbesitzer seit 2007 hat).....die Batteriespannung hab ich mal nachmessen lassen und die war eigentlich völlig in Ordnung.

    Die Frage ist jetzt, was ich tun soll.......die Lima auf Verdacht tauschen? Oder fahren bis es schlimmer wird? Hatte jemand von euch schon mal nen ähnlichen Fall?
     
  2. #2 toto1974, 29.08.2014
    toto1974

    toto1974 1er-Fahrer(in)

    Dabei seit:
    23.05.2011
    Beiträge:
    132
    Zustimmungen:
    2
    Ort:
    32657
    Vorname:
    Torben
    Hi Sabrina,

    das Geräusch könnte vom Freiläufer der Lichtmaschine kommen, der musste bei meinem auch im Frühjahr gewechselt werden. Dadurch könnten zumindest die Geräusche weg sein und du brauchst nicht gleich die komplette Lichtmaschine tauschen. Aber die Sache mit der Fehlermeldung ist ja doch merkwürdigt!

    Gruß
    Torben
     
  3. #3 Sabrina130i, 30.08.2014
    Sabrina130i

    Sabrina130i Guest

    Weißt du zufällig die Teilenummer von dem Freiläufer? Wenn der nicht so wahnsinnig teuer ist, wäre das zumindest einen Versuch wert. Ne neue Lichtmaschine kostet ja leider 300 Euro....
     
  4. Legato

    Legato 1er-Fan

    Dabei seit:
    03.06.2012
    Beiträge:
    548
    Zustimmungen:
    7
    Ort:
    Niedersachsen
    Fahrzeugtyp:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    07/2005
    Hatte das Problem letztes Jahr.
    Jedoch waren es bei mir nur die Geräusche aus dem Motorraum. Zuerst hatte BMW irgendeine Umlenkrolle o.Ä. getauscht, was allerdings nicht half.
    Nachdem etwas später die Batterie nicht mehr geladen wurde habe ich dann die Lichtmaschine getauscht.
    Bekommt man auch alleine problemlos hin.
    Hab für eine Gebrauchte knapp 180,- bezahlt.
     
  5. #5 Sabrina130i, 30.08.2014
    Sabrina130i

    Sabrina130i Guest

    hmm also in der Bucht gäbe es schon ne Lichtmaschine für ca. 80 Euro (gebraucht) und angeblich voll funktionsfähig.
    Die Frage ist allerdings, ob die defekte Lima mit meiner Batteriemeldung (die nach 1 Minute Zündung ein kommt,) zusammenhängt. Die Batteriespannung hab ich ja auslesen lassen und die wäre noch vollkommen in Ordnung.
     
  6. #6 toto1974, 30.08.2014
    toto1974

    toto1974 1er-Fahrer(in)

    Dabei seit:
    23.05.2011
    Beiträge:
    132
    Zustimmungen:
    2
    Ort:
    32657
    Vorname:
    Torben
    Das ist die Reimenscheibe Nr.6, die Teilenummer ist anscheinend vom Hersteller der Lima abhängig.
    Lima Ersatzteile
     
  7. #7 kaigreene91, 30.08.2014
    kaigreene91

    kaigreene91 1er-Fahrer(in)

    Dabei seit:
    22.05.2010
    Beiträge:
    288
    Zustimmungen:
    1
    Ort:
    Saarland
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Dasselbe Problem mit der Meldung und ab und an knacken beim Lenken hab ich auch.
    Die Meldung kommt wirklich nur wenn ich die Zündung an und aus mache und dabei das Navi benutze mit eventuell noch anderen elektrischen Verbrauchern an.
    Beim Fahren oder sonst habe ich aber keine Probleme mit Meldungen.
    Freilauf wollte ich jetzt auch als nächstes tauschen da ich auch noch ein ganz leichtes Schleifgeräusch beim Riemenlauf vermerke wenn die Motorhaube offen ist.
    Lichtmaschine tauschen mache ich als letzte Option und dann auch entweder eine gebrauchte oder eine überholte.
     
  8. #8 Sabrina130i, 31.08.2014
    Sabrina130i

    Sabrina130i Guest

    Mal ne blöde Frage: woher weiß ich welche Lima ich brauche? Für den 130i gibts die mit 185A und eine mit 155A :/
     
  9. DomMuc

    DomMuc 1er-Profi

    Dabei seit:
    24.11.2012
    Beiträge:
    2.062
    Zustimmungen:
    113
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    Steht auf der Lima hinten auf nem Aufkleber drauf... Entweder hast nen kleinen Spiegel und kommst hin, oder muss die Lima schnell ausbauen....
     
  10. #10 Sabrina130i, 31.08.2014
    Sabrina130i

    Sabrina130i Guest

    Also mir ist jetzt grad aufgefallen, dass ich immer ein kurzes Quietschen habe, wenn ich in die Garage fahre, sprich: wenn ich stark nach links einlenke und ganz langsam vorwärts fahre.....das deutet doch dann eher auf den Freiläufer hin oder?
     
  11. #11 kaigreene91, 02.09.2014
    kaigreene91

    kaigreene91 1er-Fahrer(in)

    Dabei seit:
    22.05.2010
    Beiträge:
    288
    Zustimmungen:
    1
    Ort:
    Saarland
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Also ich hab bisher kein quietschen vernommen bei lenken, nur ein knacken ab und zu neben der Meldung (haben aber mehrere e87 das Problem damit).

    Aber den Freilauf würde ich so oder so mittauschen wenn du die Lichtmaschine tauschen willst.
     
Thema: Lichtmaschine defekt?
Besucher kamen mit folgenden Suchen
  1. bmw 1er lichtmaschine defekt

    ,
  2. bmw e87 lichtmaschine wechseln

    ,
  3. bmw 1er lichtmaschine ausbauen

    ,
  4. bmw e87 lichtmaschine,
  5. bmw 1er lichtmaschine geräusche,
  6. bmw 1er freilauf lichtmaschine,
  7. lichtmaschine defekt bmw 1er,
  8. bmw e81 120i generator defekt,
  9. e87 lichtmaschine,
  10. bmw 1er generator,
  11. bmw 118d lichtmaschine,
  12. lichtmaschine defekt kosten,
  13. lichtmaschine bmw,
  14. lichtmaschine wechseln bmw e87,
  15. e87 120i lima wechseln,
  16. lichtmaschine kaputt,
  17. freilauf kaputt,
  18. freilauf lichtmaschine e87 120d tauschen,
  19. bmw Lichtmaschine gerouch 1 coupe forum,
  20. Wie bekomme ich den BMW generatorfreilauf ausgebaut,
  21. e87 teilenummer lichtmaschine,
  22. lichtmascine defekt bmw 1er,
  23. Was kostet eine lichtmaschine für 1er bmw,
  24. bmw 1er e87 lichtmaschine kosten,
  25. bmw e87 generator ausbauen
Die Seite wird geladen...

Lichtmaschine defekt? - Ähnliche Themen

  1. Linkes Bremslicht defekt

    Linkes Bremslicht defekt: Hallo zusammen! Mein F20 (Baujahr 5/2012, Xenon-Version) brachte mir heute die Meldung, dass mein linkes Bremslicht defekt sei. Kann mir jemand...
  2. Erst Komfortzugang Fahrertür defekt, jetzt Beifahrertür defekt

    Erst Komfortzugang Fahrertür defekt, jetzt Beifahrertür defekt: Sehr geehrte BMW-Nutzer, ich fahre einen BMW 1er BJ 2010 (E87). Bis auf ein paar Kleinigkeiten und die üblichen Verschleißteile bin ich mit dem...
  3. Sitzbelegungserkennung defekt

    Sitzbelegungserkennung defekt: Hallo Community! Ich bin seit kurzem stolzer Besitzer eines 188i BJ. 2005. Nach Erwerb des Fahrzeugs habe ich es professionell innen reinigen...
  4. Gewinde Stoßfänger defekt - Austausch möglich?

    Gewinde Stoßfänger defekt - Austausch möglich?: Hallo zusammen, beim Lösen der 4 Schrauben (siehe Foto) ist ein Gewinde verreckt.War wohl festgerostet.... Die Schraube konnte ich normal...
  5. Verdeck undicht Dichtung defekt ??

    Verdeck undicht Dichtung defekt ??: Hallo, geschockt...der besuch der heutigen Waschstr. war heute der Horror. Ganzer Wasserstrahl von oben links in den Innenraum gekommen....