Licht-Spuk

Diskutiere Licht-Spuk im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; War heute bei Nebel unterwegs der irgendwann so dicht wurde dass ich dachte, jetzt machts endlich einmal Sinn die Nebelschlussleute zu aktivieren....

  1. Ray

    Ray 1er-Fahrer(in)

    Dabei seit:
    01.05.2007
    Beiträge:
    158
    Zustimmungen:
    0
    Ort:
    Wien
    War heute bei Nebel unterwegs der irgendwann so dicht wurde dass ich dachte, jetzt machts endlich einmal Sinn die Nebelschlussleute zu aktivieren. Ich drück den Knopf, nix passiert. Keine Anzeige für Nebellicht im Display. Ich schau zum Lichtschalter der wie immer auf Automatik steht und merke erst jetzt, dass das Grüne Lämpchen nicht leuchtet (das signalisiert dass die Automatik das Abblendlicht an hat - dunkel genug wars wars dafür ganz sicher). Bin dann bei nächster Gelegenheit stehengeblieben um zu sehen ob das Licht überhaupt leuchtet. Tat es. Plötzlich ließ sich auch das Fernlicht einschalten als wenn nix gewesen wär. Ich fahr also wieder los, dreh während der Fahrt von Automatik-Licht auf manuelles Abblendlicht und wieder zurück auf Automatik - und schon gings von vorne los. Grünes Lämpchen leuchtet nicht, beim Betätigen des Schalters für Nebelschlussleuchte tut sich nix. Ich hab den Lichtschalter dann auf Automatik gelassen und nach ner Minute ging plötzlich alles wieder. Langer Rede kurzer Sinn: Hat jemand einen ähnlichen Spuk schon mal erlebt? Bzw. gibts vielleicht einen Effekt der mir unbekannt ist (Nebelschlussleuchte lässt sich unter gewissen Umständen nicht aktivieren, weiß der Kuckuck...) Btw, die "Check" Funktion im Bordcomputer hat jedenfalls keinen Fehler gemeldet.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Maks

    Maks 1er-Fahrer(in)

    Dabei seit:
    07.03.2007
    Beiträge:
    70
    Zustimmungen:
    0
    Meinem Eindruck nach reagiert die Lichtautomatik nicht auf Nebel, sondern nur auf Hell/Dunkel. Daher habe ich bei Schneefall oder diesigem Wetter das Licht auf immer eingeschaltet gedreht.
     
  4. YT

    YT 1er-Fanatiker(in)

    Dabei seit:
    25.04.2006
    Beiträge:
    3.441
    Zustimmungen:
    1
    Fahrzeugtyp:
    135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Exakt meine Meinung :D
     
  5. #4 xianlux, 13.01.2008
    xianlux

    xianlux 1er-Fahrer(in)

    Dabei seit:
    12.11.2007
    Beiträge:
    80
    Zustimmungen:
    0
    Ort:
    Luxemburg
    Hi,
    das hatte ich schon beim e46 und was aus technischer Sicht auch logisch ist da Nebel eigentlich sehr hell ist und somit die Automatik das nicht mitbekommt. Beim e46 hab ich dann einfach die Nebelleuchten vorne angemacht und das Xenon ging mit an (glaub das auch in der Beschreibung meines 1er sogelesen zuhaben...).

    Chris
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Licht-Spuk

Die Seite wird geladen...

Licht-Spuk - Ähnliche Themen

  1. Kabelsatz Xenon-Licht und Anleitungen Xenon SRA

    Kabelsatz Xenon-Licht und Anleitungen Xenon SRA: Hallo, ich benötige detaillierte infos zum Kabelsatz Xenon-Licht 61120443685 (Wird nicht mehr produziert... muss ich mir selbst zusammen...
  2. Xenon Licht Ohne Funktion - Steuergerät Neu + Brenner

    Xenon Licht Ohne Funktion - Steuergerät Neu + Brenner: Hallo zusammen, fahre einen BMW E87 120D VFL 2006 mit originalen Xenon-Scheinwerfern (Kein Bi-Xenon). Vor einigen Tagen ging mein...
  3. Abdeckung des Lichts im Fond montieren.

    Abdeckung des Lichts im Fond montieren.: Servus Leute, Ich habe heute bei meinem E87 die Fond Leuchten auf LED umgerüstet. Sieht echt gut aus nur habe ich das Problem, dass ich...
  4. Licht einstellen!?

    Licht einstellen!?: Hallo, Nach langer Nutzung der SuFu frage ich jetzt einfach mal... Muss oder sollte ich nach einem Tausch der Scheinwerfer das Licht neu...
  5. E81 - Lichtsensor defekt? Licht brennt immer!

    E81 - Lichtsensor defekt? Licht brennt immer!: Hallo Leute, ich habe folgendes Problem. Ich habe bei meinem 1er eine Licht/Regensensor Kombi. Der Regensensor funktioniert auch ohne Probleme,...