[E82] leuchtweitenregulierung spinnt

Diskutiere leuchtweitenregulierung spinnt im BMW 123d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; hallo zusammen, ich habe folgendes problem. wenn mein licht eingeschaltet wird, manuell oder via lichtautomatik, dann stellt sich das licht...

  1. #1 Sebastian L, 20.05.2013
    Sebastian L

    Sebastian L 1er-Interessent(in)

    Dabei seit:
    27.04.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Düren
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    03/2008
    Vorname:
    Sebastian
    hallo zusammen,

    ich habe folgendes problem. wenn mein licht eingeschaltet wird, manuell oder via lichtautomatik, dann stellt sich das licht ganz normal ein. bei der fahrt scheint es jedoch nur wenige meter vor das fahrzeug, als sei die leuchtweitenregulierung defekt.:eusa_doh:
     
  2. #2 grauimport, 21.05.2013
    grauimport

    grauimport 1er-Fahrer(in)

    Dabei seit:
    15.02.2012
    Beiträge:
    447
    Zustimmungen:
    29
    Ort:
    Bayreuth
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2012
    Ich hab ein ähnliches Problem.
    Am Freitag gehts in die Werkstatt, ich halt dich am laufenenden was es bei mir war....bei mir spinnt es richtig schlimm wenn es Nass ist..wird wohl ne Steckverbindung sein die nicht dicht ist.
    Interessant ist bei mir wenn es richtig nass ist und ich bremse, dann stellt sich das xenon ganz nach unten....geh ich von der Bremse gehts wieder auf normal-niveau :eusa_shifty:
    Das Kann aber wohl vieles sein....
    Fussraummodul, Höhenstandssensoren, Kabelbaum usw...um mal ein paar zu nennen :wink:
     
  3. #3 Race-Diver, 21.05.2013
    Race-Diver

    Race-Diver 1er-Fahrer(in)

    Dabei seit:
    18.03.2013
    Beiträge:
    490
    Zustimmungen:
    0
    Ort:
    im Oberbergischen
    Motorisierung:
    135i
    Modell:
    Cabrio (E88)
    Vorname:
    Olli
    Ihr habt auf der Fahrerseite vorne und hinten jeweils Neigungssensoren, evtl. haben die sich losgerüttelt, verbogen oder ähnliches. Checkt das mal. Kommt man dran, wenn der Wagen auf der Bühne ist.
    Wenn die richtig sitzen und die Stellmotoren nicht defekt sind, dann sollte es wieder funzen.
     
  4. #4 Sebastian L, 21.05.2013
    Sebastian L

    Sebastian L 1er-Interessent(in)

    Dabei seit:
    27.04.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Düren
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    03/2008
    Vorname:
    Sebastian
    alles klar. geh auch davon aus das etwas mit den sensoren ist, da das problem auf beiden seiten ist und es schon ein ziemlicher zufall sein müsste, wenn beide stellmotoren defekt sind.
     
  5. #5 Wiegand11, 21.05.2013
    Wiegand11

    Wiegand11 1er-Fan

    Dabei seit:
    21.12.2010
    Beiträge:
    638
    Zustimmungen:
    0
    Ort:
    Fulda
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Vorname:
    Christian
    Wie genau sieht dieser aus, hat jemand nen Foto von unten? Bzw wir er stehen soll ?
     
  6. #6 Wiegand11, 21.05.2013
    Wiegand11

    Wiegand11 1er-Fan

    Dabei seit:
    21.12.2010
    Beiträge:
    638
    Zustimmungen:
    0
    Ort:
    Fulda
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Vorname:
    Christian
    Mein xenonlicht scheint auch bisschen nach unten
     
  7. #7 Sebastian L, 22.05.2013
    Sebastian L

    Sebastian L 1er-Interessent(in)

    Dabei seit:
    27.04.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Düren
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    03/2008
    Vorname:
    Sebastian
    bei mir ist es halt ganz extrem. scheint max. 10m vor das auto, als sei ein sensor ab oder defekt.
     
  8. #8 Wiegand11, 22.05.2013
    Wiegand11

    Wiegand11 1er-Fan

    Dabei seit:
    21.12.2010
    Beiträge:
    638
    Zustimmungen:
    0
    Ort:
    Fulda
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Vorname:
    Christian
    mich regt das auch total auf :(
     
  9. #9 Sebastian L, 23.05.2013
    Sebastian L

    Sebastian L 1er-Interessent(in)

    Dabei seit:
    27.04.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Düren
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    03/2008
    Vorname:
    Sebastian
    ich geh davon aus, dass entweder einer oder beide sensoren nicht richtig fest oder defekt sind. das die stellmotoren defekt sind glaub ich nicht, zu unwarscheinlich das beide kaputt sind. im schlimmsten fall sind laut bmw die scheinwerfer hinüber
     
  10. #10 grauimport, 24.05.2013
    grauimport

    grauimport 1er-Fahrer(in)

    Dabei seit:
    15.02.2012
    Beiträge:
    447
    Zustimmungen:
    29
    Ort:
    Bayreuth
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2012
    Bei mir ist bzw war es der Sensor selbst an der Vorderachse. 80€ mal schauen was nun beim nächsten Regen ist ;)
     
  11. #11 Wiegand11, 25.05.2013
    Wiegand11

    Wiegand11 1er-Fan

    Dabei seit:
    21.12.2010
    Beiträge:
    638
    Zustimmungen:
    0
    Ort:
    Fulda
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Vorname:
    Christian
    Also wenn ich bei mir das licht im stand anmache stellt sich das licht schon ein bisschen ein
     
  12. #12 FredErik696, 25.05.2013
    FredErik696

    FredErik696 1er-Fahrer(in)

    Dabei seit:
    31.10.2011
    Beiträge:
    94
    Zustimmungen:
    10
    Ort:
    Detmold
    Fahrzeugtyp:
    M240i Cabrio
    Motorisierung:
    M240i xDrive
    Modell:
    Cabrio (F23)
    Baujahr:
    11/2017
    Ich habs am Licht nicht gemerkt, aber heute beim Spur einstellen lassen. Da hing der hintere Sensor daneben. Leider war es mit wieder anschrauben nicht getan, das Blechteil, dass in der Achse sitz ist irgendwie krumm, wird ein neues bestellt (2€Teil) Hatten sie bei BMW nicht auf dem Lager...
     
  13. #13 Wiegand11, 25.05.2013
    Wiegand11

    Wiegand11 1er-Fan

    Dabei seit:
    21.12.2010
    Beiträge:
    638
    Zustimmungen:
    0
    Ort:
    Fulda
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Vorname:
    Christian
    Kannst du mit mal bitte sagen wo der Sensor ist oder mal nen Foto machen wo du es mal farbig markierst? Dann könnte ich bei mir mal schauen , wäre echt cool
     
  14. #14 Sebastian L, 27.05.2013
    Sebastian L

    Sebastian L 1er-Interessent(in)

    Dabei seit:
    27.04.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Düren
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    03/2008
    Vorname:
    Sebastian
    also bei mir ist nur die klammer, womit der höhenstandsensor vorne festgemacht ist lose...
     
  15. #15 Wiegand11, 27.05.2013
    Wiegand11

    Wiegand11 1er-Fan

    Dabei seit:
    21.12.2010
    Beiträge:
    638
    Zustimmungen:
    0
    Ort:
    Fulda
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Vorname:
    Christian
    Mir wurde heute von einem Freund gesagt einfach mal zum freundlichen fahren der soll mal eine Grundeinstellung machen und fertig
     
  16. #16 Sebastian L, 29.05.2013
    Sebastian L

    Sebastian L 1er-Interessent(in)

    Dabei seit:
    27.04.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Düren
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    03/2008
    Vorname:
    Sebastian
    wie gesagt mein licht steht im stand richtig, wurde in der werkstatt schon überprüft.
    mein problem ist die zu lockere klammer, dadurch hat der sensor zu viel spiel und stellt nach kurzer fahrt das licht in die niedrigste position. das teil hat mich jetzt 8€ gekostet
     
Thema: leuchtweitenregulierung spinnt
Besucher kamen mit folgenden Suchen
  1. 1er bmw leuchtweitenregulierung defekt

    ,
  2. e82 höhenstandssensor

    ,
  3. lwr spinnt 1er

    ,
  4. bmw e88 leuchtweitenregulierung,
  5. bmw 1er leuchtweitenregulierung defekt,
  6. 1er bmw leuchtweitenregulierung sensor,
  7. bmw e82 Scheinwerfer Höhenstandssensor
Die Seite wird geladen...

leuchtweitenregulierung spinnt - Ähnliche Themen

  1. [F20] Navi Prof. spinnt vollständig

    Navi Prof. spinnt vollständig: Hallo zusammen, seit Samstag hat mein komplettes iDrive irgendwie einen weg. Es fing alles an mit der Fehlermeldung "Notrufassistent gestört oder...
  2. Xenon spinnt völlig

    Xenon spinnt völlig: Langsam weiss ich nicht mehr weiter.. Seit längere Zeit nun beobachte ich wie mein Xenon am e87 LCI in regelmässigen abschnitten "verabschiedet"....
  3. pdc vorne spinnt

    pdc vorne spinnt: Servus. Seit ein paar wochen spinnt meine pdc. Hab sie auslesen lassen und es zeigt einen kebelfehler vorne an. Also hab ich mich auf die suche...
  4. [F20] Klimaanlage spinnt. Resetten?

    Klimaanlage spinnt. Resetten?: Hey zusammen! Ich bin gestern vom See zurückgekommen und musste leider bei der Hinfahrt schon feststellen das die Klimaanlage irgendwie nicht...
  5. Höhenstandssensor LINKS; Leuchtweitenregulierung ausgefallen

    Höhenstandssensor LINKS; Leuchtweitenregulierung ausgefallen: hallo, mal ne frage zum vorgehen. war heute beim ADAC prüflkw, dämpfer, bremsen, lichttest, soweit alles OK, das licht konnte noch etwas nach...