[E82] leuchtweitenregulierung spinnt

Dieses Thema im Forum "BMW 123d" wurde erstellt von Sebastian L, 20.05.2013.

  1. #1 Sebastian L, 20.05.2013
    Sebastian L

    Sebastian L 1er-Interessent(in)

    Dabei seit:
    27.04.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Düren
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    03/2008
    Vorname:
    Sebastian
    hallo zusammen,

    ich habe folgendes problem. wenn mein licht eingeschaltet wird, manuell oder via lichtautomatik, dann stellt sich das licht ganz normal ein. bei der fahrt scheint es jedoch nur wenige meter vor das fahrzeug, als sei die leuchtweitenregulierung defekt.:eusa_doh:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 grauimport, 21.05.2013
    grauimport

    grauimport 1er-Fahrer(in)

    Dabei seit:
    15.02.2012
    Beiträge:
    415
    Zustimmungen:
    3
    Ort:
    Bayreuth
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2012
    Ich hab ein ähnliches Problem.
    Am Freitag gehts in die Werkstatt, ich halt dich am laufenenden was es bei mir war....bei mir spinnt es richtig schlimm wenn es Nass ist..wird wohl ne Steckverbindung sein die nicht dicht ist.
    Interessant ist bei mir wenn es richtig nass ist und ich bremse, dann stellt sich das xenon ganz nach unten....geh ich von der Bremse gehts wieder auf normal-niveau :eusa_shifty:
    Das Kann aber wohl vieles sein....
    Fussraummodul, Höhenstandssensoren, Kabelbaum usw...um mal ein paar zu nennen :wink:
     
  4. #3 Race-Diver, 21.05.2013
    Race-Diver

    Race-Diver 1er-Fahrer(in)

    Dabei seit:
    18.03.2013
    Beiträge:
    493
    Zustimmungen:
    0
    Ort:
    im Oberbergischen
    Motorisierung:
    135i
    Modell:
    Cabrio (E88)
    Vorname:
    Olli
    Ihr habt auf der Fahrerseite vorne und hinten jeweils Neigungssensoren, evtl. haben die sich losgerüttelt, verbogen oder ähnliches. Checkt das mal. Kommt man dran, wenn der Wagen auf der Bühne ist.
    Wenn die richtig sitzen und die Stellmotoren nicht defekt sind, dann sollte es wieder funzen.
     
  5. #4 Sebastian L, 21.05.2013
    Sebastian L

    Sebastian L 1er-Interessent(in)

    Dabei seit:
    27.04.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Düren
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    03/2008
    Vorname:
    Sebastian
    alles klar. geh auch davon aus das etwas mit den sensoren ist, da das problem auf beiden seiten ist und es schon ein ziemlicher zufall sein müsste, wenn beide stellmotoren defekt sind.
     
  6. #5 Wiegand11, 21.05.2013
    Wiegand11

    Wiegand11 1er-Fan

    Dabei seit:
    21.12.2010
    Beiträge:
    639
    Zustimmungen:
    0
    Ort:
    Fulda
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Vorname:
    Christian
    Wie genau sieht dieser aus, hat jemand nen Foto von unten? Bzw wir er stehen soll ?
     
  7. #6 Wiegand11, 21.05.2013
    Wiegand11

    Wiegand11 1er-Fan

    Dabei seit:
    21.12.2010
    Beiträge:
    639
    Zustimmungen:
    0
    Ort:
    Fulda
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Vorname:
    Christian
    Mein xenonlicht scheint auch bisschen nach unten
     
  8. #7 Sebastian L, 22.05.2013
    Sebastian L

    Sebastian L 1er-Interessent(in)

    Dabei seit:
    27.04.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Düren
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    03/2008
    Vorname:
    Sebastian
    bei mir ist es halt ganz extrem. scheint max. 10m vor das auto, als sei ein sensor ab oder defekt.
     
  9. #8 Wiegand11, 22.05.2013
    Wiegand11

    Wiegand11 1er-Fan

    Dabei seit:
    21.12.2010
    Beiträge:
    639
    Zustimmungen:
    0
    Ort:
    Fulda
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Vorname:
    Christian
    mich regt das auch total auf :(
     
  10. #9 Sebastian L, 23.05.2013
    Sebastian L

    Sebastian L 1er-Interessent(in)

    Dabei seit:
    27.04.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Düren
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    03/2008
    Vorname:
    Sebastian
    ich geh davon aus, dass entweder einer oder beide sensoren nicht richtig fest oder defekt sind. das die stellmotoren defekt sind glaub ich nicht, zu unwarscheinlich das beide kaputt sind. im schlimmsten fall sind laut bmw die scheinwerfer hinüber
     
  11. #10 grauimport, 24.05.2013
    grauimport

    grauimport 1er-Fahrer(in)

    Dabei seit:
    15.02.2012
    Beiträge:
    415
    Zustimmungen:
    3
    Ort:
    Bayreuth
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2012
    Bei mir ist bzw war es der Sensor selbst an der Vorderachse. 80€ mal schauen was nun beim nächsten Regen ist ;)
     
  12. #11 Wiegand11, 25.05.2013
    Wiegand11

    Wiegand11 1er-Fan

    Dabei seit:
    21.12.2010
    Beiträge:
    639
    Zustimmungen:
    0
    Ort:
    Fulda
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Vorname:
    Christian
    Also wenn ich bei mir das licht im stand anmache stellt sich das licht schon ein bisschen ein
     
  13. #12 FredErik696, 25.05.2013
    FredErik696

    FredErik696 1er-Interessent(in)

    Dabei seit:
    31.10.2011
    Beiträge:
    45
    Zustimmungen:
    0
    Ort:
    Gütersloh
    Fahrzeugtyp:
    123d
    Ich habs am Licht nicht gemerkt, aber heute beim Spur einstellen lassen. Da hing der hintere Sensor daneben. Leider war es mit wieder anschrauben nicht getan, das Blechteil, dass in der Achse sitz ist irgendwie krumm, wird ein neues bestellt (2€Teil) Hatten sie bei BMW nicht auf dem Lager...
     
  14. #13 Wiegand11, 25.05.2013
    Wiegand11

    Wiegand11 1er-Fan

    Dabei seit:
    21.12.2010
    Beiträge:
    639
    Zustimmungen:
    0
    Ort:
    Fulda
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Vorname:
    Christian
    Kannst du mit mal bitte sagen wo der Sensor ist oder mal nen Foto machen wo du es mal farbig markierst? Dann könnte ich bei mir mal schauen , wäre echt cool
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 Sebastian L, 27.05.2013
    Sebastian L

    Sebastian L 1er-Interessent(in)

    Dabei seit:
    27.04.2013
    Beiträge:
    14
    Zustimmungen:
    0
    Ort:
    Düren
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    03/2008
    Vorname:
    Sebastian
    also bei mir ist nur die klammer, womit der höhenstandsensor vorne festgemacht ist lose...
     
  17. #15 Wiegand11, 27.05.2013
    Wiegand11

    Wiegand11 1er-Fan

    Dabei seit:
    21.12.2010
    Beiträge:
    639
    Zustimmungen:
    0
    Ort:
    Fulda
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Vorname:
    Christian
    Mir wurde heute von einem Freund gesagt einfach mal zum freundlichen fahren der soll mal eine Grundeinstellung machen und fertig
     
Thema: leuchtweitenregulierung spinnt
Besucher kamen mit folgenden Suchen
  1. lwr spinnt 1er

    ,
  2. bmw e88 leuchtweitenregulierung

    ,
  3. bmw 1er leuchtweitenregulierung defekt

    ,
  4. 1er bmw leuchtweitenregulierung sensor,
  5. bmw e82 Scheinwerfer Höhenstandssensor
Die Seite wird geladen...

leuchtweitenregulierung spinnt - Ähnliche Themen

  1. Hilfe. Lange Liste an Fehlern. 120d bj 2011 spinnt total.

    Hilfe. Lange Liste an Fehlern. 120d bj 2011 spinnt total.: Hallo, Gestern ist mein 120d bj. 2011 erst nach mehrmaligen Starten angegangen. Auf dem Weg zur Arbeit hatte meine Freundin diverse...
  2. ESP spinnt e87 118d

    ESP spinnt e87 118d: Hallo, ich habe mir vor einem Jahr einer 1er BMW e87 118d mit 122 PS gekauft. Er hatte damals ein Problem, dass er beim Fahren geruckelt hat...
  3. Tempomat klemmt/spinnt -> BLITZ

    Tempomat klemmt/spinnt -> BLITZ: Kein guter Auto Monat... Mein Tempomat klemmt/spinnt - Denke es liegt an der Taste im Lenkrad. Vorneweg... ich fahre 75% der Zeit mit Tempomat,...
  4. E87, 116i, Zentralverriegelung, Fernbedienung spinnt.

    E87, 116i, Zentralverriegelung, Fernbedienung spinnt.: Hi. Vor etwa 2 Monaten hatte ich das Problem schon mal für 2 Tage, dann ging es wieder und nun seit einer Woche ist das Problem wieder da. Das...
  5. Kombi spinnt durch Wasserschaden?

    Kombi spinnt durch Wasserschaden?: Hallo zusammen, habe heute an einem qp nach Wasserschäden gesucht und bin im kofferraum fündig geworden. Der klassiker eben. Da ist allerdings...