Leuchtweitenregulierung nach Eibach Prokit defekt?

Diskutiere Leuchtweitenregulierung nach Eibach Prokit defekt? im BMW 1er Coupé Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hey, habe seitdem ich das EibachProkit habe ein Problem - immer wenn ich etwas Gepäck im Kofferraum hab dann gehts mit meiner...

  1. #1 Sebring, 28.01.2013
    Sebring

    Sebring 1er-Fahrer(in)

    Dabei seit:
    26.03.2010
    Beiträge:
    115
    Zustimmungen:
    1
    Ort:
    Remscheid
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Jens
    Hey,
    habe seitdem ich das EibachProkit habe ein Problem - immer wenn ich etwas Gepäck im Kofferraum hab dann gehts mit meiner Leuchtweitenregulierung durch :motz:
    Das Abblendlicht geht alle 10sek rauf und runter, als wenn er die Leuchtweite anpasst und sich nicht entscheiden kann. Heute hatte ich nichts im Kofferraum und da hat er es auch ein paar mal gemacht - abundzu hört es aber auch auf. Hattet ihr auch schonmal soetwas? Hab BIxenon Scheinwerfer.
    Danke
    Jens
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Desperado, 28.01.2013
    Desperado

    Desperado 1er-Fahrer(in)

    Dabei seit:
    22.09.2011
    Beiträge:
    230
    Zustimmungen:
    0
    Ort:
    Oelde
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Würde mich auch mal interessieren! Hab das auch ab und zu (hab das Gefühl vermehrt bei Regenwetter), aber keine Änderungen am Fahrwerk oder so.
    Hab hier mal gelesen, dass zB das Steuergerät bzw. die Kabel dahin defekt sein können, das scheint es aber auch nicht 100%ig zu sein!
    Wer also mehr weiß, möge was sagen! ;)
     
  4. #3 pousa13, 29.01.2013
    pousa13

    pousa13 1er-Fanatiker(in)

    Dabei seit:
    03.03.2009
    Beiträge:
    4.869
    Zustimmungen:
    92
    Ort:
    Schwaig (LK Erding)
    Vorname:
    Flo
    wurde beim einbau der federn darauf geachtet den sensor auszuhängen und wieder zu befestigen?
     
  5. #4 Sebring, 29.01.2013
    Sebring

    Sebring 1er-Fahrer(in)

    Dabei seit:
    26.03.2010
    Beiträge:
    115
    Zustimmungen:
    1
    Ort:
    Remscheid
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Jens
    Ja, haben wir abmontiert beim Federn einbauen und anschließend wieder dran montiert.
     
  6. #5 alpinweisser_120d, 29.01.2013
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.682
    Zustimmungen:
    316
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    +1 hatte ich mir auch gleich gedacht,

    kontrollier das mal nochmal. bei mir ist beim einbau einer abgebrochen...da war die lwr auf fl eingestellt. war echt gefährlich.
     
  7. Gunnar

    Gunnar 1er-Liebhaber(in)

    Dabei seit:
    27.10.2009
    Beiträge:
    1.268
    Zustimmungen:
    14
    Ort:
    WN
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2013
    Hi,
    nun, das mit der LWR ist sehr ärgerlich. Prüf das mal, wie die Vorredner bereits gesagt hatten... Wenn das nicht hilft, dann hilft dir evtl. die Aussage, dass ein Kollege von mir gerade bei seinem 120D auch ein Problem mit der LWR hatte. Dort wurde irgend ein Steuergerät (was wohl für die Höhenregulierung zuständig ist) ausgetauscht. Seitdem ist es weg. Bei ihm hat auch die LWR ständig die Höhe neu reguliert und die Scheinis fuhren immer hoch und runter :)
    Mein Kumpel ist hier auch registriert, er ist unter dem User "refraction" zu finden. Evtl. kann er dir genauer sagen, was defekt war.
     
  8. #7 marcel0609, 29.01.2013
    Zuletzt bearbeitet: 29.01.2013
    marcel0609

    marcel0609 1er-Fahrer(in)

    Dabei seit:
    26.10.2011
    Beiträge:
    167
    Zustimmungen:
    0
    Ort:
    Hannover / Cuxhaven
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    09/2011
    Vorname:
    Marcel
    Hast du's selber eingebaut? Wenn ja, LWR in der Werkstatt einstellen lassen und falls nicht fahr in die Werkstatt in der du's einbauen lassen hast und lass das von denen machen.
     
  9. #8 Sebring, 29.01.2013
    Sebring

    Sebring 1er-Fahrer(in)

    Dabei seit:
    26.03.2010
    Beiträge:
    115
    Zustimmungen:
    1
    Ort:
    Remscheid
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Jens
    Habs jetzt grade nochmal getestet - selbst im Stand geht es rauf und runter - aber unregenmäßig und auch immer unterschiedlich weit. Manchmal ist es aber auch ganz normal - also kein Fehler vorhanden. Ich nehme an, das der Sensor bzw. der Poti Kaputt sein wird. Was meint ihr?
     
  10. Gunnar

    Gunnar 1er-Liebhaber(in)

    Dabei seit:
    27.10.2009
    Beiträge:
    1.268
    Zustimmungen:
    14
    Ort:
    WN
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2013
    Exakt so war es wie gesagt bei meinem Kumpel...


    Sent from my iPhone using Tapatalk
     
  11. #10 Michas 1er, 01.02.2013
    Michas 1er

    Michas 1er 1er-Fahrer(in)

    Dabei seit:
    22.07.2012
    Beiträge:
    66
    Zustimmungen:
    0
    Ort:
    Erfurt
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2009
    Ich habe ein ähnliches Problem nach den Einbau von Eibach Sportsline das meine LWR gar nicht mehr funktioniert. Beim Start bleibt es auf einer Höhe und stellt sich nicht selbst ein.
     
  12. #11 pousa13, 01.02.2013
    pousa13

    pousa13 1er-Fanatiker(in)

    Dabei seit:
    03.03.2009
    Beiträge:
    4.869
    Zustimmungen:
    92
    Ort:
    Schwaig (LK Erding)
    Vorname:
    Flo
    auch hier wieder die frage, sensor ausgehängt und anschließend auch wieder korrekt montiert?
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Michas 1er, 01.02.2013
    Michas 1er

    Michas 1er 1er-Fahrer(in)

    Dabei seit:
    22.07.2012
    Beiträge:
    66
    Zustimmungen:
    0
    Ort:
    Erfurt
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    08/2009
    Ja definitiv. Habe auch nochmal Fehler Auslesen lassen und nichts gefunden. Naja stören tut es mir nicht aber interessieren schon was da nicht funktioniert.
     
  15. #13 Desperado, 01.02.2013
    Desperado

    Desperado 1er-Fahrer(in)

    Dabei seit:
    22.09.2011
    Beiträge:
    230
    Zustimmungen:
    0
    Ort:
    Oelde
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    War heute beim Händler wegen defekter LWR (keine Änderungen am Fahrwerk). Er hat den Fehlerspeicher ausgelesen und fesgestellt, dass es einen Defekt am Sensor der HA gibt.
    Nächste Woche habe ich dann wieder einen Termin, damit er den Fehler suchen kann, also obs direkt der Sensor ist oder ein Kabel, etc..
    Hoffe der Fehler ist dann schnell gefunden und das ganze natürlich auch möglichst günstig! ;)
     
Thema:

Leuchtweitenregulierung nach Eibach Prokit defekt?

Die Seite wird geladen...

Leuchtweitenregulierung nach Eibach Prokit defekt? - Ähnliche Themen

  1. [E8x] Eibach Pro Kit Federn für 116i, 118i, 120i mit ABE

    Eibach Pro Kit Federn für 116i, 118i, 120i mit ABE: Hey, habe mich doch für die Sportline entschieden und habe daher die Pro Kit Federn über. Es handelt sich um die Federn für die 4 Zylinder...
  2. [E88] Zusatzwasserpumpe defekt

    Zusatzwasserpumpe defekt: Hallo zusammen, beim der letzten Fehlerauslesung hat meine Werkstatt einen defekt der Zusatzwasserpumpe angezeigt. Hierüber steht aber nichts im...
  3. Leerlauf Ruckeln - Injektor defekt? Laufruheregler 4B10

    Leerlauf Ruckeln - Injektor defekt? Laufruheregler 4B10: Ich hatte heute kurz nach dem Kaltstart ein heftiges Ruckeln im Leerlauf mit Drehzahlschwankungen nachdem das Auto 3 Tage stand. Nach 10 Sek. war...
  4. Batterie defekt?

    Batterie defekt?: bei mir leuchtet immer die Batterie GELB wenn ich Auto ausmachen oder an egal ob kurz oder langstrecke, wobei hauptsächlich <10km hat die Batterie...
  5. [E87] Differential defekt

    Differential defekt: Hallo zusammen, vielleicht kann mir jemand weiterhelfen denn ich bin etwas verwirrt. Ich besitze einen 5er E60 und einen 1er E87 Der E87 macht...