Leuchte Motorkontrollleuchte + Tempomat ausgefallen

Diskutiere Leuchte Motorkontrollleuchte + Tempomat ausgefallen im BMW 118i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Mein erstes Problem mit meinem 1er: Motorkontrollleuchte + Tempomat ausgefallen leuchten auf wie sie gerade Lust haben. Fehlerspeicher wurde...

  1. rik

    rik 1er-Fan

    Dabei seit:
    07.05.2010
    Beiträge:
    772
    Zustimmungen:
    0
    Vorname:
    Rik
    Mein erstes Problem mit meinem 1er:

    Motorkontrollleuchte + Tempomat ausgefallen leuchten auf wie sie gerade Lust haben. Fehlerspeicher wurde ausgelesen. Kein offensichtliches Problem.
    Der Wagen läuft ohne Probleme.

    Bmw meinte, dass es die Drosselklappe sein könnte.
    Bmw macht nur einen Austausch (ca. 400€) .

    Was haltet ihr vom Reinigen der Drosselklappe ?
    Ist das möglich ?

    Kennt jemand das Problem?

    MFG
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 BringMichWerkstatt, 05.11.2010
    BringMichWerkstatt

    BringMichWerkstatt 1er-Fahrer(in)

    Dabei seit:
    20.05.2010
    Beiträge:
    136
    Zustimmungen:
    0
    Ort:
    NRW, Ruhrgebiet
    Fahrzeugtyp:
    118i (FL)
    Vorname:
    Andreas
    Hey rik,

    soweit ich weiß, ist es normal, dass der Tempomat nicht funktioniert, wenn das Motormanagment einen Fehler erkennt. Ein direkter Zusammenhang zwischen Tempomat und deinem Motorfehler besteht demnach nicht. Drosselklappe reinigen wäre auf jeden Fall ein Versuch wert. Wenn ich es richtig in Erinnerung habe, ist es auch nicht viel Arbeit die auszubauen. Einfach raus damit, mit Bremsenreiniger reinigen und wieder rein damit. Schlüssel die ganze Zeit abgesteckt lassen! Sonst gibt es hinterher noch ein Eintrag im Fehlerspeicher. Wie viel ist er gelaufen? Immer Luftfilterwechsel machen lassen? Oder hast du son scheiß Tuningfilter?

    Gruß,
    Andy
     
  4. rik

    rik 1er-Fan

    Dabei seit:
    07.05.2010
    Beiträge:
    772
    Zustimmungen:
    0
    Vorname:
    Rik
    Danke für deine Hilfe.
    Der Wagen hat 60000km runter.
    Ich habe alle Wartungsintervalle gemacht. Es ist kein Tuningfilter verbaut.

    Heute ist der Fehler wieder weg.
    Bin mal gespannt wann er wieder aufleuchtet.

    Die Batterie also nicht abklemmen und kein Key einstecken ?!
     
  5. #4 Blaumann, 05.11.2010
    Blaumann

    Blaumann 1er-Fahrer(in)

    Dabei seit:
    17.05.2010
    Beiträge:
    297
    Zustimmungen:
    0
    Ort:
    Saarland
    Fahrzeugtyp:
    118i
    Vorname:
    Oliver
    Die Drosselklappe hatte ich mal an einem Polo gereinigt. Allerdings bei ca. 115.000km. Danach lief er wieder einwandfrei.
     
  6. rik

    rik 1er-Fan

    Dabei seit:
    07.05.2010
    Beiträge:
    772
    Zustimmungen:
    0
    Vorname:
    Rik
    Ich auch schon selber bei meinem G4 .
     
  7. #6 BringMichWerkstatt, 05.11.2010
    BringMichWerkstatt

    BringMichWerkstatt 1er-Fahrer(in)

    Dabei seit:
    20.05.2010
    Beiträge:
    136
    Zustimmungen:
    0
    Ort:
    NRW, Ruhrgebiet
    Fahrzeugtyp:
    118i (FL)
    Vorname:
    Andreas
    Hey rik,

    solange du keinen Schlüsselstecken hast, ist die Motorüberwachung nicht aktiv. Prinzipiell könntest du ihn sogar einstecken, darfst nur keine Zündung einschalten, aber dafür würde ich meine Hand jetzt nicht ins Feuer legen. Zieh einfach den Schlüssel ab, Batterie muss nicht ab.

    Allerdings bin ich mir nicht sicher, ob du Erfolg haben wirst. Mit Originalfilter dürfte die Drosselklappe nach 60000 noch nicht verdreckt sein. Aber einen Versuch würde ich wagen. Kann ja nicht viel passieren.

    Gruß,
    Andy
     
  8. #7 spitzel, 05.11.2010
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.174
    Zustimmungen:
    138
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Motorkontrollleuchte an und kein offensichtliches Problem?
    War jetzt nun etwas im Fehlerspeicher hinterlegt oder nicht?

    Dann fahr jetzt erstmal und wenn es wieder kommt nochmal speicher auslesen lassen und fehler strikt abarbeiten.

    Wenn kein Fehler würde evtl. ein Softwareupdate helfen.
     
  9. rik

    rik 1er-Fan

    Dabei seit:
    07.05.2010
    Beiträge:
    772
    Zustimmungen:
    0
    Vorname:
    Rik
    Im Fehlerspeicher war nur hinterlegt, dass die Leuchten an waren ..... :roll:
     
  10. #9 spitzel, 05.11.2010
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.174
    Zustimmungen:
    138
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    ah okay...
    naja auf verdacht 400€ auszugeben ist schon heftig. Evtl. hilft reinigen. Was ich aber kaum glaube.
     
  11. rik

    rik 1er-Fan

    Dabei seit:
    07.05.2010
    Beiträge:
    772
    Zustimmungen:
    0
    Vorname:
    Rik
    Schauen wir mal ! Vllt fahre ich morgen sinnlos beim Ruhrpott Treffen durch die Gegend... Bin dann gespannt, ob ich wieder ne Disco im Armaturenbrett habe.
     
  12. rik

    rik 1er-Fan

    Dabei seit:
    07.05.2010
    Beiträge:
    772
    Zustimmungen:
    0
    Vorname:
    Rik
    Die Lampe war zwischendurch mal an.
    Ich vermute das es irgendwie mit Regen (Feuchtigkeit) zutun hat.
     
  13. #12 spitzel, 07.11.2010
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.174
    Zustimmungen:
    138
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    mh vll kabelbruch oder eine verbindung zieht feuchtigkeit um deine Vermutung weiter zu spinnen.
     
  14. #13 BringMichWerkstatt, 08.11.2010
    BringMichWerkstatt

    BringMichWerkstatt 1er-Fahrer(in)

    Dabei seit:
    20.05.2010
    Beiträge:
    136
    Zustimmungen:
    0
    Ort:
    NRW, Ruhrgebiet
    Fahrzeugtyp:
    118i (FL)
    Vorname:
    Andreas
    Wenn es wirklich bei Feuchtigkeit gehäuft vorkommt, würde ich auch auf Kabelbruch tippen, zumal Kablebrüche im Motorleitungssatz beim 1er öfters vorkommen. Fahr noch mal zu BMW, sag denen, dass es an feuchteren Tagen gehäuft vorkommt und dass die mal bei PUMA reinschauen sollen, da müsste die Problematik hinterlegt sein.

    Gruß,
    Andy
     
  15. #14 spitzel, 08.11.2010
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.174
    Zustimmungen:
    138
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Scheinst da an einer guten Quelle zu sitzen. Kannst du das etwas genauer erklären bzw. vll. sogar Bilder beifügen damit man die Typische Stelle genauer begutachten kann auch der Vorsorge wegen.
     
  16. #15 BringMichWerkstatt, 08.11.2010
    BringMichWerkstatt

    BringMichWerkstatt 1er-Fahrer(in)

    Dabei seit:
    20.05.2010
    Beiträge:
    136
    Zustimmungen:
    0
    Ort:
    NRW, Ruhrgebiet
    Fahrzeugtyp:
    118i (FL)
    Vorname:
    Andreas
    Tut mir Leid, bin selbst bei Mercedes beschäftigt und kenne die BMW 1er Probleme nur aus der Theorie, da ich mit BMW einen Rechtstreit habe und sehr viel Recherche betreibe.

    Gruß,
    Andy
     
  17. #16 spitzel, 08.11.2010
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.174
    Zustimmungen:
    138
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Kannst du vll. mehr über diesen Puma fall sagen mit der Feuchtigkeit?
     
  18. #17 BringMichWerkstatt, 08.11.2010
    BringMichWerkstatt

    BringMichWerkstatt 1er-Fahrer(in)

    Dabei seit:
    20.05.2010
    Beiträge:
    136
    Zustimmungen:
    0
    Ort:
    NRW, Ruhrgebiet
    Fahrzeugtyp:
    118i (FL)
    Vorname:
    Andreas
    Ich weiß halt nur, dass der Motorleitungssatz neben Injektoren, Zündspulen [es würde keine Ende nehmen, wenn ich alles aufzählen würde] ein Problemthema bei dem 118i sein soll. Wenn das stimmt, dann wird es dazu einen PUMA Eintrag geben. Ich habe mal jemanden bei BMW gefragt, was die Ursache für mein Motorproblem sein könnte. Unter anderem halt der Leitungssatz. Mehr weiß ich leider nicht. Schon mal hier im Forum gesucht?

    Gruß,
    Andy
     
  19. rik

    rik 1er-Fan

    Dabei seit:
    07.05.2010
    Beiträge:
    772
    Zustimmungen:
    0
    Vorname:
    Rik
    Bis jetzt weiterhin ohne Aufleuchten :daumen:
    Selbst repariert ?
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. rik

    rik 1er-Fan

    Dabei seit:
    07.05.2010
    Beiträge:
    772
    Zustimmungen:
    0
    Vorname:
    Rik
    NEUE ERKENNTNISSE !
    Heute ging die Lampe wieder an.
    Also an Feuchtigkeit liegt es wohl eher nicht !


    Es liegt am langsam fahren. Hört sich doof an ist aber so.
    (niedrigen Drehzahlbereich!)


    Das als Erkenntnis habe ich mir weitere Gedanken gemacht.
    Gerade beim Motorstart leuchtete die Lampe.
    Ich einmal kurz auf 5000Umdrehungen im Stand und die Lampe war aus!!

    Jetzt seid ihr dran !! \:D/
     
  22. #20 spitzel, 18.11.2010
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.174
    Zustimmungen:
    138
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Um es zu verstehen beim start kommt die lampe jetzt immer an?
    Wenn du sanft los tuckerst bleibt sie auch an?
    5000u/min sind nicht gerade gesund auf dauer, hast du da kräftig gas gegeben so das sich der Motor schön im Lager kippt?
    Wenn ja versuch mal im Stand bei angezogener Handbremse ein Anfahren zu simulieren so, dass der Motor im Lager kippt.

    Hatte letzte Woche das Auto von meinem Vater da. Gleiches spiel mit der Öldrucklampe, war ein Kabelbruch welches gegen Masse ging. Je nach kippen des Motors ging die Lampe an oder aus.

    Wenn dem nicht zutrifft würde mich interessieren ob man während der Fahrt auch Fehler auslesen kann um mal zu erkennen was der da anmeckert.
    Oder vll. Sofort auslesen wenn der Fehler direkt da ist und nicht gleich gelöscht wird. Es gibt Fehler die werden unter umständen aus dem Speicher entfernt sobald sie nach einer gewissen Strecke nicht mehr auftreten.
     
Thema: Leuchte Motorkontrollleuchte + Tempomat ausgefallen
Besucher kamen mit folgenden Suchen
  1. bmw e88 tempomat ausgefallen

    ,
  2. bmw 118 tempomat ausgefahlen

    ,
  3. bmw e91 kontrollleuchte tempomat

    ,
  4. motorkontrollleuchte und tempomat kontrollleuchte bmw e91,
  5. tempomat und motorkontrollleuchte bei bmw e91,
  6. mercedes störungsanzeige,
  7. 1er bmw tempomat ausfall,
  8. 320i Fehler Tempomat ausgefallen Motor ,
  9. motorkontrollleuchte Mercedes nach tempomat
Die Seite wird geladen...

Leuchte Motorkontrollleuchte + Tempomat ausgefallen - Ähnliche Themen

  1. Lenkhilfe ausgefallen

    Lenkhilfe ausgefallen: Einen schönen guten Tag liebe Gemeinde. Ich habe folgendes Problem: Beie meinem 118D Baujahr 2010 erscheint seit kurzem immer nach dem die...
  2. Suche Tempomat für e87

    Suche Tempomat für e87: Hallo, für meinen e87 suche ich ein Schaltzentrum mit Tempomat, Regensensor und Heckscheibenwischer. Mufu habe ich nicht, aber soweit ich weiß...
  3. Coronas leuchten lassen

    Coronas leuchten lassen: Hallo zusammen, bekommt evtl. jemand der versierten Photoshopper es hin, das die Coronas leuchten? Bitte in dem originalen Farbton, kein LED...
  4. Assistenzsysteme ausgefallen Hilfe!

    Assistenzsysteme ausgefallen Hilfe!: Hallo ich benötige dringend eure Hilfe, da ich mich leider nicht so gut mit Autos auskenne. DSC/ABS und unter anderem Tempomat ist ausgefallen......
  5. Fahrassistenzsysteme ausgefallen

    Fahrassistenzsysteme ausgefallen: Hallo ich benötige dringend eure Hilfe, da ich mich leider nicht so gut mit Autos auskenne. DSC/ABS und unter anderem Tempomat ist ausgefallen......