[E8x] Lenkung macht Probleme

Diskutiere Lenkung macht Probleme im Sonstige Mängel Forum im Bereich Mängel am 1er BMW; Lenkung macht Probleme,schwergänig und knarzen... Hej Leute habe seit ein paar Tagen Probleme mit meiner Lenkung.Bzw hatte ich das Problem...

  1. #1 jacob89, 13.03.2012
    Zuletzt bearbeitet: 14.03.2012
    jacob89

    jacob89 1er-Fahrer(in)

    Dabei seit:
    21.07.2011
    Beiträge:
    65
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Jacob
    Lenkung macht Probleme,schwergänig und knarzen...

    Hej Leute habe seit ein paar Tagen Probleme mit meiner Lenkung.Bzw hatte ich das Problem schonmal einmal vor nem Monat aber seitdem gar nichts.Ja und jetzt seit 2tagen durchgängiges Problem :crybaby:

    Also das äußert sich so.... die Lenkung ist erst leichtgänig,aber wenn man während der fahrt einlenkt wirds schwergängig und das lenkrad dreht nicht wieder zurück.

    Und wenn man im stand mal nach links oder rechts dreht quitscht es ab und zu.

    Das fahren macht jetzt keinen Spaß mehr bzw ist jetzt auch gar nicht mehr sicher.Weil sonst lenkt man ja ein und das lenkrad schlägt zurück,ja und jetzt passiert nix!! Es bleibt dann eingeschlagen und lässt sich schwer drehen und ist dann aufeinmal wieder leichtgängig.

    Ist also ein Umschalten zwischen leichtgängig und plötzlich wieder schwergängig :haue:

    Hat jemand ne Ahnung was das sein könnte oder wo man mal nachschauen könnte??

    Achso habe nen 120d E87 bj 2007 und habe gerade mal 65tkm gelaufen!!
    Was vlt noch zu erwähnen ist,mein auto wurde mit H&R Tieferlegungsfedern tiefergelegt.Fahre jetzt schon gute 10tkm damit und ohne Probleme


    Gruß Jacob
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 wutknut, 14.03.2012
    wutknut

    wutknut 1er-Liebhaber(in)

    Dabei seit:
    28.02.2009
    Beiträge:
    1.634
    Zustimmungen:
    0
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2012
    Hallo Jacob,
    Ich gehe einfach mal davon aus das du eine normale Hydrolenkung hast.
    Geräusche der Lenkhilfepumpe können auf fehlendes Öl, oder Ölverlust hin deuten.
    Du solltest das ubedingt überprüfen lassen.
    Hier ist die Teilezeichnung der Komponenten für die Lenkung.

    Lenkung

    Gruß
    Knut
     
  4. #3 jacob89, 15.03.2012
    jacob89

    jacob89 1er-Fahrer(in)

    Dabei seit:
    21.07.2011
    Beiträge:
    65
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Jacob
    Ne hab nen elektrisches Lenkgetriebe.Also ohne Hydraulikleitungen und Behälter...

    Mache mir da gerade sorgen das der Motor hin ist oder so.

    Nur was mich dann halt irritiert das ab und zu funktioniert und mal mit aussetzern!
     
  5. #4 wutknut, 15.03.2012
    wutknut

    wutknut 1er-Liebhaber(in)

    Dabei seit:
    28.02.2009
    Beiträge:
    1.634
    Zustimmungen:
    0
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2012
    Blöde Sache, AT Lenkgetriebe kostet nen Sack voll Geld.
    Steuergerät auch....
    Ich wünsche dir, das nur ein Stecker am Getriebe oder Steuergerät oxidiert ist.
     
  6. #5 jacob89, 15.03.2012
    jacob89

    jacob89 1er-Fahrer(in)

    Dabei seit:
    21.07.2011
    Beiträge:
    65
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Jacob
    Joa schauen wir mal...


    Morgen Termin beim Freundlichen
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 jacob89, 16.03.2012
    jacob89

    jacob89 1er-Fahrer(in)

    Dabei seit:
    21.07.2011
    Beiträge:
    65
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Jacob
    Soo leute heute beim freundlichen gewesen und Fehler auslesen lassen.

    Toll kein Fehlermeldung vom Lenkgetriebe bzw sonst irgend etwas mit der Lenkung.

    Der meinte ich soll mal die Pluspole säubern weil die schon bissl oxidiert waren.Naja direkt nachhause und alle Pluspole bzw Massepunkte gesäubert die damit zu tun haben könnten.

    Tja leider ohne Erfolg :(

    Hat jemand nen rat wie man vlt selber das ganze mal testen kann ob vlt der Servomotor im eimer ist?

    Gruß
     
  9. #7 spitzel, 19.03.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.917
    Zustimmungen:
    55
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    Merkwürdig dass kein fehler gespeichert wird. Entweder hat das steuergerät nen schlag oder nen wackler in der stromversorgung. Das quitschen ist auch nicht normal. Mal auf der bühne per hand durchgelenkt am rad?
    Evtl. Macht die werkstatt mal eine fahrt mit dem laptop und prüft ob ein wert nicht stimmt.


    Sent from Arcas 737
     
Thema:

Lenkung macht Probleme

Die Seite wird geladen...

Lenkung macht Probleme - Ähnliche Themen

  1. [E87] 116i 1,6 LCI - Nur Probleme

    116i 1,6 LCI - Nur Probleme: Hallo liebe Community, Ich wollte nur meinen Frust mal rauslassen, ich lese hier immer im Forum wenn ich ein Problem habe. Was soll ich sagen,...
  2. tieferlegung und Probleme mit m261

    tieferlegung und Probleme mit m261: Servus Leute, hab in Planung mein QP zu erden. Lese in den Gutachten immer wieder das Distanzen von Nöten sein KÖNNEN. Kann mir jemand von...
  3. 116i Probleme über Probleme

    116i Probleme über Probleme: Hallo Freunde und Leidens genossen. Ich habe mir vor ca. 6 Monaten einen Wunderschönen 116i gekauft, es war quasi Liebe auf den ersten Blick. Da...
  4. Umrüsten auf 225/40R18 und 255/35R18. Macht das Sinn?

    Umrüsten auf 225/40R18 und 255/35R18. Macht das Sinn?: Hallo zusammen, ich überlege gerade bei meinem 135 (E82) auf oben stehende Reifen Kombi umzurüsten. Aktuell fahre ich auf der Performance Felge...
  5. [F2x] Gibt es immer noch Bluetooth Probleme mit IOS 10

    Gibt es immer noch Bluetooth Probleme mit IOS 10: Nachdem Update auf IOS 10 hatte ich nach einiger ZeitBluetooth Probleme mit dem Connected Drive (Meiner ist BJ 11/2015 großes Navi mit Connected...