[E82] Lenkung defekt? (Aktivlenkung)

Diskutiere Lenkung defekt? (Aktivlenkung) im BMW 135i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, Silverstar hatte mich am Wochenende drauf aufmerksam gemacht, dass eventuell was mit meiner Lenkung nicht stimmt. Wenn man bei Fahrt...

  1. #1 Knabe, 23.05.2012
    Zuletzt bearbeitet: 24.05.2012
    Knabe

    Knabe 1er-Fahrer(in)

    Dabei seit:
    29.09.2011
    Beiträge:
    402
    Zustimmungen:
    0
    Ort:
    Oelde
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Hallo,
    Silverstar hatte mich am Wochenende drauf aufmerksam gemacht, dass eventuell was mit meiner Lenkung nicht stimmt.

    Wenn man bei Fahrt lenkt, zieht der Wagen, beim loslassen des Lenkrades, nicht gerade. Heisst, dass Auto lenkt leicht weiter...

    Ausserdem wird das Lenkspiel bei hohen Geschwindigkeiten ziemlich hoch.

    Hat das was mit der Aktivlenkung zu tun oder ist da irgendetwas nicht in Ordnung?

    Gruß
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. nomec

    nomec 1er-Interessent(in)

    Dabei seit:
    14.03.2012
    Beiträge:
    38
    Zustimmungen:
    0
    Ort:
    schweiz
    Fahrzeugtyp:
    120i
    Vorname:
    marcel
    Hui!

    Dass macht meiner aber auch! hab ich auch schon gedacht aber bin dann in die Werkstatt und dort hat man den Wagen gecheckt und mir dann versichert es sei alles in Ordnung! hab denen dann gesagt, dass dies nicht normal sei! Sie meinten dann, da die Lenkung und das ganze Gedöns drumherum so heikel sei würde es ziemlich schnell ne Meldung geben wenn was nicht stimmt! Der Chef kam dann auch ne runde mit mir fahren und meinte: "Da ist nix der hat vlt. einfach nicht so gute rückstellwerte wie teils andere Autos!"
     
  4. Gunnar

    Gunnar 1er-Liebhaber(in)

    Dabei seit:
    27.10.2009
    Beiträge:
    1.268
    Zustimmungen:
    14
    Ort:
    WN
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2013
    Hi,
    Evtl zu banale Frage, aber hast du mal den Luftdruck gecheckt? Wenn da einer en Stück weniger drin hat, kann das schon reichen, dass dir Fuhre nicht mehr sauber geradeaus läuft...
    Das mit der abnehmenden Empfindlichkeit bei höherem Speed ist doch der Sinn der AL, oder nicht?
    Grüße


    Sent from my iPhone using Tapatalk
     
  5. joe266

    joe266 Guest

    das ist bei mir aber auch so. Bei einer langezogenen Linkskurve kannst nach dem leichten einlenken das Lenkrad loslassen und der fährt wie auf Schienen in die Richtung..... vielleicht ist das so auch gewollt?
     
  6. Knabe

    Knabe 1er-Fahrer(in)

    Dabei seit:
    29.09.2011
    Beiträge:
    402
    Zustimmungen:
    0
    Ort:
    Oelde
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Hast du auch die Aktivlenkung?

    Scheinbar ist dann doch alles bei mir in Ordnung...
     
  7. #6 joe266, 24.05.2012
    Zuletzt von einem Moderator bearbeitet: 24.05.2012
    joe266

    joe266 Guest

    ja hab ich. Und wenn das Lenkrad gerade steht, zieht der auch wirklich gerade aus.
    Ich selber würde mir die nicht ins Auto konfigurieren. Ist irgendwie ein komisches Lenken.
     
  8. #7 Silverstar1000, 26.05.2012
    Silverstar1000

    Silverstar1000 1er-Fan

    Dabei seit:
    11.04.2010
    Beiträge:
    866
    Zustimmungen:
    0
    Ort:
    Oelde / Ennigerloh
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Seb
    Spritmonitor:
    Ist wirklich komisch zu fahren! Also ich hab's auch ein wenig anstrengend empfunden im Gegensatz zu meiner Lenkung. Hat auf mich den Eindruck gemacht als ob irgendwas mit dem Lenkwinkelsensor nicht in Ordnung wäre. Hab da sofort an meine Fahrt mit nichtcodiertem Schaltzentrum gedacht. Da musste ich auch immer zurücklenken.


    Sexy and i know iT
     
  9. Knabe

    Knabe 1er-Fahrer(in)

    Dabei seit:
    29.09.2011
    Beiträge:
    402
    Zustimmungen:
    0
    Ort:
    Oelde
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Joe und ich haben wohl das selbe "Problem".

    Fahren hier nur zwei Leute mit der Aktivlenkung rum?
     
  10. #9 ismayil1139, 29.05.2012
    ismayil1139

    ismayil1139 1er-Fahrer(in)

    Dabei seit:
    27.04.2011
    Beiträge:
    125
    Zustimmungen:
    0
    Ort:
    Siegen
    Fahrzeugtyp:
    135i Cabrio
    Vorname:
    Teoman
    Bei mir musste Lenkgetriebe neu, da irgendwelche sensoren eingedrückt waren(laut BMW).
    aber muss ja bei dir nicht so sein.
    Gruß Isy
     
  11. joe266

    joe266 Guest

    ich hab gestern auf der Landstraße getestet. Also bei mir werden schon kleinste Lenkbewegungen umgesetzt, demnach kein Spiel in der Lenkung, nur eben dieses "wacklige" Gefühl bleibt.
    Ich bin das ohne AL so gewöhnt, dass ich die Kurve an gelenkt habe und durchgezogen bin. Das ist heute auch mit AL so, nur leider ist das Lenkrad viel zu schwammig und das nervt tierisch.
     
  12. #11 alpinweisser_120d, 29.05.2012
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.958
    Zustimmungen:
    561
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    al schonmal resetet?
     
  13. joe266

    joe266 Guest

    nö Flo.
    Ich werde mal diese Woche bei meinem :icon_smile: vorbei schauen.
    Meinst Batterie abklemmen und dann noch eine Einlernfahrt bzw. Initialisierung machen?!
     
  14. #13 alpinweisser_120d, 29.05.2012
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.958
    Zustimmungen:
    561
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    nein, ich hab das vor kurzem mal an einem 330d durchgeführt. motor an dann ganz links ganz rechts dann in die mitte motor aus schlüssel raus. oder so da gibt es einen ablauf!
     
  15. joe266

    joe266 Guest

    Lenkung in die Mitte,
    Motor starten,
    Lenkung 2x nach links und rechts auf Anschlag

    ich versuchs mal, verspreche mir da aber nicht zu viel von :?
     
  16. #15 alpinweisser_120d, 29.05.2012
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.958
    Zustimmungen:
    561
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    ach verlieren kannst ja nix dabei ;)
     
  17. joe266

    joe266 Guest

    eigentlich nur meine Selbstbeherrschung, das kann schnell passieren :haue: Nee, hast ja Recht.
    Versuch macht gluch :wink:
     
  18. joe266

    joe266 Guest

    @ Knabe.
    Also ich hab das mal mit dem Initialisieren versucht und Teufel noch eins, das hat funktioniert.
    Also im Stand Lenkrad auf Mittelstellung. Motor starten. Einmal komplett nach links einschlagen, dann komplett rechts und das ganze noch einmal.
    Jetzt bekomme ich auch wieder ein feedback von der Lenkung. Die gibt mir einen Widerstand wenn ich einlenke.
    Wie und warum auch immer die sich verstellt hat.....
    Ich hoffe, dass das bei dir auch funktioniert.
     
  19. #18 alpinweisser_120d, 29.05.2012
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.958
    Zustimmungen:
    561
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    +1 gute sache gratulation!

    das nächste mal einfach fahrzeuge mit aktivlenkung meiden ;)
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. joe266

    joe266 Guest

    ich will die AL auf keinen Fall schlecht reden. Da ist schon ein gewisses GoKart feeling beim Lenken, aber ich persönlich hab die in meinem E92 auch nicht vermisst und im 35i ist die wohl eher fehl am Platz.... :wink:
     
  22. Knabe

    Knabe 1er-Fahrer(in)

    Dabei seit:
    29.09.2011
    Beiträge:
    402
    Zustimmungen:
    0
    Ort:
    Oelde
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Ich habe gestern die Lenkung komplett neu nitialisiert.
    Heisst, die Aktivlenung komplett deaktiviert (mit Hilfe eines Laptops) und dann die Lenkung neu initialisiert.
    Bei hohen Geschwindigkeiten (+70kmh) ist die Lenkung wieder etwas direkter. Bei niedrigen Geschwindigkeiten ist alles immer noch beim alten.
    Scheinbar liegt das an der Aktivlenkung.
    Naja egal, ich werde es Überleben.

    Trotzdem danke für den Tipp :-)
     
Thema: Lenkung defekt? (Aktivlenkung)
Besucher kamen mit folgenden Suchen
  1. aktivlenkung spiel

    ,
  2. e87 aktivlenkung problem

    ,
  3. bmw e87 aktivlenkung defekt

    ,
  4. aktuvlenkung e87 ausgefallen,
  5. aktivlenkung umbauen ,
  6. e82 aktivlenkung surren,
  7. aktivlenkung E87,
  8. e87 aktivlenkung,
  9. 120d coupe lenkung,
  10. lenkung defekt auto bmw,
  11. bmw lenkung defekt
Die Seite wird geladen...

Lenkung defekt? (Aktivlenkung) - Ähnliche Themen

  1. Xenon Scheinwerfer oder ALC STG defekt ?

    Xenon Scheinwerfer oder ALC STG defekt ?: Hallo an alle Mein linker Xenon Scheinwerfer streikt, die Linse zeigt nach Innen und bewegt sich nicht mehr ALC STG kam 10/2015 neu und hat noch...
  2. [E87] Schwingungsdämpfer defekt, Auto im Notmodus?

    Schwingungsdämpfer defekt, Auto im Notmodus?: Servus zusammen, fahre einen e87, 118d, Bj. 2008. Heute Mittag habe ich den Motor angemacht und es gab ein lautes Geräusch, dachte aber das kommt...
  3. E87, Schwingungsdämpfer defekt, Auto im Notmodus?

    E87, Schwingungsdämpfer defekt, Auto im Notmodus?: bitte löschen, da falsches Unterforum. Danke für den Hinweis
  4. Kurvenlicht defekt?!

    Kurvenlicht defekt?!: Guten Tag, seit letzter woche bekomme ich ab und zu so eine Meldung E87 Bj 2011 116i [IMG] Was ich nicht verstehe das es nur manchmal aufblickt...
  5. [E87] Lenkung quietscht immernoch

    Lenkung quietscht immernoch: Moin Moin, fahre nen bmw e82 VfL 118i und habe öfter das problem das mein Lenkrad/Lenkung nach ner Strecke von 10/15km anfängt beim links...