Lenkradverriegelung gestört / rotes Symbol

Dieses Thema im Forum "Mängel am Motor / Elektrik" wurde erstellt von hmmm, 13.11.2008.

  1. hmmm

    hmmm 1er-Fahrer(in)

    Dabei seit:
    13.04.2008
    Beiträge:
    385
    Zustimmungen:
    0
    Ort:
    Südtirol
    Fahrzeugtyp:
    118d
    Mein 1er meldet heute plötzlich eine Störung mit der Lenkradverriegelung (das Symbol mit Lenkrad und Schloss).
    Ich hatte bisher 2 oder 3 mal den Fall, dass nach dem Einstecken des Schlüssel das selbe Symbol in orange aufleuchtete und ein aus und wieder einstecken des Schlüssels hat es dann aber beseitigt. Heute hingegen bleibt das Symbol in rot ständig am leuchten, auch während der Fahrt. Motor aus/ein, Schlüssel raus bringt alles nichts. :?
    Laut Fehlertabelle im Handbuch dürfte der Motor auch gar nicht mehr starten, tut er aber trotzdem. Auch die Verriegelung scheint keinen Defekt zu haben, da sich das Lenkrad beim Abziehen des Schlüssel blockiert und beim Einstecken wieder entriegelt. Also Fahren bzw. Lenken lässt sich der Karren noch.
    Muss mir dann wohl extra Urlaub nehmen, um zum :) zu fahren.

    Irgendwelche Tipps?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Berthold, 13.11.2008
    Berthold

    Berthold 1er-Profi

    Dabei seit:
    08.02.2006
    Beiträge:
    2.152
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Das Problem hatte ich zweimal vor etwa 1 Jahr, seither nicht mehr. Er lies sich auch nicht starten. Nach ein paar Minuten war der Spuk :gang: vorbei.

    Angeblich ( laut dem geheimen Buch ) soll Drehen am Lenkrad helfen!

    Bei dir dürfte entweder der Sensor, der die Verriegelung des Lenkrades prüft, defekt sein, oder es ist ein Softwareproblem. Ich tippe mal auf ersteres ( Sensor ) => leider keine andere Möglichkeit als zum :D .

    Viel Erfolg

    Immer die richtigen Signale

    Berthold
     
  4. hmmm

    hmmm 1er-Fahrer(in)

    Dabei seit:
    13.04.2008
    Beiträge:
    385
    Zustimmungen:
    0
    Ort:
    Südtirol
    Fahrzeugtyp:
    118d
    Hallo Berthold,

    ja sowas hab ich mir auch schon gedacht. Hatte nun etwas Zeit zum googeln und anscheinend ist das Problem mit der ELV nicht unbekannt. Mal sehen was die Werkstatt morgen dazu sagt.
     
  5. Ombre

    Ombre 1er-Profi

    Dabei seit:
    02.08.2008
    Beiträge:
    2.934
    Zustimmungen:
    18
    Ort:
    -----
    Fahrzeugtyp:
    125d
    Baujahr:
    01/2016
    Es gibt ein SW Update das gelegentlich hilft, aber eben nicht immer.
    Ansonsten Lenksäule tauschen
     
  6. hmmm

    hmmm 1er-Fahrer(in)

    Dabei seit:
    13.04.2008
    Beiträge:
    385
    Zustimmungen:
    0
    Ort:
    Südtirol
    Fahrzeugtyp:
    118d
    So, 1er steht übers Wochenende in der Werkstatt. Der Meister meinte man kann nicht sagen ob die Lenkradsperre beim nächsten Anlassen nicht doch Probleme macht und man dann womöglich fahrunfähig in der Pampa steht.

    Obs ein Softwareproblem oder was anderes ist müssen sie sich erst anschauen. Da noch Garantie besteht wird aber wahrscheinlich gleich das ganze Teil ausgetauscht.
     
  7. #6 dicker0902, 15.11.2008
    dicker0902

    dicker0902 1er-Interessent(in)

    Dabei seit:
    15.02.2007
    Beiträge:
    11
    Zustimmungen:
    0
    Ort:
    Dortmund
    Hallo,
    hatte ich erst letzten Monat ,beim Freundlichen beim ersten Mal neue Software bekommen(Freitag) ! Montag wieder das gleiche Problem,erneut hin ,neue Lenksäule!
    Seitdem alles wieder ok!!
    :wink:
     
  8. hmmm

    hmmm 1er-Fahrer(in)

    Dabei seit:
    13.04.2008
    Beiträge:
    385
    Zustimmungen:
    0
    Ort:
    Südtirol
    Fahrzeugtyp:
    118d
    Tolle Nachrichten. Auto steht noch mindestens bis Ende der Woche in der Werkstatt, weil die ganze Lenksäule erst aus München geliefert werden muss. :puke: :101:
     
  9. #8 Berthold, 19.11.2008
    Berthold

    Berthold 1er-Profi

    Dabei seit:
    08.02.2006
    Beiträge:
    2.152
    Zustimmungen:
    0
    Ort:
    München
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Immerhin, es funktioniert nachher wieder :wink: !!

    Ich wünsche dir, dass deine Wartezeit schnell vergeht!!

    Immer mitfühlend

    Berthold
     
  10. albrac

    albrac 1er-Interessent(in)

    Dabei seit:
    04.04.2009
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen,

    hatte heute dasselbe Problem mit der ELV (rote Fehlermeldung), vorher einige Male die gelbe Meldung.

    Mein Wagen ist seit 6 Monaten aus der Garantie raus. Hat jemand Erfahrungen wie kulant sich BMW in diesem Fall verhält?

    Vielen Dank für euer Feedback,
    Alex
     
  11. mik

    mik 1er-Fan

    Dabei seit:
    16.02.2008
    Beiträge:
    651
    Zustimmungen:
    5
    Ort:
    München
    Motorisierung:
    135i
    Modell:
    Hatch (F21)
    Also unser 3er war ca auch 2,5 jahre alt und es wurden die gesamten kosten von BMW übernommen, da es ein bekanntes problem ist. Dürfte keine schwierigkeiten geben.
     
  12. mcflow

    mcflow 1er-Guru

    Dabei seit:
    22.11.2006
    Beiträge:
    6.719
    Zustimmungen:
    1
    Ort:
    Stuttgart/Berlin
    So ist es - hab das Gleiche durch!
     
  13. Patufa

    Patufa 1er-Interessent(in)

    Dabei seit:
    02.09.2008
    Beiträge:
    39
    Zustimmungen:
    0
    Ort:
    Mexiko
    Fahrzeugtyp:
    120i
    Hallo!
    Mein 1er ist Bj 2005 und 2005 wurde schonmal die Lenksäule ausgetauscht. Gerade eben beim ausmachen, zack- wieder die rote Leuchte.
    Soeben ging es wieder.
    Mein Wagen ist natürlich schon 3 1/2 Jahre alt, da gibts wohl auch keine Kulanz mehr.
    Was kostet denn so ein Austausch der Lenksäule, falls erforderlich?

    Gruss Paty
     
  14. #13 svenobmw, 26.01.2010
    svenobmw

    svenobmw 1er-Profi

    Dabei seit:
    01.06.2006
    Beiträge:
    2.494
    Zustimmungen:
    0
    Ort:
    Kümmersbruck
    Fahrzeugtyp:
    M135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F21)
    Baujahr:
    09/2013
    also wenn die schon 2x getauscht ist dann sind sie ja neuer als das Auto oder:wink:
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 daytona900, 08.06.2010
    daytona900

    daytona900 1er-Fanatiker(in)

    Dabei seit:
    09.01.2010
    Beiträge:
    4.588
    Zustimmungen:
    0
    Spritmonitor:
    Bei meinem kleinen ist es etz auch soweit!!! Seit 14 tagen öfters gelbes Symbol (ca6mal). Heute beim :icon_smile:lichen an der Diagnose. Etz wird die Lenksäule gewechselt, bzw. er hat heut gleich das Ersatzteil bestellt
     
  17. mak

    mak 1er-Interessent(in)

    Dabei seit:
    24.09.2008
    Beiträge:
    32
    Zustimmungen:
    0
    Austausch der Lenksäule und Software Update waren bei mir ca. 600 Euro in der Niederlassung.
    Zu dem Zeitpunkt war mein Auto 4,5 Jahre alt. Ich war echt sauer weil jeder weiß, dass das ein Fertigungsfehler von BMW ist. Für die LS habe ich teilweise Kulanz erhalten, aber nicht für die Arbeitszeit. Wenn ich keinerlei Anzeichen von Kulanz gesehen hätte (und das hätten die gern so mit mir gemacht) hätte ich meinen 1er sofort verkauft und mir 'n schönen 4er Audi geholt.

    Ohne Kulanz wären es wohl eher 750 Euronen geworden...
     
Thema: Lenkradverriegelung gestört / rotes Symbol
Besucher kamen mit folgenden Suchen
  1. bmw e90 lenkradschloss entriegelt nicht

    ,
  2. mini cooper rotes lenkrad

    ,
  3. 1 bmw lenkradsperre leuchtet rot

    ,
  4. bmw e90 lenkrad mit schloss symbol,
  5. bmw symbol lenkrad mit schloss,
  6. lenkradsymbol bmw,
  7. bordcomputer lenkrad mit schloss,
  8. e90 springt nicht an rotes symbol lenkungsschloss leuchtet,
  9. bmw problem lenkradsperre motor starten,
  10. bmw e61 elv gestört,
  11. lenkradsperre symbol,
  12. BMW elektronische Lenkrad Verriegelung verspann,
  13. bmw bordcomputer Lenkrad ,
  14. e90 symbole lenkradschloss,
  15. kontrolleucht elv e90,
  16. mini elv defekt,
  17. astra j tacho symbol Lenkrad schloss,
  18. bmw 118d roter lenkrad warnzeichen,
  19. bmw kontrollleuchte elektronisches lenkradschloss gestört,
  20. bmw elektrische lenkradverriegelung defekt,
  21. e90 bordcomputer symbole lenkrad mit schloss ,
  22. bmw e87 lenksäule kosten,
  23. mini one elektrische Lenkradverriegelung gestört,
  24. bmw 1er anzeige lenkrad,
  25. bmw 118i lenkradschloß symbol
Die Seite wird geladen...

Lenkradverriegelung gestört / rotes Symbol - Ähnliche Themen

  1. rote "limit" Warnung bei 180km/h E81 ohne iDrive

    rote "limit" Warnung bei 180km/h E81 ohne iDrive: Grüße Leute, ich bin auf der Suche nach Erleuchtung. Seit ich mein Auto (E81 kein Idrive; Bj 2010) in der Werkstatt hatte (hintere Bremsen waren...
  2. [E87] vFL Navi Prof GPS & Radioempfang gestört

    vFL Navi Prof GPS & Radioempfang gestört: Hallo, Suche hat leider nichts konkretes ergeben. Habe folgendes Problem: - vFL 120d E87 - Navi Prof iDrive ohne Festplatte - Alpine BMW Original...
  3. Bilder F20 von MPaket + Melbourne Rot

    Bilder F20 von MPaket + Melbourne Rot: Sagt mal...seit geraumer Zeit kann man den F20/21 LCI ja mit Mpaket und in Melbourne rot bestellen. Leider kann ich nirgends (!) ein Bild von so...
  4. E87 Tacho Umbau auf weiß mit roten Nadeln

    E87 Tacho Umbau auf weiß mit roten Nadeln: Wie der Titel schon sagt, suche ich jemanden, der meinen E87 Tacho auf weiß mit roten Nadeln umbauen kann. Würde den Tacho dann einschicken. Muss...
  5. Elektrische Lenkradverriegelung gestört, 1er startet nicht mehr.

    Elektrische Lenkradverriegelung gestört, 1er startet nicht mehr.: Hallo zusammen. Habe mich hier registriert, weil mir dieses Forum von BMW Freunden empfohlen wurde. Hoffe nun auf eure Hilfe. Zu meinem Problem:...