[E87] Lenkhilfepumpe/Servopumpe defekt?

Diskutiere Lenkhilfepumpe/Servopumpe defekt? im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Liebe Community, ich habe den Service beim E87 meiner Freundin selbst gemacht (vorwiegend die Filter getauscht). Dabei habe ich auch den...

  1. #1 KingTrulli, 14.03.2015
    KingTrulli

    KingTrulli 1er-Interessent(in)

    Dabei seit:
    29.12.2014
    Beiträge:
    17
    Zustimmungen:
    0
    Liebe Community,

    ich habe den Service beim E87 meiner Freundin selbst gemacht (vorwiegend die Filter getauscht). Dabei habe ich auch den Unterboden abgeschraubt um mal zu schauen, wie er denn von unten so ausschaut. Jetzt habe ich gesehen, dass das Lenkgetriebe ein wenig mit Öl eingesifft war. Jedoch waren alle Manschetten des Lenkgetriebes i.O. und auch kein Öl daran zu finden. Das Öl, welches das Lenkgetriebe eingesifft hat, kam von einem Bauteil darüber. Ich habe alles ein wenig sauber gemacht und vermutlich auch den Übeltäter gefunden. Nach einiger Recherche im Netzt tippe ich auf die Servopumpe/Lenkhilfepume. Da ich kein absoluter Profi bin, ist es eben nur ein Tipp von mir.
    Vielleicht kann der ein oder andere mir meinen Tipp bestätigen, wenn er die Bilder sieht, die ich gemacht habe:

    Fotos auf Dropbox

    - Im Vordergrund der Fotos ist das Lenkgetriebe zu erkennen.
    - Es ist rotes Öl zu erkennen (Servoöl?!)
    - Das Bauteil wird per Riemenantrieb angetrieben

    Die Lenkung funktioniert aber immer noch absolut Problemlos und macht keinerlei Mucken. Ich habe auch nicht das Gefühl, dass an der Servopumpe übermäßig viel Servoöl austritt. Den Servoölstand werde ich jetzt regelmäßig prüfen.

    Vielen Dank für eure Hilfe.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 rausfahrer, 16.03.2015
    rausfahrer

    rausfahrer 1er-Interessent(in)

    Dabei seit:
    09.11.2014
    Beiträge:
    32
    Zustimmungen:
    0
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2006
    Servus Herr Trulli,

    Diagnose richtig, der Simmerring an der Pumpenwelle ist undicht, Hydrauliköl tritt aus. Bei zu geringem Ölstand (Behälter fast ganz leer) wird die Servopumpe beim Betätigen der Lenkung laut.
    Immer nachfüllen oder Pumpe wechseln / instandsetzen.

    Gruß, der Ralf.
     
  4. #3 KingTrulli, 16.03.2015
    KingTrulli

    KingTrulli 1er-Interessent(in)

    Dabei seit:
    29.12.2014
    Beiträge:
    17
    Zustimmungen:
    0
    Danke für deine Antwort.
    Hab irgendwo gelesen, dass wenn man die Servopumpetaucht, am besten auch gleich die Wasserpumpe mitmachen sollte, weil man da sowieso auch ran muss. Stimm das? Und wenn ja, ist es wirklich sinnvoll?

    Grüße
     
  5. #4 rausfahrer, 17.03.2015
    rausfahrer

    rausfahrer 1er-Interessent(in)

    Dabei seit:
    09.11.2014
    Beiträge:
    32
    Zustimmungen:
    0
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2006
    Kann, muß aber nicht. Würde ich von der Laufleistung abhängig machen.
    Im Gegensatz zu vielen durch Zahnriemen gesteuerte Motore nicht zwingend nötig, wenn noch dicht und ohne Axialspiel. Eher noch würde ich vorbeugend die Flachriemen und Spannrollen dazu tauschen.
    Servopumpe gibt es bei einigen Onlinehändlern im Austausch, um 175,-€.
    Wasserpumpe von SKF, Febi o.ä. um 80,-€.

    Gruß, der Ralf.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Lenkhilfepumpe/Servopumpe defekt?
Besucher kamen mit folgenden Suchen
  1. servopumpe tauschen bmw e87

    ,
  2. servo bmw e87 defekt

    ,
  3. servopumpe bmw 1er ersetzen

    ,
  4. servopunpe undicht bmw e87,
  5. servopumpe 1er bmw,
  6. gåen servo bmw e87,
  7. servopumpe e87,
  8. e87 servopumpe wechseln,
  9. was ist defekt wenn ab und zu hydrauliköl aus behälter austritt omnibus,
  10. servo ausgefallen öl leer bmw e87,
  11. bmw servopumpe rattert
Die Seite wird geladen...

Lenkhilfepumpe/Servopumpe defekt? - Ähnliche Themen

  1. [E88] Zusatzwasserpumpe defekt

    Zusatzwasserpumpe defekt: Hallo zusammen, beim der letzten Fehlerauslesung hat meine Werkstatt einen defekt der Zusatzwasserpumpe angezeigt. Hierüber steht aber nichts im...
  2. Leerlauf Ruckeln - Injektor defekt? Laufruheregler 4B10

    Leerlauf Ruckeln - Injektor defekt? Laufruheregler 4B10: Ich hatte heute kurz nach dem Kaltstart ein heftiges Ruckeln im Leerlauf mit Drehzahlschwankungen nachdem das Auto 3 Tage stand. Nach 10 Sek. war...
  3. Batterie defekt?

    Batterie defekt?: bei mir leuchtet immer die Batterie GELB wenn ich Auto ausmachen oder an egal ob kurz oder langstrecke, wobei hauptsächlich <10km hat die Batterie...
  4. [E87] Differential defekt

    Differential defekt: Hallo zusammen, vielleicht kann mir jemand weiterhelfen denn ich bin etwas verwirrt. Ich besitze einen 5er E60 und einen 1er E87 Der E87 macht...
  5. USB-Anschluss defekt

    USB-Anschluss defekt: Hallo zusammen, heute morgen habe ich leider meinen USB-Anschluss beschädigt. Das Kunststoff-Plättchen, dass die Kontaktstifte umschließt, hat...