Leistungsverlust und Soundveränderung

Dieses Thema im Forum "BMW 118d" wurde erstellt von BastiVBG, 08.05.2011.

  1. #1 BastiVBG, 08.05.2011
    BastiVBG

    BastiVBG 1er-Fahrer(in)

    Dabei seit:
    16.09.2010
    Beiträge:
    91
    Zustimmungen:
    0
    Ort:
    Ansbach
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2009
    Vorname:
    Sebastian
    Spritmonitor:
    Als ich gestern meinen 1er nach ca. 35km problemloser ganz normaler
    fahrt in der Garage abstelllte war noch alles i.O.

    als ich dann ca. 2 Stunden später wieder losfahren wollte hatte ich
    überhaupt keine Leistung mehr und so ein dumpfes Abgasgeräusch (wie
    wenn der Auspuff kaputt währe) fühlte sich an als wenn der Turbo nicht
    arbeitet oder nicht mit ganzer Kraft.
    der Motor drehte auch nur noch bis 2.500 U/min wie wenn er im
    Notlaufprogramm oder so währe allerdings kam keine Kontrollleuchte
    alle Lampen gingen nach dem Starten ganz normal aus.

    hab dann mal Motor AN-AUS probiert k.E.
    anschließend habe ich die Schläuche im Motorraum und Stecker
    kontrolliert und dran gewackelt/nachgedrückt. Ohne zu merken das
    irgendwas locker gewesen währe und siehe da... die Leistung ist wieder
    da, als wie wenn nichts gewesen währe...



    Heute kam der plötzliche Leistungsverlust wieder und zwar nach dem der Wagen über die START/STOPP Automatik aus ging und beim wieder anspringen war die Leistung wieder weg.
    nach ein Paar Stunden Standzeit ging das Auto wieder ganz normal.

    kann mir jemand helfen???
    bin leicht verzweifelt
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 treehacker, 08.05.2011
    treehacker

    treehacker 1er-Liebhaber(in)

    Dabei seit:
    22.10.2008
    Beiträge:
    1.249
    Zustimmungen:
    5
    Ort:
    Gran Canaria
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Wie viele KM hat der Wagen?
    Klingt irgendwie wie DPF Reinigung die andauernt unterbrochen wird...
     
  4. #3 BastiVBG, 08.05.2011
    BastiVBG

    BastiVBG 1er-Fahrer(in)

    Dabei seit:
    16.09.2010
    Beiträge:
    91
    Zustimmungen:
    0
    Ort:
    Ansbach
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2009
    Vorname:
    Sebastian
    Spritmonitor:
    hab jetzt 27.000km drauf,

    wie lange dauert den eine DPF Reinigung bis sie komplett ist?
    ich habe noch nie so etwas mitbekommen das er sich gereinigt hätte
     
  5. #4 Horst-Fabian, 09.05.2011
    Horst-Fabian

    Horst-Fabian 1er-Liebhaber(in)

    Dabei seit:
    14.12.2010
    Beiträge:
    1.126
    Zustimmungen:
    0
    Ort:
    Düren
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Oli
    Spritmonitor:
    Die Reinigung dauert ein paar Sekunden. Also ich würde direkt ab zum :icon_smile: düsen.

    Die DPF Reinigung kannst du am besten an deinem momentanen Verbrauch erkennen. Der Spritverbrauch schießt dann kurz in die Höhe und soweit ich weiß brennt sich der DPF nicht im Stillstand frei.
     
  6. #5 Kugelfang666, 09.05.2011
    Kugelfang666

    Kugelfang666 1er-Fahrer(in)

    Dabei seit:
    02.11.2010
    Beiträge:
    155
    Zustimmungen:
    0
    Ort:
    Paderborn
    Fahrzeugtyp:
    120d (FL)
    aus welchem Baujahr ist dein 118d? Bei mir (120d EZ07/2007) war es ganz ähnlich (Motor ging auf einmal nicht über 2500rpm), und wie sich herausstellte war das Gestänge des Turboladers verklemmt. Wurde beim :-) für 50€ gegen ein neueres getauscht das wohl keine Probleme mehr machen soll.
     
  7. #6 BastiVBG, 09.05.2011
    BastiVBG

    BastiVBG 1er-Fahrer(in)

    Dabei seit:
    16.09.2010
    Beiträge:
    91
    Zustimmungen:
    0
    Ort:
    Ansbach
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2009
    Vorname:
    Sebastian
    Spritmonitor:
    meiner ist 11.2009
     
  8. #7 Kugelfang666, 09.05.2011
    Kugelfang666

    Kugelfang666 1er-Fahrer(in)

    Dabei seit:
    02.11.2010
    Beiträge:
    155
    Zustimmungen:
    0
    Ort:
    Paderborn
    Fahrzeugtyp:
    120d (FL)
    hmm ok dann wird das wohl was anders sein, ich meine gehört zu haben dass eher bei den ersten FL Motoren ein Problem war
     
  9. #8 BastiVBG, 09.05.2011
    BastiVBG

    BastiVBG 1er-Fahrer(in)

    Dabei seit:
    16.09.2010
    Beiträge:
    91
    Zustimmungen:
    0
    Ort:
    Ansbach
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2009
    Vorname:
    Sebastian
    Spritmonitor:
    ich lass morgen mal den Fehlerspeicher auslesen.
     
  10. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    2
    @Basti, da du hier von Stecker redest, ist der Übeltäter vermutlich recht schnell gefunden: Wackelkontakt am Stecker der Abgasrückführung.
     
  11. #10 BastiVBG, 09.05.2011
    BastiVBG

    BastiVBG 1er-Fahrer(in)

    Dabei seit:
    16.09.2010
    Beiträge:
    91
    Zustimmungen:
    0
    Ort:
    Ansbach
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2009
    Vorname:
    Sebastian
    Spritmonitor:
    Hi Paul,

    danke für den Tipp ich hoff mal das es nur so eine kleinigkeit ist, wird sich morgen rausstellen.

    was gröberes mechanisches kann es meiner Meinung auch nicht sein, denn dann würde er nie die volle Leistung haben!?

    heute z.B bin ich wieder 100km gefahren ohne zwischenfall :-)
     
  12. #11 BastiVBG, 10.05.2011
    BastiVBG

    BastiVBG 1er-Fahrer(in)

    Dabei seit:
    16.09.2010
    Beiträge:
    91
    Zustimmungen:
    0
    Ort:
    Ansbach
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2009
    Vorname:
    Sebastian
    Spritmonitor:
    also hab heute den Fehlerspeicher auslesen lassen mit dem Ergebnis:

    Fehler Abgasdrucksensor

    der wird jetzt getauscht, mal sehen...
     
  13. Lowi

    Lowi 1er-Liebhaber(in)

    Dabei seit:
    09.10.2009
    Beiträge:
    1.068
    Zustimmungen:
    7
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    07/2013
    was noch sein kann ist, das die variable turbogeometrie fest ist bzw der unterdruckschlauch vom turbo ab ist. das hatte ich mal, genau wie du beschrieben hast. keine leistung, nur bis 2500 rpm - bei mir war damals der unterdruckschlauch vom turbo ab, bzw weg.
     
  14. #13 reihensechszyli, 12.05.2011
    reihensechszyli

    reihensechszyli 1er-Guru

    Dabei seit:
    09.07.2010
    Beiträge:
    7.033
    Zustimmungen:
    143
    Ort:
    Süden BW
    Motorisierung:
    220d
    Modell:
    Coupé (F22)
    Baujahr:
    09/2014
    Vorname:
    ms-tuning marcel
    Das koennte echt sein!
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. patte

    patte 1er-Fan

    Dabei seit:
    11.11.2010
    Beiträge:
    937
    Zustimmungen:
    1
    Ort:
    Berlin
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Patrik
    Falls das Bild von deiner Freundin ist, das muss ich meiner sofort vorschlagen! :unibrow:
     
  17. #15 BastiVBG, 12.05.2011
    BastiVBG

    BastiVBG 1er-Fahrer(in)

    Dabei seit:
    16.09.2010
    Beiträge:
    91
    Zustimmungen:
    0
    Ort:
    Ansbach
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    05/2009
    Vorname:
    Sebastian
    Spritmonitor:
    Ja nee, schläuche sind alle fest! Das seltsame ist jetzt läuft der Wagen schon seit 3 Tagen wieder problemlos, ohne das was gemacht wurde.
     
Thema: Leistungsverlust und Soundveränderung
Besucher kamen mit folgenden Suchen
  1. bmw 1er leistungsverlust nach schalten

Die Seite wird geladen...

Leistungsverlust und Soundveränderung - Ähnliche Themen

  1. 200 hjs motorlampe+ leistungsverlust

    200 hjs motorlampe+ leistungsverlust: Hey leute. Die 200er hjs sind verbaut. Leistung ist weg seitdem. Und die motorlampe leuchtet. Was ist möglich bzg leisuntsverlust? Praktisch...
  2. Leistungsverlust, Brummen/Dröhnen, Klappern

    Leistungsverlust, Brummen/Dröhnen, Klappern: Hallo Zusammen, ich habe meine Frage bereits in einem anderen Forum gestellt, bisher aber keine sinnvolle Antwort erhalten. Daher möchte ich mein...
  3. Leistungsverlust ab ca 170km/h

    Leistungsverlust ab ca 170km/h: Hallo zusammen, Vorneweg, mein 123d Baujahr 2009 ist optimiert und hat keinen dpf mehr. Zum Problem, per Messbox wurden damals mit DPF Werte...
  4. [E88] Leistungsverlust bei Ladedruck

    Leistungsverlust bei Ladedruck: Hallo zusammen, bin neu hier im Forum und möchte mich kurz vorstellen: Wohne in HH, habe drei Kinder und u.a. einen 135i als Cabrio. Der Wagen...
  5. Leistungsverlust 125i

    Leistungsverlust 125i: Hallo, habe den 125i vor etwa 4 Monaten bei SKN (kann Euch an eine Person vermitteln, so dass der Preis 30 % Rabatt beinhaltet ) auf 256 PS...