[E8x] Leistungsverlust und schwammige Lenkung

Dieses Thema im Forum "BMW 120d" wurde erstellt von RWAK1710, 01.02.2013.

  1. #1 RWAK1710, 01.02.2013
    RWAK1710

    RWAK1710 1er-Interessent(in)

    Dabei seit:
    01.02.2013
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    nähe Rottweil
    Motorisierung:
    123d
    Modell:
    Cabrio (E88)
    Baujahr:
    02/2012
    Spritmonitor:
    Hallo zusammen bin neu hier,

    hoffe auf hilfreiche Beiträge und sorry falls es dieses Thema schon geben sollte...

    Fahre einen 120D als Cabrio Bj 2009 mit Steptronic, bin damit sehr zufrieden nur stört mich etwas der hohe Verbrauch von 7-9 Liter aber naja das ist ein andere Thema :icon_smile:

    Habe seit Dienstag sehr starken Leistungsverlust, fühlt sich an wie auf halber Leistung... wurde nach 150KM wieder etwas besser und seit vorhin ist es wieder schlimmer geworden...

    Gasannahme ist seeeehr unspontan, manuell geschaltet säuft er fast ab, in der Automatik muss er auch runter schalten da ihm einfach die Kraft fehlt :swapeyes_blue: :swapeyes_blue:

    Kommt dann ab etwa 2500 manchmal auch erst bei knapp 3000 Umdrehungen aber dann ganz normal (zumindest gefühlt)

    beim Start aus 1500 Umdrehungen zwar etwas Leistungsschwacher aber immer noch ganz Ordentlich :motz:

    seit ein paar Wochen hat die Automatik auch nur noch selten wirklich Kraft zum anrollen (macht sie zwar schon noch aber etwas verzögert und eher Kraftlos)

    Nun aber gleich zum Zweiten Punkt: Seit dieser Woche fühlt sich Fahrwerk sehr schwammig und indirekt an...schwer zu beschreiben :-s

    Dachte zuerst es liegt an dem momentanen Wetter hier in Rottweil und Villingen (BW) aber scheint nicht daran zu liegen. Das Heck fühlt sich etwas versetzt an, das Heck kommt auch zumindest gefühlt verzögert und versetzt in Kurven, wobei es in Rechtskurven stärken zu spüren ist als in Linkskurven :eusa_naughty:

    Habe erst vor paar Wochen die Spur mit Sturz beim BMW Händler hier einstellen lassen, danach war alles bestens ; davor war das Lenkrad etwas schräg beim Geradeausfahren, hatte ungleichmäßige Abnutzung auf den VA Reifen und störte in der Nacht da das Adaptive Kurvenlicht "komisch vorkam"

    Sorry dass ich immer etwas vom Thema abschweife :wink:
    Hoffe auf echte Hilfe ohne "dumm angemacht zu werden" :icon_smile: :icon_smile: :icon_smile:

    MFG
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 WhiteWolf, 01.02.2013
    WhiteWolf

    WhiteWolf 1er-Profi

    Dabei seit:
    07.04.2011
    Beiträge:
    2.880
    Zustimmungen:
    94
    Ort:
    Landsberg/Lech
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Thomas
    Ich würde an Deiner Stelle mal beim Händler dem Fehlerspeicher auslesen lassen, das sollte Auskunft geben.
    Hast du seit dem sich das Fahrwerk schwammig anfühlt, was an den Reifen (Luftdruck ect) verändert, oder scho mal geprüft?
    "Fehlermeldungen" im BC werden nicht angezeigt? (Evtl mal auch im BC auf den Menüpunkt "Check" gehen)
     
  4. #3 RWAK1710, 01.02.2013
    RWAK1710

    RWAK1710 1er-Interessent(in)

    Dabei seit:
    01.02.2013
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    nähe Rottweil
    Motorisierung:
    123d
    Modell:
    Cabrio (E88)
    Baujahr:
    02/2012
    Spritmonitor:
    Danke für die schnelle Antwort xD
    Im BC kommt außer Wischwasser nachfüllen nichts auch nicht wenn ich auch Check gehe.
    Reifen habe ich mit der Hand überprüft, sind alle fast gleich außer vorne Links da minimal weniger drin aber werde es noch angleichen an der Tanke xD
    (Würde glaube ich auch die Reifenkontrollanzeige anzeigen wenn es krass einen Unterschied gibt)

    Hoffe nur dass es auf Kulanz oder die Gebrauchtwagengarantie (vlt auch Gewährleistung vom BMW Händler geht)
    Will schnell wieder Freude am Fahren :)
     
  5. #4 dr.schuh, 08.02.2013
    dr.schuh

    dr.schuh 1er-Liebhaber(in)

    Dabei seit:
    23.06.2011
    Beiträge:
    1.469
    Zustimmungen:
    64
    Ort:
    ERH
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
    Schau mal hier:
    http://www.1erforum.de/bmw-120d/alle-50-000km-ein-neuer-turbo-129702-3.html#post1770173

    http://www.1erforum.de/bmw-120d/rucken-bei-beschleunigen-1700-1800-u-min-137610.html#post1770187
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: Leistungsverlust und schwammige Lenkung
Besucher kamen mit folgenden Suchen
  1. 130i lenkung schwammig

Die Seite wird geladen...

Leistungsverlust und schwammige Lenkung - Ähnliche Themen

  1. Lenkung M140i xDrive

    Lenkung M140i xDrive: Nach gut 2000 km bin ich nach wie vor begeistert vom Auto. Eine Kleinigkeit stört mich aber doch etwas. Im Vergleich zum 135i Coupé mit...
  2. Schwergängige Lenkung

    Schwergängige Lenkung: Hey Leute, habe ein Problem mit meiner var. Sportlenkung und zwar ist meine Lenkung im Vergleich zu meinem Vater sein m235i deutlich...
  3. "Schwammiges" Fahrverhalten

    "Schwammiges" Fahrverhalten: Hallo zusammen, leider plagt mich seit einiger Zeit ein schwammiges Fahrgefühl an meinem QP. Das ganze ist nur schwer zu beschreiben. Wenn ich...
  4. 200 hjs motorlampe+ leistungsverlust

    200 hjs motorlampe+ leistungsverlust: Hey leute. Die 200er hjs sind verbaut. Leistung ist weg seitdem. Und die motorlampe leuchtet. Was ist möglich bzg leisuntsverlust? Praktisch...