[E81] Leistungsverlust, schlecht anspringen, Motorausfall beim fahren

Diskutiere Leistungsverlust, schlecht anspringen, Motorausfall beim fahren im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; servus, habe nen 118D, EZ 3/2009 Facelift, aktuell 113500km auf der uhr. gestern trat folgendes problem auf: Bin zu nem bekannten...

  1. #1 BMW-Michi, 23.08.2013
    Zuletzt bearbeitet: 01.09.2013
    BMW-Michi

    BMW-Michi 1er-Fahrer(in)

    Dabei seit:
    28.05.2009
    Beiträge:
    293
    Zustimmungen:
    0
    Ort:
    Waging am See
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Michael
    servus,

    habe nen 118D, EZ 3/2009 Facelift, aktuell 113500km auf der uhr.

    gestern trat folgendes problem auf:

    Bin zu nem bekannten gefahren, lasse nachlaufen und mir fällt auf, dass der motor im stand unruhig läuft. bin dann nochmal gefahren, kreuzung rausbeschleunigt, auf einmal leistungsverlust, motorlampe in gelb leuchtet. habe dann umgedreht, bin 4 km gekommen, dann ist mir der motor bei 85 ausgefallen, also keine gasannahme und ist abgestorben. habe probiert zu starten, nichts gegangen. rechts ran, kurz darauf nochmal gestertet, ist sehr schwer angesprungen und hat wie so ne art fehlzündung wie bei nem benziner vom motor her irgendwo geschossen. ist dann wieder im notlauf gelaufen, ca. 700meter weit gekommen, motor wieder aus. gleiches spiel wieder, nur der "Schuss" war sehr viel leiser wieder ca. 500meter gekommen, gleiches schauspiel wieder.

    haben ihn zum schluss abgeschleppt.

    Ein Freund hat dann ausgelesen und folgenden fehler ermittelt: Kraftstoff verteilersystem druck zu niedrig.

    Hat da schon jemand erfahrungen gemacht bzw. gleiches problem und gleiche diagnose gehabt? Und welche kosen kommen auf mich zu?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 BMW-Michi, 01.09.2013
    BMW-Michi

    BMW-Michi 1er-Fahrer(in)

    Dabei seit:
    28.05.2009
    Beiträge:
    293
    Zustimmungen:
    0
    Ort:
    Waging am See
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Michael
    also,

    auto steht noch immer beim mechaniker.

    folgende defekte:

    -Hochdruckpumpe defekt
    -Injektoren defekt
    -Rail-Sensoren defekt

    -Metallspäne bzw. -mehl im kompletten Kraftstoffsystem, d.h. Tank, Kraftstoffleitungen, Railrohre müssen gereinigt werden.

    - neuer Kraftstofffilter
    - evtl. neue Vorförderpumpe, Rückförderpumpe

    alles in allem liegt die reperatur bei ca. 4500 euro in einer freien werkstatt und keine originalen bmw-Teile.


    und das ganze kam höchstwahrscheinlich von den billigchips a la racechip, die einfach am dazwischengeklemmt werden
     
Thema:

Leistungsverlust, schlecht anspringen, Motorausfall beim fahren

Die Seite wird geladen...

Leistungsverlust, schlecht anspringen, Motorausfall beim fahren - Ähnliche Themen

  1. Brauche Hilfe beim Prüfstand Diagramm lesen!!

    Brauche Hilfe beim Prüfstand Diagramm lesen!!: Hi Freunde! Ich brauche die Hilfe von jemandem, der sich wirklich gut auskennt: Ich hatte mir mal eine KFO machen lassen. Diese wurde durch ein...
  2. 130i Fahrer aus der Schweiz

    130i Fahrer aus der Schweiz: So hier stelle ich mir mal euch vor :winkewinke: Bin Tobias, 28 Jahre alt, komme aus der Schweiz und besitze ein BMW 130i (Facelift, schwarz,...
  3. M140i Fahrer aus München

    M140i Fahrer aus München: Servus zusammen, mein Name ist Lukas ich komme aus München und bin die letzten Jahre immer Mini JCW gefahren und war immer mega zufrieden! Im...
  4. [E82] Getriebestörung, gemäßigt fahren :-(

    Getriebestörung, gemäßigt fahren :-(: Hallo liebe R6'er Hab heute zum Wochenstart wieder ein "traumhaftes" Erlebnis gehabt. Und zwar ist bei mir auf dem Weg zur Arbeit auf der...
  5. Lockdown beim M135i

    Lockdown beim M135i: Hallo zusammen, möchte eigentlich nur auf ein Thema hinweisen, da ich aber glaube, dass es sich grade für die M135i/M140i mit Heckantrieb um eine...