[E81] Leistungsverlust, schlecht anspringen, Motorausfall beim fahren

Diskutiere Leistungsverlust, schlecht anspringen, Motorausfall beim fahren im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; servus, habe nen 118D, EZ 3/2009 Facelift, aktuell 113500km auf der uhr. gestern trat folgendes problem auf: Bin zu nem bekannten...

  1. #1 BMW-Michi, 23.08.2013
    Zuletzt bearbeitet: 01.09.2013
    BMW-Michi

    BMW-Michi 1er-Fahrer(in)

    Dabei seit:
    28.05.2009
    Beiträge:
    293
    Zustimmungen:
    0
    Ort:
    Waging am See
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Michael
    servus,

    habe nen 118D, EZ 3/2009 Facelift, aktuell 113500km auf der uhr.

    gestern trat folgendes problem auf:

    Bin zu nem bekannten gefahren, lasse nachlaufen und mir fällt auf, dass der motor im stand unruhig läuft. bin dann nochmal gefahren, kreuzung rausbeschleunigt, auf einmal leistungsverlust, motorlampe in gelb leuchtet. habe dann umgedreht, bin 4 km gekommen, dann ist mir der motor bei 85 ausgefallen, also keine gasannahme und ist abgestorben. habe probiert zu starten, nichts gegangen. rechts ran, kurz darauf nochmal gestertet, ist sehr schwer angesprungen und hat wie so ne art fehlzündung wie bei nem benziner vom motor her irgendwo geschossen. ist dann wieder im notlauf gelaufen, ca. 700meter weit gekommen, motor wieder aus. gleiches spiel wieder, nur der "Schuss" war sehr viel leiser wieder ca. 500meter gekommen, gleiches schauspiel wieder.

    haben ihn zum schluss abgeschleppt.

    Ein Freund hat dann ausgelesen und folgenden fehler ermittelt: Kraftstoff verteilersystem druck zu niedrig.

    Hat da schon jemand erfahrungen gemacht bzw. gleiches problem und gleiche diagnose gehabt? Und welche kosen kommen auf mich zu?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 BMW-Michi, 01.09.2013
    BMW-Michi

    BMW-Michi 1er-Fahrer(in)

    Dabei seit:
    28.05.2009
    Beiträge:
    293
    Zustimmungen:
    0
    Ort:
    Waging am See
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Michael
    also,

    auto steht noch immer beim mechaniker.

    folgende defekte:

    -Hochdruckpumpe defekt
    -Injektoren defekt
    -Rail-Sensoren defekt

    -Metallspäne bzw. -mehl im kompletten Kraftstoffsystem, d.h. Tank, Kraftstoffleitungen, Railrohre müssen gereinigt werden.

    - neuer Kraftstofffilter
    - evtl. neue Vorförderpumpe, Rückförderpumpe

    alles in allem liegt die reperatur bei ca. 4500 euro in einer freien werkstatt und keine originalen bmw-Teile.


    und das ganze kam höchstwahrscheinlich von den billigchips a la racechip, die einfach am dazwischengeklemmt werden
     
Thema:

Leistungsverlust, schlecht anspringen, Motorausfall beim fahren

Die Seite wird geladen...

Leistungsverlust, schlecht anspringen, Motorausfall beim fahren - Ähnliche Themen

  1. Ölverbrauch beim 118i (E87)

    Ölverbrauch beim 118i (E87): Hallo, mein 118i hat jetzt auf 4000km knapp 1,5 Liter Öl verbraucht und wollte jetzt mal fragen ob das normal ist oder ob das doch zu viel ist....
  2. Fahrzeug beim Bremsen unruhig

    Fahrzeug beim Bremsen unruhig: Hallo, möchte hier mal über was schreiben was ich bei meinem 130i schon länger beobachte: Wenn ich aus höheren Geschwindigkeiten, so 180 bis 220...
  3. 5.000 km (Einfahr-)Ölwechsel beim 40er

    5.000 km (Einfahr-)Ölwechsel beim 40er: Hi zusammen, bald habe ich 5.000 km runter und ich würde gerne nen Ölwechsel machen lassen. Ja ich weiß, Wartungsintervalle 30.000 km,...
  4. Kann man beim M135 Ölmesstab nachrüsten

    Kann man beim M135 Ölmesstab nachrüsten: Hallo, ich lese hier schon etwas mit. Wir überlegen uns einen gebrauchten M135 noch als Zweitwagen zu kaufen(die sind ja nicht mehr so teuer)....
  5. Klimagestank beim 120D Cabrio

    Klimagestank beim 120D Cabrio: Hallo in die Runde, hab einige Beiträge bzgl. dem Prob gelesen. Werde nun am WE mal den Pollenfilter erneuern möchte aber zudem auch die Reinigung...