Leistungsverlust ohne Ruckeln

Diskutiere Leistungsverlust ohne Ruckeln im BMW 120d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Tach auch, habe ein Problem, dass dem hier beschriebenen zum Teil ähnlich ist, nämlich eine Leistungsverweigerung. Das Problem gestaltet...

  1. #1 Glatzkopf242, 16.02.2008
    Glatzkopf242

    Glatzkopf242 1er-Interessent(in)

    Dabei seit:
    20.11.2006
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Wiesbaden
    Tach auch,

    habe ein Problem, dass dem hier beschriebenen zum Teil ähnlich ist, nämlich eine Leistungsverweigerung.
    Das Problem gestaltet sich so, dass plötzlich, bei gerader Strecke, wenn ich die Geschwindigkeit eine gewisse Zeit konstant gehalten habe (ca 140 / 150 km/h) beschleunigen will, dass dann nichts, aber auch wirklich gar nichts passiert. Die Geschwindigkeit bleibt nahezu konstant mit ganz leichter Tendenz zur Erhöhung. Da kann ich das Gaspedal komplett durchtreten, völlig egal. Auch ein Runterschalten und Gaspedal ganz durchtreten ändert an der Situation nichts. Nach einer gewissen Zeit, so ca 1 oder 2 Minuten (die mir aber wie ne Ewigkeit vorkommen) ist der Spuk vorbei und alles läuft völlig normal, Beschleunigung ist auch wieder da.

    Das Problem hat sich vor kurzen ausgeweitet. Da hatte ich so ca 190 km/h drauf, dann Leistungseinbruch, trotz Vollgasgebens die Geschwindigkeit ging runter auf ca 170 Km/h und dann konnte ich wieder beschleunigen, aber auch wieder nur bis 190 und das Spiel fing von vorne an. Das Ganze auch wie so für 2 oder 3 Minuten, danach konnte ich auch wieder locker schneller fahren.

    Bei mir handelt es sich um einen 120d VFL mit nunmehr 55.000 km aufm Buckel.

    Hat jeman eine Idee ? Ist das der Turbolader wie hier schon beschrieben ? Wobei ich nicht von einem Ruckeln sprechen würde.

    Lieben Gruß vom
    Glatzkopf
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. YT

    YT 1er-Fanatiker(in)

    Dabei seit:
    25.04.2006
    Beiträge:
    3.441
    Zustimmungen:
    1
    Fahrzeugtyp:
    135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Sicher nicht der Lader. Sonst hättest Du generell keine Leistung.

    Kling nach defekter Ladedrucksteuerung oder einem Elektronikproblem --> Fehlerspeicher auslesen lassen.
     
  4. #3 Hell13raiser, 16.02.2008
    Hell13raiser

    Hell13raiser 1er-Fahrer(in)

    Dabei seit:
    06.01.2007
    Beiträge:
    442
    Zustimmungen:
    0
    Ort:
    MG (325d Coupe)
    Nee, das kann schon der Lader sein. Bei mir gab es auch vereinzelte Leistungsverluste die durch Motorneustart oder auch Schaltvorgänge kurzzeitig "gelöst" werden konnten. Irgendwann hat sich der Lader dann vollständig verabschiedet. Nur noch 2500 Touren und max 130km/h. Das bekannte Ruckeln hatte meiner dabei nie.
    Wobei ich mich auch frage, warum du nicht einfach zur nächsten BMW Werstatt fährst und mal eben den Fehlerspeicher auslesen lässt :?
     
  5. #4 Glatzkopf242, 16.02.2008
    Glatzkopf242

    Glatzkopf242 1er-Interessent(in)

    Dabei seit:
    20.11.2006
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Wiesbaden
    Das Problem tritt wirklich nur sehr vereinzelt auf.
    Ich habe auch nicht herausgefunden, wie ich das Auftreten provozieren kann. Will ja auch nicht beim Freundlichen stehen und nichts an Problem vorweisen können.
    Mir hat sich vor ca 2 Monaten die Batterie komplett entladen, keiner wußte warum. Der Wagen war danach über Nacht beim Händler, Ruhestrom-Messung. Man konnte nichts finden und hat einfach mal die Batterie gewechselt. Dabei dachte ich sind alle Fehlerspeicher ausgelesen worden.
    Wie dem auch sei, die erste Inspektion (nicht Ölwechsel, der war bei 35.000 km) steht in den nächsten Wochen an, da werde ich das Thema mal ansprechen.
     
  6. #5 GSXR1000, 16.02.2008
    GSXR1000

    GSXR1000 1er-Fahrer(in)

    Dabei seit:
    06.02.2008
    Beiträge:
    122
    Zustimmungen:
    0
    Ort:
    München, Germany, Bayern
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Tommy
    Hi zusammen,
    habe das gleiche Problem auch schon mehrmals gehabt,besonders auf längeren Autobahnfahrten und nach einiger Zeit unter Vollgas.
    Hab aber auch noch nichts weiter unternommen, da es nur ein paar mal aufgetreten ist und ich den Wagen im Mai zurückgebe(Leasingvertrag läuft aus...).
     
  7. #6 Glatzkopf242, 16.02.2008
    Glatzkopf242

    Glatzkopf242 1er-Interessent(in)

    Dabei seit:
    20.11.2006
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Wiesbaden
    Na ich kann nur hoffen, dass solche Problemchen protokolliert werden. Und somit beim Auslesen vom Fehlerspeicher was zu erkennen ist. Nicht dass das Problem erst richtig akut wird, wenn die Garantie nächstes Jahr ausläuft.
     
  8. #7 120d-racer, 18.02.2008
    120d-racer

    120d-racer 1er-Fahrer(in)

    Dabei seit:
    01.08.2006
    Beiträge:
    71
    Zustimmungen:
    0
    Ort:
    Duisburg
    hallo,
    genau das gleiche problem hatte mein vater mit seinem x5! nach mehrmaligen auslesen des fehlerscpeichers kam raus, das der motor ab und zu im "notlaufprogramm" gelaufen ist, und dann wieder im normalen programm... total komische sache... frag mal deinen :D viele grüße
     
  9. #8 Pfälzer, 18.02.2008
    Pfälzer

    Pfälzer 1er-Profi

    Dabei seit:
    21.11.2005
    Beiträge:
    2.281
    Zustimmungen:
    4
    Ort:
    Bei Mainz
    Fahrzeugtyp:
    120d
    Vorname:
    Josef
    @Glatzkopf242: Hast Du einen RPF?
    Dann könnte dies das Freibrennen sein.
     
  10. #9 Glatzkopf242, 18.02.2008
    Glatzkopf242

    Glatzkopf242 1er-Interessent(in)

    Dabei seit:
    20.11.2006
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Wiesbaden
    RPF ? Ja, wird gehabt.
    Aber freibrennen nach 2 Jahren und 56.000 km ?
     
  11. #10 Pfälzer, 18.02.2008
    Pfälzer

    Pfälzer 1er-Profi

    Dabei seit:
    21.11.2005
    Beiträge:
    2.281
    Zustimmungen:
    4
    Ort:
    Bei Mainz
    Fahrzeugtyp:
    120d
    Vorname:
    Josef
    Das Freibrennen erfolgt in unregelmäßigen Abständen, je nach Fahrprofil.
    Ich habe bei mir (120d BJ10/05 45tKm) auch erst zweimal das Ausbrennen bemerkt.
    Ich nehm an, wenn man gerade keine große Leistung abrufen möchte, bemerkt man es gar nicht.
     
  12. #11 Glatzkopf242, 18.02.2008
    Glatzkopf242

    Glatzkopf242 1er-Interessent(in)

    Dabei seit:
    20.11.2006
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Wiesbaden
    Was es nicht alles gibt !
    Naja bei 60.000, also sehr bald ist der erste Service dran. (Ölwechsel war bei 35.000) Bei der gelegenheit werde ich mal das Problem ansprechen.
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. #12 Glatzkopf242, 11.04.2008
    Glatzkopf242

    Glatzkopf242 1er-Interessent(in)

    Dabei seit:
    20.11.2006
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Wiesbaden
    Also gibt Neuigkeiten.
    Der Freundliche hat mir etwas vom Steuerungsgestänge des Turboladers erzählt. Das wird jetzt nächste Woche getauscht.
    Mal sehen ob das Problem gelöst ist und wie lange ;-)
     
  15. #13 Glatzkopf242, 23.04.2008
    Glatzkopf242

    Glatzkopf242 1er-Interessent(in)

    Dabei seit:
    20.11.2006
    Beiträge:
    26
    Zustimmungen:
    0
    Ort:
    Wiesbaden
    Der Ordnung halber,

    es wurde dann doch der komplette Turbolader ausgetauscht.

    Wärend der 2 Tage hatte ich einen 123d coupé. Ich glaube ich habe mich neu verliebt. :-)
     
Thema: Leistungsverlust ohne Ruckeln
Besucher kamen mit folgenden Suchen
  1. bmw n47 leistungsabfall batterie leer

Die Seite wird geladen...

Leistungsverlust ohne Ruckeln - Ähnliche Themen

  1. [E87] Schlapper Motor, Leistungsverlust

    Schlapper Motor, Leistungsverlust: Moin, Habe mich gerade vorgestellt und habe nun gleich das erste Problem, bei dem ich euren Rat brauche. Derzeit plagt mich aber ein meiner...
  2. plötzlicher Leistungsverlust !!

    plötzlicher Leistungsverlust !!: bei meinem 335 GT leuchtete heute die Motor - Warnlampe auf. Fehlerspeicher weist folgende Nachricht aus: Engine / Motor: - Fehler:...
  3. Leistungsverlust und Motor läuft nach

    Leistungsverlust und Motor läuft nach: Hallo liebe Gemeinde, Ich habe folgendes Problem und möchte mal fragen ob einer von euch sowas auch kennt. Hatte es schon letztes Jahr, aber da...
  4. BMW M135i XDrive Leistungsverlust u. Zittern des Wagens

    BMW M135i XDrive Leistungsverlust u. Zittern des Wagens: Hallo liebe BMW Freunde, Ich bin ganz neu hier und habe da einiges wo ich erlich gesagt ratlos bin. Ich habe mir vor 4 Monaten ein M135i XDrive...
  5. [F20] 116i hat plötzlichen Leistungsverlust auf der Autobahn

    116i hat plötzlichen Leistungsverlust auf der Autobahn: Moin Jungs, ich hab mal eine Frage. Ich fahre einen 116i (BJ 2012, 56.000km). Meistens wird der Wagen in der Stadt bewegt und nur auf dem Weg zur...