Leistungsverlust nach Ölwechsel und Luftfilterwechsel

Dieses Thema im Forum "BMW 120d" wurde erstellt von jensus82, 21.06.2009.

  1. #1 jensus82, 21.06.2009
    jensus82

    jensus82 1er-Interessent(in)

    Dabei seit:
    19.04.2009
    Beiträge:
    12
    Zustimmungen:
    0
    ich habe bei meinem 120d bj. 12/2004 den fälligen ölwechsel und in dem zuge gleich den luftfilterwechsel durchgeführt... ich habe von 0w40 auf 5w30 von castrol umgestellt weil mir mein autoteileverkäufer mir dazu geraten hat da das eine neue vorgabe von bmw sei... ich habe jetzt das gefühl, dass er warmgefahren weniger leistung bringt als vorher. kann das an dem öl liegen? beunruhigt mich doch etwas die situation...
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. BMWUA

    BMWUA 1er-Fanatiker(in)

    Dabei seit:
    26.08.2008
    Beiträge:
    4.494
    Zustimmungen:
    41
    Ort:
    Nordeifel
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Kann eigentlich nicht am Öl liegen!
     
  4. RWFG

    RWFG 1er-Profi

    Dabei seit:
    13.10.2007
    Beiträge:
    2.624
    Zustimmungen:
    0
    Ort:
    NRW
    Fahrzeugtyp:
    123d
    Gab es evtl. ein SW-Update?
     
  5. #4 Der_Franzose, 21.06.2009
    Der_Franzose

    Der_Franzose 1er-Liebhaber(in)

    Dabei seit:
    27.01.2007
    Beiträge:
    1.977
    Zustimmungen:
    0
    Ort:
    Strasbourg
    Fahrzeugtyp:
    123d
    Ganz bestimmt.....

    Sind bei deinem Radio die Sender nicht mehr gespeichert ?
     
  6. #5 jensus82, 24.06.2009
    jensus82

    jensus82 1er-Interessent(in)

    Dabei seit:
    19.04.2009
    Beiträge:
    12
    Zustimmungen:
    0
    ne ich hab den wechsel selber gemacht hat also mit der software nichts zu tun. ich hab mir am we von einem befreundeten gelben engel den fehlerspeicher auslesen lassen... haben aber nichts gefunden. trotzdem habe ich das gefühl, dass er nicht mehr so gut zieht wie vorher
     
  7. #6 ricci700, 26.06.2009
    ricci700

    ricci700 1er-Fahrer(in)

    Dabei seit:
    10.03.2009
    Beiträge:
    218
    Zustimmungen:
    0
    Ort:
    Bayern
    Fahrzeugtyp:
    120d
    Vorname:
    Phil
    Sind nach dem SW-Update keine Sender mehr eingespeichert? Als mein :) vor kurzem ein SW-Update gemacht hat, war alles wie gewohnt.
     
  8. #7 Der_Franzose, 26.06.2009
    Der_Franzose

    Der_Franzose 1er-Liebhaber(in)

    Dabei seit:
    27.01.2007
    Beiträge:
    1.977
    Zustimmungen:
    0
    Ort:
    Strasbourg
    Fahrzeugtyp:
    123d
    Vielleicht gibt es ja eine Möglichkeit, den Vorgang so zu programmieren, dass die Radiospeicherungen nicht komplett gelöscht werden, oder "zwischengespeichert werden", keine Ahnung. Aber bei mir waren sie weg.
     
  9. #8 jensus82, 28.06.2009
    jensus82

    jensus82 1er-Interessent(in)

    Dabei seit:
    19.04.2009
    Beiträge:
    12
    Zustimmungen:
    0
    also ich hab alles nochmal überprüft dabei ist mir aufgefallen, dass der korrekte ölstand erst nach ca 10 km warm fahren angezeigt wird... hmm somit habe ich zu viel öl aufgefüllt. (ca nen halber lieter über einen zeitraum von ca 500 km) das öl hab ich abgesaugt nun stimmt der ölstand nach einer warmlaufphase von ca 10 km. ich habe das gefühl dass der kleine wieder besser läuft. kann der leistungsverlust von dem zu hohen ölstand kommen? ich hatte ja den fehlerspeicher von einem bekannten auslesen lassen der beim adac ist...die auswertung hat nichts ergeben... ich habe mal irgendwo gelsen, dass der luftmassenmesser nicht immer einen fehler produziert wenn er defekt ist. alles in allem klingt der wagen seit dem öl und luftfilterwechsel etwas tiefer. ales etwas sonderbar...
     
  10. #9 spitzel, 29.06.2009
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.861
    Zustimmungen:
    47
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    punkt 1. der motor kann sich vom geräusch her immer etwas anders anhören nach einem ölwechsel. das liegt an der viskosität und weniger vermischten diesel. somit ergibt sich eine andere geräschkulisse.

    punkt2. durch das zuviel öl könnte sich ein schaden ergeben haben. muss nicht könnte. es gibt motoren wenn der stand zu hoch ist pancht die kurbelwelle im öl und schäumt es auf. das führt zu extremen verschleiß an der ölpumpe und den lagern im gesamt geschmierten motor. desweiteren könnte das öl über die ansauganlage in die verbrennung geraten, evtl. noch zudem unverbrannt und dir damit den kat und filteranlage zusetzen.

    punkt3. der leistungsverlust klingt mir eigenartig. kann mir kaum einen zusammenhang bilden. evtl. kann es mit der entlüftung zu tun haben, dass diese nicht mehr richtig arbeitet.
     
  11. koeppy

    koeppy 1er-Fahrer(in)

    Dabei seit:
    25.11.2008
    Beiträge:
    179
    Zustimmungen:
    0
    Ort:
    Bochum // Meschede
    Fahrzeugtyp:
    120d
    Luftfilter einer anderen Marke verbaut?
    Irgendwie was am Luftmassenmesser gemacht?
     
  12. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. kay

    kay 1er-Fan

    Dabei seit:
    01.06.2007
    Beiträge:
    628
    Zustimmungen:
    0
    Ort:
    Oberbayern
    Fahrzeugtyp:
    120d (FL)
    Würd auch denken das es am Luftfilter liegt. Vieleicht liegt der Luftfilter nicht ganz drin und der "deckel" schließt nicht 100%ig. Diesel sind dafür bekannt das sie sehr empfindlich auf Falschluft reagieren. Dieselfahrer die einen K&N verbaut haben oder hatten können ein Lied davon singen. :lol:
    Zufälligerweise habe ich genau heute auch meinen Lufti erneuert und auch erst beim 2.mal den "deckel" richtig zu bekommen.
     
  14. koeppy

    koeppy 1er-Fahrer(in)

    Dabei seit:
    25.11.2008
    Beiträge:
    179
    Zustimmungen:
    0
    Ort:
    Bochum // Meschede
    Fahrzeugtyp:
    120d
    hm, da muss ich bei mir auch nochmal nachgucken, ob die herren da alles richtig gemacht hatten..
    sieht man es direkt, wenn der nicht richtig zu ist?
     
Thema: Leistungsverlust nach Ölwechsel und Luftfilterwechsel
Besucher kamen mit folgenden Suchen
  1. nach ölwechsel weniger leistung

    ,
  2. bmw nach ÖlWechsel keine Leistung

    ,
  3. Leistungsverlust nach Ölwechsel

    ,
  4. bmw f20 leistungsverlust nach update,
  5. bmw leistungsverlust nach wechsel,
  6. weniger leistung nach getriebeölwechsel,
  7. diesel leistungsverlust nach ölwechsel
Die Seite wird geladen...

Leistungsverlust nach Ölwechsel und Luftfilterwechsel - Ähnliche Themen

  1. Kunststoffteil im Altöl, nach Ölwechsel

    Kunststoffteil im Altöl, nach Ölwechsel: Hallo Liebe Freunde des 1er-BMW, nach meinem letzten Ölwechsel habe ich folgendes Kunststoffteil (siehe Fotos) im Altöl gefunden. Länge ca. 10mm....
  2. [E87] Ölwechsel - was sonst noch?

    Ölwechsel - was sonst noch?: Hallo zusammen, wir haben den diesen Monat fälligen Ölwechsel bei einer freien Werkstatt machen lassen, weil der Preis einfach super gut war. Ist...
  3. 200 hjs motorlampe+ leistungsverlust

    200 hjs motorlampe+ leistungsverlust: Hey leute. Die 200er hjs sind verbaut. Leistung ist weg seitdem. Und die motorlampe leuchtet. Was ist möglich bzg leisuntsverlust? Praktisch...
  4. Ölwechsel mit Ölspülung 'Motor Clean' oder nicht?

    Ölwechsel mit Ölspülung 'Motor Clean' oder nicht?: Hey 1er Freunde, bei mir steht bald der Ölwechsel an (90.000 km) und mich würde mal interessieren, ob ihr vor dem Ölwechsel eine Ölspülung wie LM...
  5. Leistungsverlust, Brummen/Dröhnen, Klappern

    Leistungsverlust, Brummen/Dröhnen, Klappern: Hallo Zusammen, ich habe meine Frage bereits in einem anderen Forum gestellt, bisher aber keine sinnvolle Antwort erhalten. Daher möchte ich mein...