Leistungsverlust beim Anfahren mit warmen Motor?

Diskutiere Leistungsverlust beim Anfahren mit warmen Motor? im Allgemeines zum BMW 1er F2x Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Habe vorhin was komisches Beobachten können. Als ich von einer Kreuzung anfahren wollte (halte meistens Bremse und gebe Gas dabei) ging der Motor...

  1. Marbo

    Marbo 1er-Fahrer(in)

    Dabei seit:
    19.05.2015
    Beiträge:
    252
    Zustimmungen:
    5
    Ort:
    RLP
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    03/2014
    Vorname:
    Marcel
    Habe vorhin was komisches Beobachten können.
    Als ich von einer Kreuzung anfahren wollte (halte meistens Bremse und gebe Gas dabei) ging der Motor bei ca 3000 Umdrehungen plötzlich runter und es war als hätte ich überhaupt keine Leistung mehr. Beim Losfahren kam er dann rechts spät von unten hoch klar gibt es das Turboloch aber das hier ist schon recht komisch :?
     
  2. #2 jack_daniels, 23.07.2015
    jack_daniels

    jack_daniels 1er-Profi

    Dabei seit:
    08.09.2011
    Beiträge:
    2.067
    Zustimmungen:
    87
    Ort:
    Schaffhausen
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2015
    Vorname:
    Daniel
    Du bremst mit links oder hast so grosse Füsse dass Gas- und Bremspedal gleichzeitig betätigen kannst?

    Für mich absolut unverständlich wie man auf solche Anfahr-Ideen kommt.
     
  3. Marbo

    Marbo 1er-Fahrer(in)

    Dabei seit:
    19.05.2015
    Beiträge:
    252
    Zustimmungen:
    5
    Ort:
    RLP
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    03/2014
    Vorname:
    Marcel
    Mit Links bremse und mit Rechts Gas
    Weil ich die Erfahrung gemacht habe das der Turbo generell erst ab gewissen Umdrehungen Ladedruck aufbaut.
    Klappt sonst auch bei jedem Fahrzeug und hatte eigentlich auch beim 1er Funktioniert.
     
  4. #4 Maulwurfn, 23.07.2015
    Maulwurfn

    Maulwurfn 1er-Guru

    Dabei seit:
    14.07.2011
    Beiträge:
    8.902
    Zustimmungen:
    416
    Ort:
    Helgoland
    Warum macht man das?
     
  5. BR63

    BR63 1er-Interessent(in)

    Dabei seit:
    14.07.2015
    Beiträge:
    7
    Zustimmungen:
    0
    Ort:
    Baden
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2012
    Aus Versehen an den "Limit" Knopf auf der linken Seite am Lenkrad gekommen? Ist mir im Kreisverkehr passiert, als ich ausfahren wollte war kurzfristig auch keine Leistung da. Knopf nochmals gedrückt und gut war's.
     
  6. Marbo

    Marbo 1er-Fahrer(in)

    Dabei seit:
    19.05.2015
    Beiträge:
    252
    Zustimmungen:
    5
    Ort:
    RLP
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    03/2014
    Vorname:
    Marcel
    Kickstart damit die Kiste schneller über die Kreuzung kommt ohne vorher ins Turboloch zu fallen.
    Hat sich bereits geklärt da hat ein Schelm die Start Stop aktiviert
     
  7. #7 dr.schuh, 23.07.2015
    dr.schuh

    dr.schuh Guest

    Damit kannst du den Drehmomentwandler beschädigen, da der durch diese Anfahrmethode schnell zu heiß wird.
     
  8. #8 M135i-D, 23.07.2015
    Zuletzt bearbeitet: 23.07.2015
    M135i-D

    M135i-D 1er-Fahrer(in)

    Dabei seit:
    10.04.2015
    Beiträge:
    274
    Zustimmungen:
    47
    Ort:
    DÜW
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Vorname:
    Daniel
    Spritmonitor:
    Von dieser Vorgehensweise kann ich auch nur abraten - Unsachgemäße Beanspruchung des Materials!

    Vor allem in Kombination mit
    - Chiptuning auf 220 PS
    - Sportautomatik Codiert
     
  9. Ketti

    Ketti 1er-Fahrer(in)

    Dabei seit:
    05.03.2015
    Beiträge:
    204
    Zustimmungen:
    126
    Ort:
    München
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    04/2015
    Vorname:
    Paul
    Du hast also nicht gemerkt das der Motor aus war als du dein "profesionelles" Anfahrprozedere durchgezogen hast?

    Selten so viel Unsinn auf einmal gelesen. :eusa_clap::eusa_doh:
     
  10. Marbo

    Marbo 1er-Fahrer(in)

    Dabei seit:
    19.05.2015
    Beiträge:
    252
    Zustimmungen:
    5
    Ort:
    RLP
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    03/2014
    Vorname:
    Marcel
    Mh das ergibt auch keinen Sinn. Dann war er doch nicht aus.
    Werde das später noch einmal Testen mal schauen ob das einmalig war oder ob es immer noch passiert.
     
  11. Flob

    Flob 1er-Guru

    Dabei seit:
    06.07.2007
    Beiträge:
    7.105
    Zustimmungen:
    132
    Die Uhrsache für das Verhalten des Motors dürfte deine seltsame Anfahrstrategie sein. Vielleicht Motor-/Getriebeschutz?

    Lass den Unfug sein.
     
  12. #12 alpinweisser_120d, 23.07.2015
    alpinweisser_120d

    alpinweisser_120d Software-Entwickler

    Dabei seit:
    11.01.2010
    Beiträge:
    18.751
    Zustimmungen:
    2.529
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    :eusa_wall::eusa_wall::eusa_wall:
    und das mit deinem harakiri-chiptuning?! oh mann
     
  13. #13 andreasstudent, 23.07.2015
    andreasstudent

    andreasstudent 1er-Fan

    Dabei seit:
    02.11.2008
    Beiträge:
    724
    Zustimmungen:
    268
    Ort:
    Heiligenwald
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    07/2017
    Vorname:
    Andreas
    Spritmonitor:
    Denn sie wissen nicht, was sie tun.
     
  14. deftl

    deftl 1er-Süchtling

    Dabei seit:
    10.02.2012
    Beiträge:
    10.822
    Zustimmungen:
    896
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    trifft nicht ganz...meist was "man" und "sie" ganz genau, WAS sie tun, nur einzig und alleine die Projektion der Konsequenzen fehlt.

    also wenn ich auf der bremse stehe und dabei gas gebe, passiert niente....:unibrow:
     
  15. Marbo

    Marbo 1er-Fahrer(in)

    Dabei seit:
    19.05.2015
    Beiträge:
    252
    Zustimmungen:
    5
    Ort:
    RLP
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    03/2014
    Vorname:
    Marcel
    Er fährt noch :icon_smile:
    Nein lag an der Start Stop Automatik vorhin hatte ich keine Probleme.

    Jetzt habe ich wieder was los getreten wo man nur Schläge für bekommt.
     
  16. #1er

    #1er 1er-Fanatiker(in)

    Dabei seit:
    24.01.2015
    Beiträge:
    3.554
    Zustimmungen:
    2.011
    Fahrzeugtyp:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    09/2016
    Spritmonitor:
    Fährt man nicht mit Launch Control genauso an?
     
  17. deftl

    deftl 1er-Süchtling

    Dabei seit:
    10.02.2012
    Beiträge:
    10.822
    Zustimmungen:
    896
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    ja, die Konsequenzen...:mrgreen::wink:
     
  18. Marbo

    Marbo 1er-Fahrer(in)

    Dabei seit:
    19.05.2015
    Beiträge:
    252
    Zustimmungen:
    5
    Ort:
    RLP
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    03/2014
    Vorname:
    Marcel
    Ja nur halt im manuellen Schaltmodus :mrgreen:
     
  19. Darre.

    Darre. 1er-Fahrer(in)

    Dabei seit:
    23.06.2015
    Beiträge:
    54
    Zustimmungen:
    11
    Ort:
    Nähe Frankfurt am Main
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Spritmonitor:
    Klingt für mich auch super sinnvoll an jeder Ampel nen Launch-Control-Start hinzulegen :eusa_doh:
     
  20. Docter

    Docter 1er-Fanatiker(in)

    Dabei seit:
    08.08.2014
    Beiträge:
    3.514
    Zustimmungen:
    2.236
    das ergibt alles hinten und vorne keine Sinn... genau wie die Leistungsangabe auch, passt es ins Bild.

    Was soll die SA damit zu tun haben?
     
Thema: Leistungsverlust beim Anfahren mit warmen Motor?
Besucher kamen mit folgenden Suchen
  1. leistungsverlust beim anfahren

    ,
  2. leistungsverlust warmer motor

    ,
  3. beim heißen Motor fällt die Leistung

    ,
  4. motor leistungsverlust beim anfahren,
  5. bmw 1er baujahr 2014 ruckelt beim anfahren. warmer motor. was sagt BMW?
Die Seite wird geladen...

Leistungsverlust beim Anfahren mit warmen Motor? - Ähnliche Themen

  1. Sporadischer Leistungsverlust bei Vollgas

    Sporadischer Leistungsverlust bei Vollgas: Hallo Crew! Zuerst möchte ich mich bedanken für die Aufnahme in der Community! Ich selber fahre einen BMW M 135i Bj.09/13. Modifiziert ist nicht...
  2. [E81] Leistungsverlust, schlecht anspringen, Motorausfall beim fahren

    Leistungsverlust, schlecht anspringen, Motorausfall beim fahren: servus, habe nen 118D, EZ 3/2009 Facelift, aktuell 113500km auf der uhr. gestern trat folgendes problem auf: Bin zu nem bekannten...
  3. zeitweiser Leistungsverlust beim beschleunigen

    zeitweiser Leistungsverlust beim beschleunigen: Hallo zusammen, ich habe schon seit einiger Zeit bei mir festgestellt, dass in manchen Situationen bei voller Beschleunigung ein deutlicher...
  4. Rußpartikelfilter: teils extremer leistungsverlust beim ausbrennen?

    Rußpartikelfilter: teils extremer leistungsverlust beim ausbrennen?: hallo, ich hoffe ich habs im richtigen unterforum eingestellt! habe mit der suche nix pasendes gefunden zu genau diesem problem, wenns denn eines...
  5. Ist Leistungsverlust beim 130i möglich ?

    Ist Leistungsverlust beim 130i möglich ?: Hallo Ihr, seid ein paar Tagen habe ich ein komisches Gefühl im Bauch. Bin am Montag zum Badesee gefahren und beim aussteigen habe ich einen...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden