[E87] Leistungsverlust ab 230 km/h

Diskutiere Leistungsverlust ab 230 km/h im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Hallo 1er Freunde, mein kleiner denkt sich wohl ich brauche einen Schutzengel und will nicht das ich schnell fahre... Also ab einer...

  1. #1 Purepain, 19.06.2013
    Purepain

    Purepain 1er-Fahrer(in)

    Dabei seit:
    24.06.2010
    Beiträge:
    191
    Zustimmungen:
    0
    Ort:
    Saarlouis
    Fahrzeugtyp:
    118d (FL)
    Spritmonitor:
    Hallo 1er Freunde,
    mein kleiner denkt sich wohl ich brauche einen Schutzengel und will nicht das ich schnell fahre...

    Also ab einer Geschwindigkeit von über 230 km/h habe ich totalen Leistungsverlust sobald ich vom Gas gehe. beschleunigen kann ich dann nicht mehr. wenn ich auf 120 abbremse und wieder aufs gas gehe schafft er es gerade so diese Geschwindigkeit zu halten. Wenn ich dann stehen bleibe ist ein anfahren nicht mehr möglich. Wenn ich ihn dann Aus und wieder ein schalte, läuft alles wieder normal.

    Habe gerade Fehlerspeicher auslesen lassen aber die wussten nun auch nicht wirklich weiter, da 3 Fehler anlagen.

    - Can bus Fehler
    - Abgastemperatur vor Kat zu hoch
    - Glühkerze
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. rogib

    rogib 1er-Fahrer(in)

    Dabei seit:
    12.04.2013
    Beiträge:
    208
    Zustimmungen:
    0
    Ort:
    Bayern/Opf.
    Hast du Leistungssteigerung gemacht
     
  4. #3 Purepain, 22.06.2013
    Purepain

    Purepain 1er-Fahrer(in)

    Dabei seit:
    24.06.2010
    Beiträge:
    191
    Zustimmungen:
    0
    Ort:
    Saarlouis
    Fahrzeugtyp:
    118d (FL)
    Spritmonitor:
    ja habe ich von digi-tec
     
  5. M2-Tom

    M2-Tom 1er-Liebhaber(in)

    Dabei seit:
    04.12.2011
    Beiträge:
    1.187
    Zustimmungen:
    83
    Ort:
    Sch.......
    Fahrzeugtyp:
    M2 Coupé
    Motorisierung:
    M2
    Modell:
    Coupé (F87)
    Baujahr:
    06/2016
    Vorname:
    Thomas
    Spritmonitor:
    Hallo,
    was hast du denn für ein 1er?

    :winkewinke: Thomas
     
  6. #5 Purepain, 22.06.2013
    Purepain

    Purepain 1er-Fahrer(in)

    Dabei seit:
    24.06.2010
    Beiträge:
    191
    Zustimmungen:
    0
    Ort:
    Saarlouis
    Fahrzeugtyp:
    118d (FL)
    Spritmonitor:
    118D mit 143ps original
    gechippt halt nun mehr

    Läuft aber seit 10 TKM mit Chip problemlos
    ist übrigens kein Chip sondern Steuergerät optimiert
     
  7. M2-Tom

    M2-Tom 1er-Liebhaber(in)

    Dabei seit:
    04.12.2011
    Beiträge:
    1.187
    Zustimmungen:
    83
    Ort:
    Sch.......
    Fahrzeugtyp:
    M2 Coupé
    Motorisierung:
    M2
    Modell:
    Coupé (F87)
    Baujahr:
    06/2016
    Vorname:
    Thomas
    Spritmonitor:
    Hallo,

    ok ich habe auch ein 118 D mit optimiertem Steuergerät (180 PS), mh was sagen die bei BMW :shock:

    :winkewinke: Thomas
     
  8. #7 Purepain, 22.06.2013
    Purepain

    Purepain 1er-Fahrer(in)

    Dabei seit:
    24.06.2010
    Beiträge:
    191
    Zustimmungen:
    0
    Ort:
    Saarlouis
    Fahrzeugtyp:
    118d (FL)
    Spritmonitor:
    war nur bei einem freien Händler bisher..
    der hat bisher nur Fehlercode ausgelesen aber da da viele verschiedene Fehlermeldungen drin waren wusste er es auch nicht und hat mich nochmal los geschickt.
    Soll nun wieder bei ihm vorbei kommen, wenn es nochmal auftritt...
    bin nun 700 km ohne dieses Problem gekommen bin aber auch nicht über 200 gefahren in Belgien :D
     
  9. #8 Schwarzgriller, 22.06.2013
    Schwarzgriller

    Schwarzgriller 1er-Fahrer(in)

    Dabei seit:
    03.06.2013
    Beiträge:
    259
    Zustimmungen:
    0
    Hast du keine vmax Aufhebung?
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Purepain, 22.06.2013
    Zuletzt bearbeitet: 22.06.2013
    Purepain

    Purepain 1er-Fahrer(in)

    Dabei seit:
    24.06.2010
    Beiträge:
    191
    Zustimmungen:
    0
    Ort:
    Saarlouis
    Fahrzeugtyp:
    118d (FL)
    Spritmonitor:
    sonst würde er nicht über 230 laufen

    habe heute excillium DIesel getankt einfach mal zum testen.
    Ich konnte danach dieses Phänomen nicht mehr provozieren er lief gerade 20 km 240 KM/h ohne probleme...
    muss natürlich nicht an dem Diesel liegen aber ist schon komisch
     
  12. #10 Purepain, 30.07.2013
    Purepain

    Purepain 1er-Fahrer(in)

    Dabei seit:
    24.06.2010
    Beiträge:
    191
    Zustimmungen:
    0
    Ort:
    Saarlouis
    Fahrzeugtyp:
    118d (FL)
    Spritmonitor:
    Fehler immer noch nicht gefunden, mir hat nun eine Werkstatt gesagt das es gut sein kann, wenn der Tank recht leer ist das durch die Dieselrückführung sich der Diesel im Tank schon so sehr erhitzt das er zu heiß verbrennt kann das echt sein?
     
Thema:

Leistungsverlust ab 230 km/h

Die Seite wird geladen...

Leistungsverlust ab 230 km/h - Ähnliche Themen

  1. [E87] Schlapper Motor, Leistungsverlust

    Schlapper Motor, Leistungsverlust: Moin, Habe mich gerade vorgestellt und habe nun gleich das erste Problem, bei dem ich euren Rat brauche. Derzeit plagt mich aber ein meiner...
  2. [F20] BMW M140i Aut. H/K Glasdach LED NaviProf DAB Con.Dr.

    BMW M140i Aut. H/K Glasdach LED NaviProf DAB Con.Dr.: BMW M140i als Halbjahreswagen von BMW-Mitarbeiter. Frei ab Juli und wird bei Übergabe ca 4500km gelaufen sein. Das Fahrzeug befindet sich in einem...
  3. Cent/KM

    Cent/KM: Hallo, ich dokumentiere alle Ausgaben die im Zusammenhang mit meinem Auto stehen. Macht ihr sowas auch? Ich nutze dazu Spritmonitor und trage...
  4. plötzlicher Leistungsverlust !!

    plötzlicher Leistungsverlust !!: bei meinem 335 GT leuchtete heute die Motor - Warnlampe auf. Fehlerspeicher weist folgende Nachricht aus: Engine / Motor: - Fehler:...