[E87] Leistungsverlust 130 i

Diskutiere Leistungsverlust 130 i im BMW 130i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, Ich habe da eine frage bezüglich meinem 130 i BJ 2006 mit ca. 90000 km. Heute nach länger zeit mal wieder ab auf die Autobahn, Motor...

  1. Ipmann

    Ipmann 1er-Interessent(in)

    Dabei seit:
    05.06.2012
    Beiträge:
    20
    Zustimmungen:
    0
    Hallo,

    Ich habe da eine frage bezüglich meinem 130 i BJ 2006 mit ca. 90000 km.
    Heute nach länger zeit mal wieder ab auf die Autobahn, Motor ist warm, als ab die Post.
    Super 150......190.......220 ....geil...... ca. 5100 U/min weiter auf 230 uahhhhhh. was ist da los????*bei ca. 5300 U/min was zum Teufel, ich schaue in den Rückspiegel da ist nichts???
    wer hält mich da fest!! es geht nicht weiter, als ob mich einer festhalten würde?? und mich wieder los lässt. Ich denke mir,weiter auf die 240........bleib auf dem Gas...... also weiter 6000U/min und laut Tacho ca. 250 und nach NAVI ca. 237 km/h und da ist ES, was auch immer, schon wieder, wie vom Gummiband gezogen und es geht nicht weiter als 260,,,laut Tacho???? 240 nach NAVI.

    Zündkerzen sind NEU, Öl ist auch OK, Wartung immer bei BMW gemacht.
    Versuch mit 95 und 100 von Aral ergab keine Besserung.
    Ok Auto wird zu 90 % in der Stadt bewegt.
    Autobahn mit Steigung und Gefälle immer das gleiche Problem.
    Was kann das sein?
     
  2. aofs

    aofs 1er-Fahrer(in)

    Dabei seit:
    01.12.2011
    Beiträge:
    136
    Zustimmungen:
    2
    Ort:
    CH
    Fahrzeugtyp:
    135i Coupé
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Baujahr:
    02/2011
    Gegenwind?
     
  3. #3 Lifestyler, 05.06.2012
    Lifestyler

    Lifestyler Gesperrt!

    Dabei seit:
    08.07.2009
    Beiträge:
    4.575
    Zustimmungen:
    1
    Fahrzeugtyp:
    130i
    Motorisierung:
    135i
    Modell:
    Coupé (E82)
    Was fuer felgen ???
     
  4. Ipmann

    Ipmann 1er-Interessent(in)

    Dabei seit:
    05.06.2012
    Beiträge:
    20
    Zustimmungen:
    0
    18 Zoll / 215 und 245
     
  5. Ipmann

    Ipmann 1er-Interessent(in)

    Dabei seit:
    05.06.2012
    Beiträge:
    20
    Zustimmungen:
    0
    Gegenwind glaube ich nicht?
     
  6. #6 Wiegand11, 05.06.2012
    Wiegand11

    Wiegand11 1er-Fan

    Dabei seit:
    21.12.2010
    Beiträge:
    638
    Zustimmungen:
    0
    Ort:
    Fulda
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Vorname:
    Christian
    hmm
     
  7. Ipmann

    Ipmann 1er-Interessent(in)

    Dabei seit:
    05.06.2012
    Beiträge:
    20
    Zustimmungen:
    0
    So einen widerstand hatte ich noch nie.

    Luftfilter zu?... Kann das sein.
     
  8. Ipmann

    Ipmann 1er-Interessent(in)

    Dabei seit:
    05.06.2012
    Beiträge:
    20
    Zustimmungen:
    0
    Kann das auch der LMM sein.
    Habe ich hier gelesen!
    Hat schon mal einer so eine Erfahrung mit seinem 130
     
  9. #9 munzi70, 05.06.2012
    munzi70

    munzi70 1er-Guru

    Dabei seit:
    23.09.2008
    Beiträge:
    6.900
    Zustimmungen:
    62
    Ort:
    Münchner Süd-Osten
    Fahrzeugtyp:
    M2 Coupé
    Einfach mal bisserl frei fahren - wenn Du ihn fast nur in der Stadt fährst. Bei Tacho 230 spürst Du eh keine Beschleunigung groß mehr - die Tachonadel müht sich mehr oder weniger weiter nach unten....
     
  10. Ipmann

    Ipmann 1er-Interessent(in)

    Dabei seit:
    05.06.2012
    Beiträge:
    20
    Zustimmungen:
    0
    Bin heute ca. 300 Km Gefahren und davon ca. 50 % vollgas
     
  11. Ipmann

    Ipmann 1er-Interessent(in)

    Dabei seit:
    05.06.2012
    Beiträge:
    20
    Zustimmungen:
    0
    Aber auch Bergab mit so einem widerstand
     
  12. Ipmann

    Ipmann 1er-Interessent(in)

    Dabei seit:
    05.06.2012
    Beiträge:
    20
    Zustimmungen:
    0
    Das geht mein 320 D genau so schnell
     
  13. Radi

    Radi 1er-Fahrer(in)

    Dabei seit:
    22.10.2010
    Beiträge:
    474
    Zustimmungen:
    19
    Fahrzeugtyp:
    1er M Coupé
    Das Steuergerät passt sich deiner Fahrweise an. Wenn du teilweise auch nur Super fährst hast auch nicht die volle Leistung! Wie schon gesagt öfter mal artgerecht bewegen und ordentlich tanken. :)
     
  14. Ipmann

    Ipmann 1er-Interessent(in)

    Dabei seit:
    05.06.2012
    Beiträge:
    20
    Zustimmungen:
    0
    Oh Mann der schluckt doch 12 Liter :-)
     
  15. Ipmann

    Ipmann 1er-Interessent(in)

    Dabei seit:
    05.06.2012
    Beiträge:
    20
    Zustimmungen:
    0
    Kann man das Auslesen lassen
     
  16. Ipmann

    Ipmann 1er-Interessent(in)

    Dabei seit:
    05.06.2012
    Beiträge:
    20
    Zustimmungen:
    0
    Habe aber keine Fehlermeldung
     
  17. Ipmann

    Ipmann 1er-Interessent(in)

    Dabei seit:
    05.06.2012
    Beiträge:
    20
    Zustimmungen:
    0
    Diese Fehler passiert nicht in der Stadt , auch wenn über 6000 U/min
     
  18. #18 munzi70, 05.06.2012
    munzi70

    munzi70 1er-Guru

    Dabei seit:
    23.09.2008
    Beiträge:
    6.900
    Zustimmungen:
    62
    Ort:
    Münchner Süd-Osten
    Fahrzeugtyp:
    M2 Coupé
    Nicht bashen. Ruhe bewahren und ggf. einfach mal zum :icon_smile: fahren....
     
  19. Bias

    Bias 1er-Interessent(in)

    Dabei seit:
    03.01.2012
    Beiträge:
    31
    Zustimmungen:
    0
    Ort:
    Mosbach
    Fahrzeugtyp:
    130i (FL)
    Wie hoch war deine Öltemperatur?
    Vielleicht wurde es zu heiß u das MSG hat nicht mehr Leitung freigegeben?!
     
  20. Ipmann

    Ipmann 1er-Interessent(in)

    Dabei seit:
    05.06.2012
    Beiträge:
    20
    Zustimmungen:
    0
Thema: Leistungsverlust 130 i
Besucher kamen mit folgenden Suchen
  1. 1er zündkerzen verkeilt leistungsverlust

    ,
  2. n52b30 magnetventil defekt

Die Seite wird geladen...

Leistungsverlust 130 i - Ähnliche Themen

  1. [E87] 120d erreicht nicht mehr seine ursprüngliche Geschwindigkeit (Leistungsverlust)

    120d erreicht nicht mehr seine ursprüngliche Geschwindigkeit (Leistungsverlust): Hey 1er Freunde, ich habe heute auf der Autobahn festgestellt, dass mein 120d E87 mit N47 Bj. 2011 nicht mehr seine volle Leistung hat, bzw. mit...
  2. F20 116i kurzzeitiger Leistungsverlust

    F20 116i kurzzeitiger Leistungsverlust: Erstmal Hallo zusammen bin neu hier und ein gutes neues Jahr! Ich habe aktuell ein kleines Problem mit meinem F20 116i BJ 2012/10 N13B16 1,6L VFL...
  3. [Verkauft] BMW NBT i-Drive Touch Controller Professional Navigation

    BMW NBT i-Drive Touch Controller Professional Navigation: Verkaufe hier meinen BMW i-Drive Touch Controller, welcher bei Fahrzeugen mit Professional Navi verbaut wird. Info: Funktioniert auch bei...
  4. Styling 142 in 7" rundum als Sommerfelgen am 130 legal?

    Styling 142 in 7" rundum als Sommerfelgen am 130 legal?: Ich hatte diese Frage schon mal in anderen Theman nebenbei gestellt, aber bisher noch keine Antwort erhalten. Rein von der Logik her eigentlich...
  5. Leistungsverlust bei Regenwetter

    Leistungsverlust bei Regenwetter: Hallo zusammen, ich habe ein Problem mit meinen 116i, bei dem ich Ideen für diesen Fehler bräuchte. Hier einmal die Fehlerbeschreibung : Der...