Leistungsverlust 125i

Diskutiere Leistungsverlust 125i im BMW 125i / 220i / 228i / 230i Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Hallo, habe den 125i vor etwa 4 Monaten bei SKN (kann Euch an eine Person vermitteln, so dass der Preis 30 % Rabatt beinhaltet ) auf 256 PS...

  1. #1 Nightfly57, 31.05.2016
    Nightfly57

    Nightfly57 1er-Fahrer(in)

    Dabei seit:
    09.11.2012
    Beiträge:
    200
    Zustimmungen:
    6
    Ort:
    Dortmund
    Fahrzeugtyp:
    125i
    Motorisierung:
    125i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
    Vorname:
    Norbert
    Hallo,
    habe den 125i vor etwa 4 Monaten bei SKN (kann Euch an eine Person vermitteln, so dass der Preis 30 % Rabatt beinhaltet ) auf 256 PS chippen lassen.Seitdem bin ich ca. 8000 km ohne Probleme gefahren.
    In letzter Zeit merke ich manchmal bei warmen Wetter einen Leistungsverlust. Die Höchstgeschwindigkeit von zugesagten 250 km/h wird nicht mehr erreicht. Laut GPS sind es keine 240 km/h.
    Das Drehmoment scheint aber noch zu passen. Wenn ich im "D" Modus durch die Stadt fahre, dann schaltet er bei 1150 Touren hoch. Vor dem Eingriff waren es 1300 Touren. Es handelt sich leider um einen sporadischen Fehler. Manchmal geht er auch über die 240 km/h wenn ich weniger Gas gebe. Eine Motorstörung wird nicht angezeigt. Auch das Auslesen des Fehlerspeichers bei Bosch brachte keine Fehler.
    Die meinten und das ist kein Witz: Ich soll eine kleine Flasche Liquy Moly ins Öl geben. Dass Molybdändisulfid, was darin enthalten ist, würde die Schmierung verbessern.Molybdändisulfid war der Retter mancher Flugzeuge in WW2, die trotz zerschossener Ölwanne mit diesem Trockenschmierstoff noch einen Landeplatz erreichten. Sagte denen, dass BMW von Zusätzen abrät. Die meinten, das machen sie nur, weil sie wissen, dass dieses Zeug die Lebensdauer eines Motors verlängert. Es sei aber richtig, dass andere Zusätze nichts im Öl zu suchen hätten.
    Vielleicht kennt Einer von euch diese sporadischen Fehler. Würde mich über eine Antwort freuen.
    Viele Grüße
    Norbert
    P.S. Video eines ehemaligen Freundes, der keiner mehr ist, da ich ihm sagte, dass er nicht über 210 (?) fahren sollte. Der hält sich nicht dran und fährt mit einer Hand !
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 JayJay125D, 31.05.2016
    JayJay125D

    JayJay125D 1er-Fanatiker(in)

    Dabei seit:
    18.03.2010
    Beiträge:
    3.612
    Zustimmungen:
    266
    Ort:
    Wanne-Eickel
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2012
    Vorname:
    Georg
    Was sagt der Tuner dazu?

    Gesendet mit meinem Toaster
     
  4. #3 Nightfly57, 31.05.2016
    Nightfly57

    Nightfly57 1er-Fahrer(in)

    Dabei seit:
    09.11.2012
    Beiträge:
    200
    Zustimmungen:
    6
    Ort:
    Dortmund
    Fahrzeugtyp:
    125i
    Motorisierung:
    125i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
    Vorname:
    Norbert
     
  5. #4 Nightfly57, 31.05.2016
    Nightfly57

    Nightfly57 1er-Fahrer(in)

    Dabei seit:
    09.11.2012
    Beiträge:
    200
    Zustimmungen:
    6
    Ort:
    Dortmund
    Fahrzeugtyp:
    125i
    Motorisierung:
    125i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
    Vorname:
    Norbert
    Hallo, der sagt, dass er mit einem sporadisch auftretenden Fehler nichts anfangen kann. War auch bei BMW. Die meinten in etwa das Gleiche. Wenn ein Fehler nur bei warmen Wetter auftritt und das leider auch nicht immer der Fall ist, könnte man nichts tun.
    Meine Meinung dazu: Leider ist mir vor vielen Jahren (1976) mit einem Audi 80 GTE schon mal etwas Ähnliches passiert. Da war es meistens draußen unter 5 Grad, nach dem Warmfahren ( der hatte eine analoge Anzeige für Öldruck, Öltemperatur und Spannung) von Zeit zu Zeit auch weniger Leistung da war. Damals war ich dreimal da. Es war der berüchtigte Vorführeffekt, Das Auto lief einwandfrei.Was das Warmfahren betrifft. Die 80 Grad sind nicht in 5 Minuten erreicht. Damals brauchte ich -je nach Außentemperatur- zwischen 8 m und 14 m. Das ist recht lang. Verstehe auch nicht wieso BMW auf die Anzeigen verzichtet. Denn die Werte sind doch da. Aber erstmal danke und viele Grüße
    Norbert
     
  6. #5 Johnnie, 31.05.2016
    Johnnie

    Johnnie 1er-Profi

    Dabei seit:
    06.07.2015
    Beiträge:
    2.704
    Zustimmungen:
    553
    Ort:
    Hamburg
    Fahrzeugtyp:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2017
    Hast du was an der Hardware machen lassen, bevor die KFO kam (LLK, DP)?
     
  7. #6 Nightfly57, 02.06.2016
    Nightfly57

    Nightfly57 1er-Fahrer(in)

    Dabei seit:
    09.11.2012
    Beiträge:
    200
    Zustimmungen:
    6
    Ort:
    Dortmund
    Fahrzeugtyp:
    125i
    Motorisierung:
    125i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
    Vorname:
    Norbert
    Hallo Jonnie
    hast du was an der Hardware machen lassen, bevor die KFO kam

    Nein, nichts, es ist ein Zündkerzenwechsel, eine Luffiwechsel, sowie frisches Öl kurz vor Ostern reingekommen.Da ich die ganze Zeit in der Werkstatt dabei war, konnte ich auch sehen, dass keine neue Software aufgespielt wurde. Der Kerzenwechsel war früh, bei ca. 30.000 km. Liegt aber daran, dass es kein Serviceheft mehr gibt. Sie haben auch die Zündspulen getauscht. Scheint ein Dauerproblem zu sein. Denn ich glaube kaum, dass der BC gesagt hat, dass neue Kerzen rein müssen. Habe mir die alten Kerzen auch angesehen. Rehbraun -so soll es sein.
    Das ist eines der Probleme, die immer dann auftreten, wenn man nicht in der Werkstatt ist. Vielleicht sitzt ein Stecker nicht richtig. Bei einem 318 i E 46 hat es was gebracht, die Verbindungen minimal mit Reiningungsspray zu behandeln. Darf aber nur ganz wenig sein, da das Zeug leitet. Fest sind die Verbindungen aber Alles.
    Danke dennoch und einen schönen Abend.
    Grüße
    Norbert
     
  8. #7 Johnnie, 03.06.2016
    Johnnie

    Johnnie 1er-Profi

    Dabei seit:
    06.07.2015
    Beiträge:
    2.704
    Zustimmungen:
    553
    Ort:
    Hamburg
    Fahrzeugtyp:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2017
    Also bezog sich eher darauf, dass er aus Sicherheitsgründen die Leistung runterregelt und, ob du mal über nen größeren Ladeluftkühler nachgedacht hast.
     
  9. #8 Nightfly57, 05.06.2016
    Nightfly57

    Nightfly57 1er-Fahrer(in)

    Dabei seit:
    09.11.2012
    Beiträge:
    200
    Zustimmungen:
    6
    Ort:
    Dortmund
    Fahrzeugtyp:
    125i
    Motorisierung:
    125i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
    Vorname:
    Norbert
    Hi Jonnie
    Also bezog sich eher darauf, dass er aus Sicherheitsgründen die Leistung runterregelt und, ob du mal über nen größeren Ladeluftkühler nachgedacht hast

    Guter Ansatz, nee habe gar nix verändert. Vermute das ist nun Zufall: Habe vor etwa 1000 km das Öl wechseln lassen.Es ist wirklich kein dummes Gelaber. Das Auto läuft ruhiger,V- Max wird schneller erreicht, Beschleunigung durchaus ab 1500 Touren möglich bei manuellem Schalten. Wenn man auf das Gas tritt, dann schaltet er zurück---aber das Beste: Diese blöde Leistungsverlut ist weg !
    Viele Grüße
    Norbert
     
  10. #9 Nightfly57, 06.06.2016
    Nightfly57

    Nightfly57 1er-Fahrer(in)

    Dabei seit:
    09.11.2012
    Beiträge:
    200
    Zustimmungen:
    6
    Ort:
    Dortmund
    Fahrzeugtyp:
    125i
    Motorisierung:
    125i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
    Vorname:
    Norbert
    Hallo Jonnie,
    Also bezog sich eher darauf, dass er aus Sicherheitsgründen die Leistung runterregelt und, ob du mal über nen größeren Ladeluftkühler nachgedacht hast.
    Nöö, das habe ich nicht. voriges Jahr ging die Leistung an warmen Tagen oft in den "Keller". Was kostet eigentlich so ein Teil und kann man es selbst einbauen ? Hatte mir mal einen Kat bestellt, der statt Keramik Metallzellen verbaut hatte. Er sollte ohne Anpassung des Steuergerätes die Leistung bis zu 20 % erhöhen,wenn man aber noch das Steuergerät anders programmiert, dann gehen sogar 30 % .Wollte das Teil einbauen, aber ich habe zwei linke Hände. Trotz Hebebühne kam ich nicht ran. Ein Bekannter mit dem 125i ohne das M-Zeug kaufte ihn mir ab.Durch einen Zusatzchip von Maxchip, welcher an zwei Sensoren -Tubo- und Einspritzmenge definitiv 25 % Mehr Leistung hatte. Also aus den 218 PS wurden 270 PS. Dann den Kat getauscht, nix angepaßt. Nun hat er 320 PS. Gemessen auf dem ADAC Prüfstand in DO. Die Box scheint gut zu sein. Er hat inzwischen fast 40.000 km mit der Box und weitere 9000 km mit dem Kat hinter sich gebracht. Dennoch ist er kaum wesentlich schneller als meiner mit 250 PS. Erst ab 220 km/h fährt er mir weg. Hat ein Typenschild 114i drauf. Fürchte, dass er bei seinem hochtourigen Fahrstil den Motor schrottet. Sein Problem, aber danke und
    viele Grüße und immer eine unfallfreie Fahrt Norbert
    P.S:Bei der Inspektion hat BMW den Fehlerspeicher ausgelesen. Die Abgastemperatur ist fast 50 % höher als von BMW ermittelt -womit nix mit Kulanz ist.
     
  11. 745lio

    745lio Guest

    Da hast du doch deinen Fehler! Wenn die Abgastemperatur zu hoch ist geht der Motor in Leistungsreduzierung. Das bekommst du aber nicht mit nem größeren LLK in den Griff!
     
    MrGoodlife gefällt das.
  12. #11 MrGoodlife, 14.06.2016
    MrGoodlife

    MrGoodlife 1er-Fan

    Dabei seit:
    17.12.2012
    Beiträge:
    824
    Zustimmungen:
    227
    Ort:
    Aachen/Teilzeit HH
    Motorisierung:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2016
    Vorname:
    Marc
    Zum einen kann es sein, dass er die Leistung runter regelt bzw. einfach nicht genug die Ladeluft kühlen kann und daher runter geht mit der Leistung, wenns warm ist. Abhilfe dafür wäre neuer LLK, z.B. Wagner. Evo1 Performance kostet 650€. Wenn die Abgastemp 50% höher als normal ist, dann kann das auch ein Problem sein. Entweder Sensor überprüfen oder das ist leider wirklich so...
     
  13. 745lio

    745lio Guest

    Die Abgastemperatur hat nicht mit der Ladelufttemperatur zu tuen !!! Wenn Abgas zu heiß muss angefettet werden! Aber "Chiptunen" kann ja jeder!

    PS: Die Apothekerpreise von Wagner muss keiner zahlen! Passen ja auch größere BMW Serienteile....
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 MrGoodlife, 14.06.2016
    MrGoodlife

    MrGoodlife 1er-Fan

    Dabei seit:
    17.12.2012
    Beiträge:
    824
    Zustimmungen:
    227
    Ort:
    Aachen/Teilzeit HH
    Motorisierung:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    11/2016
    Vorname:
    Marc
    Das Ladeluft und Abgastemperatur nicht von einander abhängen ist mir klar. Der Motor kann trotzdem bei zu warmer Ladeluft runterregeln! Das steht ausser Frage.

    PS: Serienteile, sprich M135i LLK, sind 300€ günstiger, allerdings auch nicht strömungsoptimiert und vom Volumen her größer wie der Wagner. Der Wirkgrad vom Wagner LLK ist deutlich besser. Das ist kein Apothekerpreis, denn das Thema ist viel komplexer als nur "nimm einen größeren".
     
  16. 745lio

    745lio Guest

    Sorry, aber die Serienteile sind im Windkanal optimiert für die Anströmung. Außerdem wird der Volumenstrom gemessen. Das kann Wagner wohl nicht realisieren. PS: Mit so was verdiene ich unter anderem mein Geld...
     
Thema:

Leistungsverlust 125i

Die Seite wird geladen...

Leistungsverlust 125i - Ähnliche Themen

  1. [E87] Leistungsverlust, Drosselklappe ?

    Leistungsverlust, Drosselklappe ?: Hallo, Ich hoffe jemand kann weiter helfen bzw. kennt dieses Problem. Problem:öfters Leistungsverlust,wenn ich Vollgas gebe beschleunigt er und...
  2. E87 120d Qualmt, ruckelt, Leistungsverlust

    E87 120d Qualmt, ruckelt, Leistungsverlust: Hallo erstmal, Ich besitze einen 1er BMW 120 Diesel Bj.2005. Er hat jetzt um die 165.000km drauf. Service wäre demnächst auch fällig. Nun zu...
  3. E88 125i mit Performance 313 + Distanzscheiben?

    E88 125i mit Performance 313 + Distanzscheiben?: Hallo, habe mir für mein E88 Cabrio einen Satz originaler Performance 313 Räder in 18" angeschafft. Weiss jemand, ob ich bei diesem Radsatz (215...
  4. 125i Coupé M aus erster Hand 21900,- (22307 Hamburg)

    125i Coupé M aus erster Hand 21900,- (22307 Hamburg): Hallo zusammen, ich trenne mich von meinem geliebten 125i Coupé. Das Scheckheft ist lückenlos gepflegt und alle Servicearbeiten wurden von BMW...
  5. E82 125i Coupé USB- und AUX- Anschluss für iPhone nutzen OHNE iDrive

    E82 125i Coupé USB- und AUX- Anschluss für iPhone nutzen OHNE iDrive: Hallo zusammen, ich habe einen E82 125i Coupe (EZ.: 9/12). Das Fahrzeug hat BT für Autotelefon und eine Aux-, sowie eine USB-Schnittstelle...