Leistungsverhalten bei hohen Aussentemperaturen

Diskutiere Leistungsverhalten bei hohen Aussentemperaturen im BMW 135i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Ich hatte früher immer das Problem....Audi Turbos, dass sich hohe Aussentemperaturen immer merklich negativ auf das Leistungsverhalten des Fz...

  1. nexus6

    nexus6 Gesperrt!

    Dabei seit:
    01.10.2005
    Beiträge:
    388
    Zustimmungen:
    0
    Ort:
    Köln
    Ich hatte früher immer das Problem....Audi Turbos, dass sich hohe Aussentemperaturen immer merklich negativ auf das Leistungsverhalten des Fz auswirkten. Wie ist das beim 135i?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Sven135i, 24.06.2008
    Sven135i

    Sven135i 1er-Fanatiker(in)

    Dabei seit:
    08.01.2008
    Beiträge:
    4.085
    Zustimmungen:
    32
    Ort:
    Hamburg/Berlin
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Sven
    Wenn es so ab 25°C aussen sind, hat er leichte Probleme aus dem Stand sofort die Leistung zu bringen, da zunächst nur warme Luft angesaugt wird. Und für meinen Geschmack wird das Öl etwas zu heiß.
    aber sonst konnte ich bis jetzt keine Probleme feststellen. Habe meinen Kühler noch nicht laufen gehört.

    Bei meinem cupra R 1M hatte ich da mehr Probleme :D
     
  4. Kent

    Kent 1er-Fahrer(in)

    Dabei seit:
    19.02.2008
    Beiträge:
    442
    Zustimmungen:
    0
    Ort:
    Südbaden
    Fahrzeugtyp:
    116i
    den kühler hab ich auch noch nie laufen gehört, die öltemperatur war aber bei zügigen fahrten immer 120 -130 grad.

    die leistung wir geringer sein durch die warme luft, aber ich konnte keinen nennenswerten unterschied feststellen.
     
  5. #4 overcast, 24.06.2008
    overcast

    overcast Guest

    Wenn ich den Wagen bei 20-30°C inner Garage nach Abkühlphase abstelle, Motor aus mache und den Wagen abschließe höre ich öfters mal das die Pumpe für den Ölkreislauf weiter läuft.

    Temperatur beim Ausschalten ist knapp unter 120°C
     
  6. #5 Sven135i, 24.06.2008
    Sven135i

    Sven135i 1er-Fanatiker(in)

    Dabei seit:
    08.01.2008
    Beiträge:
    4.085
    Zustimmungen:
    32
    Ort:
    Hamburg/Berlin
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Sven
    Ach das ist die Pumpe, ich meine das kommt vom dem Druckbehälter vorne links wenn man reinguckt.
    Höre die auch sehr oft, so ca. 10-20 Sekunden nach dem Abschliesen. :D
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. #6 overcast, 24.06.2008
    overcast

    overcast Guest

    Druckbehälter?

    O(n)T: Bislang noch keine Leistungseinbußen bemerkt, allerdings wars in letzter Zeit auch nicht sonderlich kalt.
     
  9. #7 Sven135i, 25.06.2008
    Sven135i

    Sven135i 1er-Fanatiker(in)

    Dabei seit:
    08.01.2008
    Beiträge:
    4.085
    Zustimmungen:
    32
    Ort:
    Hamburg/Berlin
    Fahrzeugtyp:
    135i Coupé
    Vorname:
    Sven
    Der vom Ölkreislauf! Sieht nur so aus, wird keine sein :D
     
Thema:

Leistungsverhalten bei hohen Aussentemperaturen

Die Seite wird geladen...

Leistungsverhalten bei hohen Aussentemperaturen - Ähnliche Themen

  1. Hinterachse schwimmt bei hohen Geschwindigkeiten - AFW

    Hinterachse schwimmt bei hohen Geschwindigkeiten - AFW: Hallo, mir ist heute auf einen längeren Autobahnfahrt aufgefallen das die Hinterachse bei höheren Geschwindigkeiten unangenehm schwimmt. Es ist...
  2. 120i hohe Laufleistung

    120i hohe Laufleistung: Hallo.habe gestern einen 120i 2005 von meinem Bruder übernommen.er hat 248000 km ist aber technisch einwandfrei.das einzige ist die Ölwanne die...
  3. Warnmeldung: "Achtung hohe Bremsbelastung..."

    Warnmeldung: "Achtung hohe Bremsbelastung...": Hallo Leute, ich brauch mal eure Hilfe Ich war letztes Wochenende auf dem Hockenheimring zur Tourifahrt nach ein paar Runden kam bei mir mit...
  4. [F20] höherer Ölverlust wegen defekter injektoren

    höherer Ölverlust wegen defekter injektoren: Hallo zusammen, ich habe einen 116i bj 2012. In ca. zwei Wochen werden bei mir alle Injektoren, Zündkerzen getauscht und die Einlassventile auf...
  5. [E87] zu hoher Verbrauch 120d

    zu hoher Verbrauch 120d: Seit einiger Zeit steht laut Bordcomputer ein Verbrauch von min. 16l/100km.Dieser steigert sich auf der AB bis zu 25l/100km.Es gibt keine...