Leistungsnachlass nach 28.000 km oder 1 Jahr?

Dieses Thema im Forum "BMW 120d" wurde erstellt von AlpinaRS, 22.05.2011.

  1. #1 AlpinaRS, 22.05.2011
    Zuletzt bearbeitet: 26.10.2011
    AlpinaRS

    AlpinaRS 1er-Fahrer(in)

    Dabei seit:
    05.05.2010
    Beiträge:
    145
    Zustimmungen:
    0
    Ort:
    Bonn
    Fahrzeugtyp:
    120d (FL)
    Spritmonitor:
    Leistungsnachlass? Endgeschwindigkeit wird nicht erreicht... Sensor Partikelfilter

    Hallo zusammen,

    mein 120d ist Bj 07/2010 und hat jetzt knapp 28.000 km auf dem Tacho.
    Nach der Einfahrphase und den ersten 20.000 km
    ging derkleine richtig gut, zog ordentlich und gipfelte Tacho 240.
    Jetzt gute 7000 km später nahm das ab und auch nafh dem ersten Ölservice vor jetzt gut 600km änderte sich nichts daran, dass er nicht mehr auf die Tachozahl kommt. Ansich gibt es keine auffälligkeiten, verbrauch normal, keine sichtbaren schäden... Aber bei 210 geht es nur noch sehr träge bis 225 und dann ist echt schluss!?
    Woher kann das stammen?
    Lg Alpina
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Christoph, 22.05.2011
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Hallo,
    wie gehst Du denn so mit dem Turbo um?
    Mein 18d hat jetzt 53k km drauf und ich merk da subjektiv nicht wirklich nen Unterschied.
    Kann auch mit neueren 18d ganz gut mithalten ^^
    Gruß
    Christoph
     
  4. #3 AlpinaRS, 22.05.2011
    AlpinaRS

    AlpinaRS 1er-Fahrer(in)

    Dabei seit:
    05.05.2010
    Beiträge:
    145
    Zustimmungen:
    0
    Ort:
    Bonn
    Fahrzeugtyp:
    120d (FL)
    Spritmonitor:
    Also ich nutze die 10min bis zum Geschw.freizeichen im 6. Gang dahin zu schippern ohne reinzutreten. Wir lange brauch der Turbo denn?
     
  5. #4 bastiman, 23.05.2011
    bastiman

    bastiman 1er-Fahrer(in)

    Dabei seit:
    28.04.2011
    Beiträge:
    212
    Zustimmungen:
    0
    Ort:
    Effeltrich
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Basti
    Bedenke, dass du den Turbo damit kauf auf Temperatur bringst, wenn du ihn nicht beanspruchst. Du solltest, erst mal den Ölkreislauf warm fahren und dann langsam die Drehzahlen steigern, um den Turbo langsam aufzuwärmen...
     
  6. #5 AlpinaRS, 23.05.2011
    AlpinaRS

    AlpinaRS 1er-Fahrer(in)

    Dabei seit:
    05.05.2010
    Beiträge:
    145
    Zustimmungen:
    0
    Ort:
    Bonn
    Fahrzeugtyp:
    120d (FL)
    Spritmonitor:
    Kann es auch an einem zugesetzten Luftfilter liegen? Der wurde schließlich beim Service nicht gewechselt und das gelbe Zeug war ja schon ziemlich böse...
     
  7. #6 Christoph, 23.05.2011
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Ich hatte das gleiche mal bei nem Kumpel, da war ne Glühkerze defekt und die Software hatte ne Macke.
    Aber das wird der NL nicht zu vermitteln sein - ich kenn die ja :grins:
     
  8. #7 bastiman, 24.05.2011
    bastiman

    bastiman 1er-Fahrer(in)

    Dabei seit:
    28.04.2011
    Beiträge:
    212
    Zustimmungen:
    0
    Ort:
    Effeltrich
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Basti
    was meinst du mit geschw.freizeichen.
    und merkst du auch unten rum nen leistungsverlust oder nur bei topspeed ?
     
  9. #8 AlpinaRS, 24.05.2011
    AlpinaRS

    AlpinaRS 1er-Fahrer(in)

    Dabei seit:
    05.05.2010
    Beiträge:
    145
    Zustimmungen:
    0
    Ort:
    Bonn
    Fahrzeugtyp:
    120d (FL)
    Spritmonitor:
    Gerade wieder bestes Beispiel, subjektiv zieht er gut durch, kommt aber auf der Geraden + leichtes Gefälle nicht über 220.
    Das Freizeichen ist das Geschw. aufgehoben Schild.
     
  10. #9 ADizzle, 24.05.2011
    ADizzle

    ADizzle 1er-Liebhaber(in)

    Dabei seit:
    31.05.2008
    Beiträge:
    1.592
    Zustimmungen:
    0
    Ort:
    Hamburg
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2009
    Vorname:
    Andy
    und nicht vergessen den Turbo wieder kalt zufahren Und vielleicht auch noch streicheln vor Fahrtbeginn...! Und überhaupt, am besten einfach in der Garage stehen lassen :-s
     
  11. #10 misteran, 24.05.2011
    misteran

    misteran 1er-Guru

    Dabei seit:
    25.02.2009
    Beiträge:
    7.526
    Zustimmungen:
    86
    Ort:
    Bad Kreuznach
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    05/2014
    Hatte ich auch schon festgestellt bei meinem 120d QP. Mal ging es bis Tacho 240, dann mal grad so bis Tacho 230.

    Kann aber auch andere Faktoren haben. Evtl. zu warm draußen, dann zu wenig Sauerstoff. DPF am freibrennen. Zu starker Gegenwind.
     
  12. #11 bastiman, 24.05.2011
    bastiman

    bastiman 1er-Fahrer(in)

    Dabei seit:
    28.04.2011
    Beiträge:
    212
    Zustimmungen:
    0
    Ort:
    Effeltrich
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Basti
    Man kann das natürlich auch übertreiben, aber wenn man den Turbo nicht nutz, dann wird er eben nicht warm. Wenn man ihn allerdings erst paar mal bis 2.500, dann 3.500 dreht wird er langsam wärmer... das geht ja dann recht schnell... und raubt einem nicht viel Zeit...

    Das Öl ist ja dann schon warm...
     
  13. #12 AlpinaRS, 24.05.2011
    AlpinaRS

    AlpinaRS 1er-Fahrer(in)

    Dabei seit:
    05.05.2010
    Beiträge:
    145
    Zustimmungen:
    0
    Ort:
    Bonn
    Fahrzeugtyp:
    120d (FL)
    Spritmonitor:
    Ich hatte mal einen 525tds E34, da musste man alles warm fahren... Und ich war dann ein Jahr älter...
    Aber beim 1er darf das doch nicht allzu lange dauern, zumal der Motor ja nun wirklich in fast jedem Vertreterauto arbeitet, die nicht für ihre Pflege bekannt sind.
    Allerdings hat sich die schwache Performance auch heute Nachmittag weiter fortgesetzt. ...*ratlos*
     
  14. #13 bastiman, 25.05.2011
    bastiman

    bastiman 1er-Fahrer(in)

    Dabei seit:
    28.04.2011
    Beiträge:
    212
    Zustimmungen:
    0
    Ort:
    Effeltrich
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Basti
    Hast du schonmal den Fehlerspeicher auslesen lassen ?
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 AlpinaRS, 25.05.2011
    AlpinaRS

    AlpinaRS 1er-Fahrer(in)

    Dabei seit:
    05.05.2010
    Beiträge:
    145
    Zustimmungen:
    0
    Ort:
    Bonn
    Fahrzeugtyp:
    120d (FL)
    Spritmonitor:
    Zuletzt vor einer Woche im Zuge des Service!?
     
  17. didi78

    didi78 1er-Fahrer(in)

    Dabei seit:
    25.05.2010
    Beiträge:
    62
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Christian
    Hallo zusammen,


    ich kann ähnliches berichten.
    Mein 120d FL ist 06/2007 und hat nun 42tkm auf der Uhr.
    Bis November 2010 ist der immer gut bis 240 durchgezogen. Im November bekam ich dann wegen Kupplungsrupfen eine neue Kupplung und eine modfizierte Firmware. Zeitgleich habe ich auch die Winterreifen aufgezogen. Also Vmax 210.
    Seit April habe ich die Sommerreifen wieder drauf und ich muss sagen, ab 200 quält sich der kleine ganz ganz ganz langsam in Richtung 220 km/h. Dann kommt irgendwie nichts mehr (mehrfach bei längeren Strecken >100km getestet).
    Außerdem ist mir eine Art Turboloch aufgefallen. Der Wagen fängt an zu ziehen, stockt irgendwo zwischen 1800 und 2300 Umdrehungen kurz und dann gehts weiter. Der Wagen läuft seit der neuen Firmware auch wesentlich unruhiger.
    Hat jemand ne Ahnung was das sein kann? Liegts am Turbolader oder evtl. an der modifizierten Firmware?


    Viele Grüße
    Christian
     
Thema:

Leistungsnachlass nach 28.000 km oder 1 Jahr?

Die Seite wird geladen...

Leistungsnachlass nach 28.000 km oder 1 Jahr? - Ähnliche Themen

  1. [E81] 130i Sporthatch, 28000 km

    130i Sporthatch, 28000 km: Hallo alle zusammen, ich biete hier den 130i meiner Mutter an. Baujahr 06/2008, erste pflegliche und kundige Hand, gerade mal 28000 km gelaufen....
  2. 116i (BJ 2007) Motorschaden mit 51.000 km

    116i (BJ 2007) Motorschaden mit 51.000 km: Hallo zusammen, meine Frau und ich haben vor gut einem Monat einen gebrauchten 1er gekauft: 116i (122PS) EZ: 11/2007 50.000 km...
  3. Schon wieder Steuerkette? 6.000 km nach der Reparatur???? E81 118d

    Schon wieder Steuerkette? 6.000 km nach der Reparatur???? E81 118d: Hallo zusammen, ich verfolge schon seit einiger Zeit die Beiträge hier im Forum, die mir schon oft Tipps in die richtige Richtung gegeben haben....
  4. Suche: 1 Satz BMW Felgen 18'' für 135i Coupé

    Suche: 1 Satz BMW Felgen 18'' für 135i Coupé: Hallo :-) Ich suche für einen BMW Coupé originale BMW Felgen. Beim Design habe ich mich nicht festgelegt, die Farbe darf aber gerne Anthrazit...
  5. 3-tlg. OZ Superleggera 18" Sommerkompletträder, für den 1-er

    3-tlg. OZ Superleggera 18" Sommerkompletträder, für den 1-er: Hallo zusammen, verkaufe meinen Satz OZ Superleggera Alufelgen mit Goodyear Eagle F1 Sommerreifen für sämtliche BMWs, NP: 4500€ Anbei paar...