[E87] Leistungseinbruch bei 2500upm....

Dieses Thema im Forum "BMW 118d" wurde erstellt von Dadi, 24.02.2012.

  1. Dadi

    Dadi 1er-Interessent(in)

    Dabei seit:
    16.12.2011
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    Bleiburg / Kärnten
    Fahrzeugtyp:
    118d
    Vorname:
    DADI
    Hallo,

    Hab bemerkt dass mein kleiner bei 2500 touren bei volllast kurz einknickt mit der Leistung und dann erst bei 3000 touren wieder richtig weiterbeschleunigt!!

    Es ist jetzt nicht sooo schlimm, aber es nervt wenn man einen überholvorgang hat und die Kiste nicht richtig vor will....:?

    Es ist ab dem 3ten gang spürbar....vorher eigentlich nicht, wahrscheinlich wegen der kürzeren Getriebeübersetzung.

    Es ist ein VFL mit 122PS DPF, 2006er...ungechippt!!

    Was würdet ihr in betracht ziehen??

    Lg
    Dadi
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Nils1989, 24.02.2012
    Nils1989

    Nils1989 1er-Interessent(in)

    Dabei seit:
    18.05.2011
    Beiträge:
    10
    Zustimmungen:
    0
    Ort:
    Hamburg
    Fahrzeugtyp:
    118d (FL)
    Hi Dadi

    ich hab zwar ein Fl EZ 10/08 aber auch irgendwie das gleiche festgestellt bei meinem 118d.

    Wenn ich längere zeit mal BAB fahre und auch zügig unterwegs bin den ist das die nächsten Paar Kilometer nicht mehr
    Kann das was mit dem Steuergerät zu tun haben? Das das sich vielleicht verstellt oder so?

    Gruß Nils
     
  4. #3 marcwolfgang, 24.02.2012
    marcwolfgang

    marcwolfgang 1er-Fan

    Dabei seit:
    17.05.2011
    Beiträge:
    834
    Zustimmungen:
    0
    Ort:
    Saarland
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Vorname:
    Marc
    Spritmonitor:
    Dann würde ich ihn an deiner Stelle chippen lassen.
    Fahre dasselbe Modell, jedoch zieht er bei mir gleichmäßig hoch ohne Mucken.
    Habe aber keinen Dpf.
     
  5. wtcc

    wtcc 1er-Fahrer(in)

    Dabei seit:
    13.01.2009
    Beiträge:
    287
    Zustimmungen:
    7
    Ort:
    Ulm
    Eigentlich sollte er auch mit DPF gut durchziehen. Kann jedoch schon sein, dass das was mit dem DPF-Management zu tun hat. Ich kann es dir leider auch nicht bestätigen. Ich kenne es nur von meinem, dass er mal mehr und mal weniger sprintfreudig ist. Allerdings scheint er sich im negativen Fall dennoch gleichmäßig durch das Drehzahlband zu quälen (EZ04/2008 ).
     
  6. Dadi

    Dadi 1er-Interessent(in)

    Dabei seit:
    16.12.2011
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    Bleiburg / Kärnten
    Fahrzeugtyp:
    118d
    Vorname:
    DADI
    Ich find das schon etwas beänstigend wenn der Karren auf einmal keine "Kraft" mehr hat...vorallem weil der 118d ja so oder so keine Renngurke ist!

    Besonders komisch find ich es, dass wenn ich morgens bei minus temperaturen losfahr und beschleunige, dann dreht er bis ca 2200 touren normal hoch und auf einmal is schluss!! Das geht dann solang bis der motor warm ist.... Oder ist das normal wegen dieser zusatzheizung??

    Könnte eventuell der Luftmassenmesser am Leistungsverlust schuld sein?? Weil ähnliche sympthome hatte ich damals bei einem VAG TDI, der hatte auch cirka in dem Drehzahlband keine power mehr!! Aber das kann sich bei einem BMW ja wieder komplett anders auswirken...:eusa_doh:

    @Marcwolfgang: meinst du dass es ein Turboloch ist?? Wenn ja, komisch dass er das bis vor kurzem nicht hatte.... Wenn ich wüsste dass alles ok ist dann würd ich es einfach riskieren....
     
  7. #6 marcwolfgang, 25.02.2012
    marcwolfgang

    marcwolfgang 1er-Fan

    Dabei seit:
    17.05.2011
    Beiträge:
    834
    Zustimmungen:
    0
    Ort:
    Saarland
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Vorname:
    Marc
    Spritmonitor:
    Also wiegesagt ich kann keinen Leistungsverlust oder ähnliches vernehmen. 98000km.
    Ab 2000U dreht der Motor sauber hoch ohne Leistungsknick.
    Lass den Wagen mal durchchecken.:nod:
     
  8. #7 daylight06, 25.02.2012
    daylight06

    daylight06 1er-Liebhaber(in)

    Dabei seit:
    12.10.2008
    Beiträge:
    1.616
    Zustimmungen:
    1
    Ort:
    Regensburg/Künzing
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2007
    Hmm kann sein dass deine VTG Verstellleinheit nicht mehr so richtig läuft und deswegen mit der Verstellung der Lautschaufeln bei Volllast nicht mehr nachkommt.


    Der Zuheizer hat damit nichts zu tun.
     
  9. #8 superjempy, 25.02.2012
    superjempy

    superjempy 1er-Liebhaber(in)

    Dabei seit:
    04.05.2010
    Beiträge:
    1.332
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    10/2008
    Vorname:
    Tom
    Sorry aber das wäre das Schlechteste und Dümmste was man machen könnte in seinem Fall.

    Eine Kennfeldoptimierung sollte NUR bei einem komplett gesundem Motor durchgeführt werden.

    Normal ist es auf jeden Fall nicht. Ich würde auf jeden Fall mal zum Freundlichen fahren und Fehlerspeicher auslesen lassen, Probefahrt mit dem Werkstattmeister etc.
     
  10. Dadi

    Dadi 1er-Interessent(in)

    Dabei seit:
    16.12.2011
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    Bleiburg / Kärnten
    Fahrzeugtyp:
    118d
    Vorname:
    DADI
    Okay, ich werd jetzt mal einen Ölwechsel durchführen und die ganzen Filter erneuern!! Mal schaun ob dann was besser wird....

    Wär die VTG defekt, dann würd er ja rauchen oder irre ich mich da??

    wie äussert sich denn ein defekter LMM beim 118d aus?? Hatte schon jemand einen kaputten??

    Hab das INPA zuhause, werd ihn heut mal anstecken...aber glaub kaum dass er was abgelegt hat....
     
  11. #10 daylight06, 25.02.2012
    daylight06

    daylight06 1er-Liebhaber(in)

    Dabei seit:
    12.10.2008
    Beiträge:
    1.616
    Zustimmungen:
    1
    Ort:
    Regensburg/Künzing
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2007
    Ne rauchen tut er bei einer Defekten VTG nicht.
    Wenn die VTG Defekt zhiet er entweder bis 2500 oder ab 2500.

    Ich glaube das die Verstelleinheit bei dir nur etwas schwergänig ist und deswegen nicht so schnell regelt wie normal.
     
  12. 3lli0t

    3lli0t 1er-Fan

    Dabei seit:
    23.09.2008
    Beiträge:
    560
    Zustimmungen:
    0
    Ort:
    Rhein-Neckar-Kreis
    Fahrzeugtyp:
    118d
    Bin mir nicht sicher, aber der 18d hat doch garkeine VTG, oder? Das mit der schwergängigen Verstelleinheit kam doch eig. nur bei den alten 20d's (163PS) vor...
     
  13. #12 daylight06, 25.02.2012
    daylight06

    daylight06 1er-Liebhaber(in)

    Dabei seit:
    12.10.2008
    Beiträge:
    1.616
    Zustimmungen:
    1
    Ort:
    Regensburg/Künzing
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    02/2007
    Alle BMW Diesel haben VTG. Simmt bei dennen wars ne richtige Krankheit.

    Aber die Mechanik kann ja über die Jahre auch schwergängig werden. Gehört evtl mal nachgeschmiert. Wenn ich mich richtige erinnere wird die VTG mit ner Unterdruckdose angetrieben. Evtl ist ja die nicht mehr ganz dicht oder ein Luftschlauch ist etwas undicht.
     
  14. wtcc

    wtcc 1er-Fahrer(in)

    Dabei seit:
    13.01.2009
    Beiträge:
    287
    Zustimmungen:
    7
    Ort:
    Ulm
    Andere Möglichkeiten laut Wiki: Bei falscher Motoreinstellung ist eine Verunreinigung der VTG-Verstellung durch Abgasrückstände möglich, häufig bei Kurzstreckenbetrieb oder zu „gemütlicher“ Fahrweise.
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 spitzel, 25.02.2012
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.854
    Zustimmungen:
    44
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    Lass den mal ordentlich prüfen.
    Mögliche Ursachen:
    Turbo vtg verstellung fest (turbo tauschen)
    Agr ventil hängt oder ansteuerung ungenügend
    Kraftstoffhochdruckpumpe defekt (tauschen)
    Kraftstoffilter dicht (tauschen) kann zu Pumpenschaden führen. Z.b. Zu kalter Kraftstoff flockt setzt den Filter dicht und die Schmierung der Pumpe bleibt aus.


    Sent from Arcas 737
     
  17. Dadi

    Dadi 1er-Interessent(in)

    Dabei seit:
    16.12.2011
    Beiträge:
    27
    Zustimmungen:
    0
    Ort:
    Bleiburg / Kärnten
    Fahrzeugtyp:
    118d
    Vorname:
    DADI
    Zur info: mein kleiner hat grad 139.000km drauf...ich fahr ca 6km zur Arbeit in eine richtung (da ziemlich untertourig weil er ja kalt ist..), 2 mal in der woche muss ich 50km in eine richtung zur Abendschule und da brenn ich ihn anständig durch!!:mrgreen:

    Okay, danke euch vielmals jungs!! Echt ein super Forum!!:daumen:
    Wenn mir jetzt jemand sagt wie ich die VTG schmieren kann dann bin ich richtig happy!!:nod:

    Dieselfilter mach ich diese woche, und ja...wenn dann nach VTG schmieren und Filter nix besser is...dann führt der weg mal zum :unibrow: damit er mir die Brieftasche ausleert!!:wink:

    Danke nochmals!!
    Grüße
     
Thema: Leistungseinbruch bei 2500upm....
Besucher kamen mit folgenden Suchen
  1. kraftstoffilter dicht

Die Seite wird geladen...

Leistungseinbruch bei 2500upm.... - Ähnliche Themen

  1. [E87] Krasser Leistungseinbruch - ist der Turbo hin?

    Krasser Leistungseinbruch - ist der Turbo hin?: Hallo Leute, fahre einen 120d vfl mit DPF, Bj. 12/2006 mit derzeit ca. 160.000 km. Bis vor einem Jahr wurde er noch viel Langstrecke gefahren,...
  2. [E87] Ruckeln, Leistungseinbruch, Abschleppen

    Ruckeln, Leistungseinbruch, Abschleppen: Hi Leute, zu allerst mal meine Daten: 120d, EZ 2010, KM ca. 62.000 bei der Heimfahrt von der Arbeit hatte der Motor nach ca 1km Fahrt...