[E87] Leistungsabfall nach Autobahn fahrt..

Diskutiere Leistungsabfall nach Autobahn fahrt.. im Mängel am Motor / Elektrik Forum im Bereich Mängel am 1er BMW; Liebe Forums-Gemeinde, Lange les ich hier schon mit, um genau zu sein, seid ich meinen 118d, BJ 2005 habe... Frühjahr 2014! Nun zum dem...

  1. #1 tobias770, 07.09.2014
    tobias770

    tobias770 1er-Fahrer(in)

    Dabei seit:
    30.06.2014
    Beiträge:
    72
    Zustimmungen:
    5
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2005
    Liebe Forums-Gemeinde,

    Lange les ich hier schon mit, um genau zu sein, seid ich meinen 118d, BJ 2005 habe... Frühjahr 2014!

    Nun zum dem Problem meines 1ers, zu dem ich leider noch keine Referenzen im Forum gefunden habe:

    Nachdem ich Autobahn fahre, merke ich einen Verlust der Leistung beim Beschleunigen. Sprich das Auto beschleunigt nicht so stark wie es sollte..... Gut, dann Motor aus, wieder angestartet, schon läuft das Auto als wär nichts gewesen....

    Detail am Rande, aus dem Motorraum (ca nähe Turbo) kommt ein komisches pieps Geräusch... aber eben immer nur wenn davor der Leistungsabfall war....

    Frage an euch, jemand Erfahrung mit dem Problem? Kann mir jemand eventuell eine Ferndiagnose machen bzw hat eine Vermutung worum es sich handelt??

    Mein Verdacht liegt auf einen kaputten Turbo... Kann das sein das der dann aber nach Motor neustart wieder funktioniert als wär nichts gewesen? Und was genau soll das eigenartige piepsen sein??

    Bitte um eure Hilfe :) :eusa_clap:

    Danke
    LG Tobias aus Graz
     
  2. #2 Rafael120d, 07.09.2014
    Rafael120d

    Rafael120d 1er-Fahrer(in)

    Dabei seit:
    01.08.2010
    Beiträge:
    123
    Zustimmungen:
    2
    Ort:
    WT
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2010
    Vorname:
    Rafael
    Hallo Tobias,
    Als erstes las den Fehlerspeicher Auslesen eventuell ist irgend etwas gespeichert.

    Mit den ferndiagnosen ist es so eine Sache ,
    vielleicht klemmt der versteller am Turbolader .

    Hat deiner ein Chip-Tuning? Stichwort zu hohe abgastemperatur?
     
  3. #3 tobias770, 07.09.2014
    tobias770

    tobias770 1er-Fahrer(in)

    Dabei seit:
    30.06.2014
    Beiträge:
    72
    Zustimmungen:
    5
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2005
    Hallo! :)

    Danke dir für deine schnelle Antwort!!

    Nein Chip Tuning hat er nicht, beim Motor wurde soweit nichts verändert!!

    Lg
     
  4. #4 tobias770, 08.09.2014
    tobias770

    tobias770 1er-Fahrer(in)

    Dabei seit:
    30.06.2014
    Beiträge:
    72
    Zustimmungen:
    5
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2005
    Falls jemand ebenfalls mein Problem hat und hier nur mitliest:

    War heut bei bmw, Diagnose ladedrucksteller überhitzt!!
     
  5. #5 Rafael120d, 08.09.2014
    Rafael120d

    Rafael120d 1er-Fahrer(in)

    Dabei seit:
    01.08.2010
    Beiträge:
    123
    Zustimmungen:
    2
    Ort:
    WT
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2010
    Vorname:
    Rafael
    Da gab es früher einen Reparatur Satz ,
    ( eine Stange und kugelköpfe von Ladedrucksteller wurden ersetzt).

    Im schlimmsten fall ist der ganze Turbolader fällig.
     
  6. #6 tobias770, 08.09.2014
    tobias770

    tobias770 1er-Fahrer(in)

    Dabei seit:
    30.06.2014
    Beiträge:
    72
    Zustimmungen:
    5
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2005
    Hey Rafael! Hast du nähere Informationen zu diesem Reparatur satz?

    Lustigerweise überhitzt der ladedrucksteller nicht immer, bin heute den selben Weg über die Autobahn gefahren wie letztens, nichts passiert ;)

    Lg aus Österreich
     
Thema: Leistungsabfall nach Autobahn fahrt..
Besucher kamen mit folgenden Suchen
  1. 118d motorstörung leistungsabfall kommt und geht www.1erforum.de

Die Seite wird geladen...

Leistungsabfall nach Autobahn fahrt.. - Ähnliche Themen

  1. 118i - Motorstörung! Leistungsabfall bei niedrigen Temperaturen

    118i - Motorstörung! Leistungsabfall bei niedrigen Temperaturen: Guten Tag, letztes Jahr im Winter - selbe Zeit wie jetzt - begann es. Die Temperaturen fallen unter etwa 5°C und mein BMW 1er 118i (Fünftürer,...
  2. Wer fährt seinen M140i/240i mit Sportstabilisatoren ?

    Wer fährt seinen M140i/240i mit Sportstabilisatoren ?: Hallo, ich überlege die H&R Sportstabilisatoren verbauen zu lassen, bin mir aber nicht sicher, ob das beim M140i überhaupt einen nennenswerte...
  3. rechter Fensterheber fährt nicht mehr hoch

    rechter Fensterheber fährt nicht mehr hoch: Hallo Community Seit heute geht mein rechter Fensterheber nicht mehr hoch. Runterfahren funktioniert noch. Aber hoch passiert nix. Kann die...
  4. Welche Reifenmarke fahrt ihr?!

    Welche Reifenmarke fahrt ihr?!: Hallo zusammen, demnächst werden wir ja unsere Sommerreifen einmotten und bei mir stellt sich jetzt (also nächstes Jahr) die Frage, welche...
  5. Wer fährt in seinem M2 schon die GTS-Software für Getriebe, Differential und DSC?

    Wer fährt in seinem M2 schon die GTS-Software für Getriebe, Differential und DSC?: Mich würde interessieren wer in seinem M2 schon die M4 GTS Getriebe-, DSC- und Differeintialsoftware fährt und mit welchem Erfolg ! Ich will mir...